<!DOCTYPE html><!--[if lt IE 7]><html
lang="fr-FR" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html
lang="fr-FR" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html
lang="fr-FR" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--><html
lang="fr-FR" class="no-js"><!--<![endif]--><head><meta
charset="utf-8">
<!--[if IE]><meta
http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]--><meta
name="viewport" content="width=device-width, initial-scale=1.0"/><link
rel="pingback" href="https://www.cinopsis.be/xmlrpc.php"><title>La Cinemamed se réinvente en proposant une 20ème édition en ligne - Cinopsis</title><meta
name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link
rel="canonical" href="https://www.cinopsis.be/potins/la-cinemamed-se-reinvente-en-proposant-une-20eme-edition-en-ligne/" /><meta
property="og:locale" content="fr_FR" /><meta
property="og:type" content="article" /><meta
property="og:title" content="La Cinemamed se réinvente en proposant une 20ème édition en ligne - Cinopsis" /><meta
property="og:description" content="La 20ème édition du&nbsp;Cinemamed, le Festival cinéma méditerranéen de Bruxelles&nbsp;proposera cette année une édition&nbsp;en ligne du 26 novembre au 5 décembre. « C’est le cœur gros que nous avons décidé de ne pas organiser le Cinemamed tel que nous le connaissons. Même si nous regrettons&nbsp;que le festival ne puisse avoir lieu sous sa forme physique, nous [&hellip;]" /><meta
property="og:url" content="https://www.cinopsis.be/potins/la-cinemamed-se-reinvente-en-proposant-une-20eme-edition-en-ligne/" /><meta
property="og:site_name" content="Cinopsis" /><meta
property="article:published_time" content="2020-10-29T11:41:36+00:00" /><meta
property="article:modified_time" content="2020-10-29T11:52:24+00:00" /><meta
property="og:image" content="https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2020/10/20e-Cinemamed.jpeg?fit=600%2C400&#038;ssl=1" /><meta
property="og:image:width" content="600" /><meta
property="og:image:height" content="400" /><meta
name="twitter:card" content="summary_large_image" /><meta
name="twitter:creator" content="@cinopsis" /><meta
name="twitter:site" content="@cinopsis" /><meta
name="twitter:label1" content="Écrit par"><meta
name="twitter:data1" content="Cinopsis"><meta
name="twitter:label2" content="Durée de lecture est."><meta
name="twitter:data2" content="1 minute"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cinopsis.be/#organization","name":"Cinopsis","url":"https://www.cinopsis.be/","sameAs":["https://twitter.com/cinopsis"],"logo":{"@type":"ImageObject","@id":"https://www.cinopsis.be/#logo","inLanguage":"fr-FR","url":"https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2015/06/New-Logo-Cinopsis.png?fit=260%2C70&ssl=1","width":260,"height":70,"caption":"Cinopsis"},"image":{"@id":"https://www.cinopsis.be/#logo"}},{"@type":"WebSite","@id":"https://www.cinopsis.be/#website","url":"https://www.cinopsis.be/","name":"Cinopsis","description":"Un avis critique ind\u00e9pendant et libre sur le cin\u00e9ma, les s\u00e9ries et les bandes dessin\u00e9es.","publisher":{"@id":"https://www.cinopsis.be/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.cinopsis.be/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.cinopsis.be/potins/la-cinemamed-se-reinvente-en-proposant-une-20eme-edition-en-ligne/#primaryimage","inLanguage":"fr-FR","url":"https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2020/10/20e-Cinemamed.jpeg?fit=600%2C400&ssl=1","width":600,"height":400,"caption":"Festival du Cin\u00e9ma M\u00e9diterran\u00e9en"},{"@type":"WebPage","@id":"https://www.cinopsis.be/potins/la-cinemamed-se-reinvente-en-proposant-une-20eme-edition-en-ligne/#webpage","url":"https://www.cinopsis.be/potins/la-cinemamed-se-reinvente-en-proposant-une-20eme-edition-en-ligne/","name":"La Cinemamed se r\u00e9invente en proposant une 20\u00e8me \u00e9dition en ligne - Cinopsis","isPartOf":{"@id":"https://www.cinopsis.be/#website"},"primaryImageOfPage":{"@id":"https://www.cinopsis.be/potins/la-cinemamed-se-reinvente-en-proposant-une-20eme-edition-en-ligne/#primaryimage"},"datePublished":"2020-10-29T11:41:36+00:00","dateModified":"2020-10-29T11:52:24+00:00","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.cinopsis.be/potins/la-cinemamed-se-reinvente-en-proposant-une-20eme-edition-en-ligne/"]}]},{"@type":"Article","@id":"https://www.cinopsis.be/potins/la-cinemamed-se-reinvente-en-proposant-une-20eme-edition-en-ligne/#article","isPartOf":{"@id":"https://www.cinopsis.be/potins/la-cinemamed-se-reinvente-en-proposant-une-20eme-edition-en-ligne/#webpage"},"author":{"@id":"https://www.cinopsis.be/#/schema/person/14fb7fe82ff16571fb8bc417c03776cd"},"headline":"La Cinemamed se r\u00e9invente en proposant une 20\u00e8me \u00e9dition en ligne","datePublished":"2020-10-29T11:41:36+00:00","dateModified":"2020-10-29T11:52:24+00:00","mainEntityOfPage":{"@id":"https://www.cinopsis.be/potins/la-cinemamed-se-reinvente-en-proposant-une-20eme-edition-en-ligne/#webpage"},"publisher":{"@id":"https://www.cinopsis.be/#organization"},"image":{"@id":"https://www.cinopsis.be/potins/la-cinemamed-se-reinvente-en-proposant-une-20eme-edition-en-ligne/#primaryimage"},"articleSection":"Potins","inLanguage":"fr-FR"},{"@type":"Person","@id":"https://www.cinopsis.be/#/schema/person/14fb7fe82ff16571fb8bc417c03776cd","name":"Cinopsis","image":{"@type":"ImageObject","@id":"https://www.cinopsis.be/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/a43f3f9039b4ef1e59bc31fe00343124?s=96&d=mm&r=g","caption":"Cinopsis"},"sameAs":["http://cinopsis.wpengine.com"]}]}</script> <link
rel='dns-prefetch' href='//www.google.com' /><link
rel='dns-prefetch' href='//www.googletagmanager.com' /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel='dns-prefetch' href='//i0.wp.com' /><link
rel='dns-prefetch' href='//i1.wp.com' /><link
rel='dns-prefetch' href='//i2.wp.com' /><link
rel="alternate" type="application/rss+xml" title="Cinopsis &raquo; Flux" href="https://www.cinopsis.be/feed/" /><link
rel="alternate" type="application/rss+xml" title="Cinopsis &raquo; Flux des commentaires" href="https://www.cinopsis.be/comments/feed/" /><link
rel="alternate" type="application/rss+xml" title="Cinopsis &raquo; La Cinemamed se réinvente en proposant une 20ème édition en ligne Flux des commentaires" href="https://www.cinopsis.be/potins/la-cinemamed-se-reinvente-en-proposant-une-20eme-edition-en-ligne/feed/" /><style type="text/css" media="all">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</style><style type="text/css" media="all">@font-face{font-family:'Oswald';font-display:block;font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/oswald/v35/TK3_WkUHHAIjg75cFRf3bXL8LICs1_FvsUhiYw.woff) format('woff')}@font-face{font-family:'Oswald';font-display:block;font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/oswald/v35/TK3_WkUHHAIjg75cFRf3bXL8LICs1xZosUhiYw.woff) format('woff')}@font-face{font-family:'Raleway';font-style:italic;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/raleway/v18/1Pt_g8zYS_SKggPNyCgSQamb1W0lwk4S4WjMDr0fJg.woff) format('woff')}@font-face{font-family:'Raleway';font-display:block;font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/raleway/v18/1Ptxg8zYS_SKggPN4iEgvnHyvveLxVvaorCGPrc.woff) format('woff')}@font-face{font-family:'Raleway';font-display:block;font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/raleway/v18/1Ptxg8zYS_SKggPN4iEgvnHyvveLxVs9pbCGPrc.woff) format('woff')}</style><!--[if lt IE 9]><link
rel='stylesheet' id='cb-ie-only-css'  href='https://www.cinopsis.be/wp-content/themes/valenti/library/css/ie.css' type='text/css' media='all' />
<![endif]--><link
rel='stylesheet' id='wpo_min-header-0-css'  href='https://www.cinopsis.be/wp-content/cache/wpo-minify/1605039739/assets/wpo-minify-header-45b874a8.min.css' type='text/css' media='all' /> <script type='text/javascript' id='wpo_min-header-0-js-extra'>var LWA={"ajaxurl":"https:\/\/www.cinopsis.be\/wp-admin\/admin-ajax.php"};var Cli_Data={"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};var cli_cookiebar_settings={"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};var log_object={"ajax_url":"https:\/\/www.cinopsis.be\/wp-admin\/admin-ajax.php"}</script> <script defer type='text/javascript' src='https://www.cinopsis.be/wp-content/cache/wpo-minify/1605039739/assets/wpo-minify-header-dd1b1f49.min.js' id='wpo_min-header-0-js'></script> <script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-210720-1' id='google_gtagjs-js' async></script> <script type='text/javascript' id='google_gtagjs-js-after'>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}
gtag('js',new Date());gtag('set','developer_id.dZTNiMT',!0);gtag('config','UA-210720-1',{"anonymize_ip":!0})</script> <script defer type='text/javascript' src='https://www.cinopsis.be/wp-content/cache/wpo-minify/1605039739/assets/wpo-minify-header-1da204cd.min.js' id='wpo_min-header-2-js'></script> <link
rel="https://api.w.org/" href="https://www.cinopsis.be/wp-json/" /><link
rel="alternate" type="application/json" href="https://www.cinopsis.be/wp-json/wp/v2/posts/18992" /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cinopsis.be/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cinopsis.be/wp-includes/wlwmanifest.xml" /><link
rel='shortlink' href='https://www.cinopsis.be/?p=18992' /><link
rel="alternate" type="application/json+oembed" href="https://www.cinopsis.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cinopsis.be%2Fpotins%2Fla-cinemamed-se-reinvente-en-proposant-une-20eme-edition-en-ligne%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://www.cinopsis.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cinopsis.be%2Fpotins%2Fla-cinemamed-se-reinvente-en-proposant-une-20eme-edition-en-ligne%2F&#038;format=xml" /><meta
name="generator" content="Site Kit by Google 1.20.0" /><style type='text/css'>img#wpstats{display:none}</style><style>.cb-base-color,.cb-overlay-stars .fa-star,#cb-vote .fa-star,.cb-review-box .cb-score-box,.bbp-submit-wrapper button,.bbp-submit-wrapper button:visited,.buddypress .cb-cat-header #cb-cat-title a,.buddypress .cb-cat-header #cb-cat-title a:visited,.woocommerce .star-rating:before,.woocommerce-page .star-rating:before,.woocommerce .star-rating span,.woocommerce-page .star-rating span,.woocommerce .stars a{color:#d33}#cb-search-modal .cb-header,.cb-join-modal .cb-header,.lwa .cb-header,.cb-review-box .cb-score-box,.bbp-submit-wrapper button,#buddypress button:hover,#buddypress a.button:hover,#buddypress a.button:focus,#buddypress input[type=submit]:hover,#buddypress input[type=button]:hover,#buddypress input[type=reset]:hover,#buddypress ul.button-nav li a:hover,#buddypress ul.button-nav li.current a,#buddypress div.generic-button a:hover,#buddypress .comment-reply-link:hover,#buddypress .activity-list li.load-more:hover,#buddypress #groups-list .generic-button a:hover{border-color:#d33}.cb-sidebar-widget .cb-sidebar-widget-title,.cb-multi-widget .tabbernav .tabberactive,.cb-author-page .cb-author-details .cb-meta .cb-author-page-contact,.cb-about-page .cb-author-line .cb-author-details .cb-meta .cb-author-page-contact,.cb-page-header,.cb-404-header,.cb-cat-header,#cb-footer #cb-widgets .cb-footer-widget-title span,#wp-calendar caption,.cb-tabs ul .current,.cb-tabs ul .ui-state-active,#bbpress-forums li.bbp-header,#buddypress #members-list .cb-member-list-box .item .item-title,#buddypress div.item-list-tabs ul li.selected,#buddypress div.item-list-tabs ul li.current,#buddypress .item-list-tabs ul li:hover,.woocommerce div.product .woocommerce-tabs ul.tabs li.active{border-bottom-color:#d33}#cb-main-menu .current-post-ancestor,#cb-main-menu .current-menu-item,#cb-main-menu .current-menu-ancestor,#cb-main-menu .current-post-parent,#cb-main-menu .current-menu-parent,#cb-main-menu .current_page_item,#cb-main-menu .current-page-ancestor,#cb-main-menu .current-category-ancestor,.cb-review-box .cb-bar .cb-overlay span,#cb-accent-color,.cb-highlight,#buddypress button:hover,#buddypress a.button:hover,#buddypress a.button:focus,#buddypress input[type=submit]:hover,#buddypress input[type=button]:hover,#buddypress input[type=reset]:hover,#buddypress ul.button-nav li a:hover,#buddypress ul.button-nav li.current a,#buddypress div.generic-button a:hover,#buddypress .comment-reply-link:hover,#buddypress .activity-list li.load-more:hover,#buddypress #groups-list .generic-button a:hover{background-color:#d33}</style><style type="text/css">body,#respond{font-family:'Raleway',sans-serif}h1,h2,h3,h4,h5,h6,.h1,.h2,.h3,.h4,.h5,.h6,#cb-nav-bar #cb-main-menu ul li>a,.cb-author-posts-count,.cb-author-title,.cb-author-position,.search .s,.cb-review-box .cb-bar,.cb-review-box .cb-score-box,.cb-review-box .cb-title,#cb-review-title,.cb-title-subtle,#cb-top-menu a,.tabbernav,#cb-next-link a,#cb-previous-link a,.cb-review-ext-box .cb-score,.tipper-positioner,.cb-caption,.cb-button,#wp-calendar caption,.forum-titles,.bbp-submit-wrapper button,#bbpress-forums li.bbp-header,#bbpress-forums fieldset.bbp-form .bbp-the-content-wrapper input,#bbpress-forums .bbp-forum-title,#bbpress-forums .bbp-topic-permalink,.widget_display_stats dl dt,.cb-lwa-profile .cb-block,#buddypress #members-list .cb-member-list-box .item .item-title,#buddypress div.item-list-tabs ul li,#buddypress .activity-list li.load-more,#buddypress a.activity-time-since,#buddypress ul#groups-list li div.meta,.widget.buddypress div.item-options,.cb-activity-stream #buddypress .activity-header .time-since,.cb-font-header,.woocommerce table.shop_table th,.woocommerce-page table.shop_table th,.cb-infinite-scroll a,.cb-no-more-posts{font-family:'Oswald',sans-serif}</style> <script>(function(h,o,t,j,a,r){h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};h._hjSettings={hjid:2067572,hjsv:6};a=o.getElementsByTagName('head')[0];r=o.createElement('script');r.async=1;r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;a.appendChild(r)})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=')</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=G-Q536J7GQ3K"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}
gtag('js',new Date());gtag('config','G-Q536J7GQ3K')</script><style type="text/css">#cb-top-menu .cb-breaking-news ul li a{color:#d33}@media only screen and (min-width:1020px){body{font-size:18px}}.header{background-color:#fff}</style><style>#cb-nav-bar #cb-main-menu .main-nav .menu-item-10839:hover,#cb-nav-bar #cb-main-menu .main-nav .menu-item-10839:focus,#cb-nav-bar #cb-main-menu .main-nav .menu-item-10839 .cb-sub-menu li .cb-grandchild-menu,#cb-nav-bar #cb-main-menu .main-nav .menu-item-10839 .cb-sub-menu{background:#dd3333!important}#cb-nav-bar #cb-main-menu .main-nav .menu-item-10839 .cb-mega-menu .cb-sub-menu li a{border-bottom-color:#dd3333!important}#cb-nav-bar #cb-main-menu .main-nav .menu-item-10841:hover,#cb-nav-bar #cb-main-menu .main-nav .menu-item-10841:focus,#cb-nav-bar #cb-main-menu .main-nav .menu-item-10841 .cb-sub-menu li .cb-grandchild-menu,#cb-nav-bar #cb-main-menu .main-nav .menu-item-10841 .cb-sub-menu{background:#dd3333!important}#cb-nav-bar #cb-main-menu .main-nav .menu-item-10841 .cb-mega-menu .cb-sub-menu li a{border-bottom-color:#dd3333!important}#cb-nav-bar #cb-main-menu .main-nav .menu-item-17523:hover,#cb-nav-bar #cb-main-menu .main-nav .menu-item-17523:focus,#cb-nav-bar #cb-main-menu .main-nav .menu-item-17523 .cb-sub-menu li .cb-grandchild-menu,#cb-nav-bar #cb-main-menu .main-nav .menu-item-17523 .cb-sub-menu{background:#dd3333!important}#cb-nav-bar #cb-main-menu .main-nav .menu-item-17523 .cb-mega-menu .cb-sub-menu li a{border-bottom-color:#dd3333!important}#cb-nav-bar #cb-main-menu .main-nav .menu-item-17685:hover,#cb-nav-bar #cb-main-menu .main-nav .menu-item-17685:focus,#cb-nav-bar #cb-main-menu .main-nav .menu-item-17685 .cb-sub-menu li .cb-grandchild-menu,#cb-nav-bar #cb-main-menu .main-nav .menu-item-17685 .cb-sub-menu{background:#dd3333!important}#cb-nav-bar #cb-main-menu .main-nav .menu-item-17685 .cb-mega-menu .cb-sub-menu li a{border-bottom-color:#dd3333!important}#cb-nav-bar #cb-main-menu .main-nav .menu-item-10840:hover,#cb-nav-bar #cb-main-menu .main-nav .menu-item-10840:focus,#cb-nav-bar #cb-main-menu .main-nav .menu-item-10840 .cb-sub-menu li .cb-grandchild-menu,#cb-nav-bar #cb-main-menu .main-nav .menu-item-10840 .cb-sub-menu{background:#dd3333!important}#cb-nav-bar #cb-main-menu .main-nav .menu-item-10840 .cb-mega-menu .cb-sub-menu li a{border-bottom-color:#dd3333!important}#cb-nav-bar #cb-main-menu .main-nav .menu-item-10842:hover,#cb-nav-bar #cb-main-menu .main-nav .menu-item-10842:focus,#cb-nav-bar #cb-main-menu .main-nav .menu-item-10842 .cb-sub-menu li .cb-grandchild-menu,#cb-nav-bar #cb-main-menu .main-nav .menu-item-10842 .cb-sub-menu{background:#dd3333!important}#cb-nav-bar #cb-main-menu .main-nav .menu-item-10842 .cb-mega-menu .cb-sub-menu li a{border-bottom-color:#dd3333!important}#cb-nav-bar #cb-main-menu .main-nav .menu-item-16079:hover,#cb-nav-bar #cb-main-menu .main-nav .menu-item-16079:focus,#cb-nav-bar #cb-main-menu .main-nav .menu-item-16079 .cb-sub-menu li .cb-grandchild-menu,#cb-nav-bar #cb-main-menu .main-nav .menu-item-16079 .cb-sub-menu{background:#dd3333!important}#cb-nav-bar #cb-main-menu .main-nav .menu-item-16079 .cb-mega-menu .cb-sub-menu li a{border-bottom-color:#dd3333!important}#cb-nav-bar #cb-main-menu .main-nav .menu-item-15947:hover,#cb-nav-bar #cb-main-menu .main-nav .menu-item-15947:focus,#cb-nav-bar #cb-main-menu .main-nav .menu-item-15947 .cb-sub-menu li .cb-grandchild-menu,#cb-nav-bar #cb-main-menu .main-nav .menu-item-15947 .cb-sub-menu{background:#dd3333!important}#cb-nav-bar #cb-main-menu .main-nav .menu-item-15947 .cb-mega-menu .cb-sub-menu li a{border-bottom-color:#dd3333!important}</style></head><body
class="post-template-default single single-post postid-18992 single-format-standard  cb-sticky-mm cb-sticky-sb-on cb-mod-zoom cb-layout-fw cb-m-sticky cb-sb-nar-embed-fw cb-cat-t-dark cb-mobm-light cb-gs-style-b cb-modal-dark cb-light-blog cb-sidebar-right cb-unboxed cb-fis-type-standard cb-fis-tl-st-default"><div
id="cb-outer-container"><div
id="cb-mob-menu" class="clearfix cb-dark-menu">
<a
href="#" id="cb-mob-close" class="cb-link"><i
class="fa cb-times"></i></a><div
class="cb-mob-menu-wrap"><ul
class="cb-small-nav"><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-10839"><a
title="Accueil &#8211; Critiques cinéma &#8211; Séries &#8211; Bandes Dessinées" href="https://www.cinopsis.be/">Accueil</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10841"><a
title="Films" href="https://www.cinopsis.be/category/films/">Films</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17523"><a
title="Interviews" href="https://www.cinopsis.be/category/interviews/">Interviews</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17685"><a
href="http://www.cinecast.be">Podcast</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10840"><a
title="Evénements" href="https://www.cinopsis.be/category/evenements/">Evénements</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10842"><a
title="Potins" href="https://www.cinopsis.be/category/potins/">Potins</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16079"><a
title="Séries" href="https://www.cinopsis.be/category/series/">Séries</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15947"><a
href="https://www.cinopsis.be/contactez-nous/">Contactez-nous</a></li></ul></div></div><div
id="cb-search-modal" class="cb-s-modal cb-modal cb-dark-menu"><div
class="cb-search-box"><div
class="cb-header"><div
class="cb-title">Recherche</div><div
class="cb-close">
<span
class="cb-close-modal cb-close-m"><i
class="fa fa-times"></i></span></div></div><form
role="search" method="get" class="cb-search" action="https://www.cinopsis.be/"><input
type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
<button
class="cb-search-submit" type="submit" value=""><i
class="fa fa-search"></i></button></form></div></div><div
id="cb-container" class="clearfix" itemscope itemtype="http://schema.org/Article"><header
class="header clearfix cb-logo-center"><div
id="cb-logo-box" class="wrap clearfix"><div
id="logo" >
<a
href="https://www.cinopsis.be">
<img
src="https://www.cinopsis.be/wp-content/uploads/2015/06/New-Logo-Cinopsis.png" alt="Cinopsis logo" data-at2x="https://www.cinopsis.be/wp-content/uploads/2015/06/New-Logo-Cinopsis-Retina.png">
</a></div></div><nav
id="cb-nav-bar" class="clearfix cb-dark-menu cb-full-width"><div
id="cb-main-menu" class="cb-nav-bar-wrap clearfix wrap"><ul
class="nav main-nav wrap clearfix"><li
id="menu-item-10839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-10839"><a
title="Accueil &#8211; Critiques cinéma &#8211; Séries &#8211; Bandes Dessinées" href="https://www.cinopsis.be/">Accueil</a></li><li
id="menu-item-10841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10841"><a
title="Films" href="https://www.cinopsis.be/category/films/">Films</a><div
class="cb-big-menu"><div
class="cb-articles"><div
class="cb-featured"><div
class="cb-mega-title h2"><span
style="border-bottom-color:#dd3333;">Article au hasard</span></div><ul><li
class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div
class="cb-mask" style="background-color:#dd3333;"><a
href="https://www.cinopsis.be/film/world-invasion-battle-los-angeles/"><img
width="480" height="240" src="https://i0.wp.com/www.cinopsis.be/wp-content/uploads/2015/06/8063_1.jpg?resize=480%2C240&amp;ssl=1" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="World Invasion: Battle Los Angeles" loading="lazy" /></a></div><div
class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a
href="https://www.cinopsis.be/film/world-invasion-battle-los-angeles/">World Invasion: Battle Los Angeles</a></h2><div
class="cb-byline cb-font-header"><div
class="cb-date cb-byline-element"><i
class="fa fa-clock-o"></i> <time
class="" datetime="2011-04-20">20/04/2011</time></div><div
class="cb-category cb-byline-element"><i
class="fa fa-folder-o"></i>  <a
href="https://www.cinopsis.be/category/crtitiques/" title="Voir tous les articles de Critiques">Critiques</a>,  <a
href="https://www.cinopsis.be/category/films/" title="Voir tous les articles de Films">Films</a></div></div></div></li></ul></div><div
class="cb-recent cb-recent-fw"><div
class="cb-mega-title h2"><span
style="border-bottom-color:#dd3333;">Derniers articles</span></div><ul><li
class="cb-article-1 clearfix"><div
class="cb-mask" style="background-color:#dd3333;"><a
href="https://www.cinopsis.be/film/bronx/"><img
width="80" height="60" src="https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2020/11/Bronx.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Bronx" loading="lazy" srcset="https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2020/11/Bronx.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2020/11/Bronx.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2020/11/Bronx.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div
class="cb-meta"><h2 class="h4"><a
href="https://www.cinopsis.be/film/bronx/">Bronx</a></h2><div
class="cb-byline cb-font-header"><div
class="cb-date cb-byline-element"><i
class="fa fa-clock-o"></i> <time
class="" datetime="2020-11-10">10/11/2020</time></div></div></div></li><li
class="cb-article-2 clearfix"><div
class="cb-mask" style="background-color:#dd3333;"><a
href="https://www.cinopsis.be/film/la-terre-et-le-sang/"><img
width="80" height="60" src="https://i0.wp.com/www.cinopsis.be/wp-content/uploads/2020/11/La-Terre-et-le-sang.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="La Terre et le sang" loading="lazy" srcset="https://i0.wp.com/www.cinopsis.be/wp-content/uploads/2020/11/La-Terre-et-le-sang.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/www.cinopsis.be/wp-content/uploads/2020/11/La-Terre-et-le-sang.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/www.cinopsis.be/wp-content/uploads/2020/11/La-Terre-et-le-sang.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div
class="cb-meta"><h2 class="h4"><a
href="https://www.cinopsis.be/film/la-terre-et-le-sang/">La terre et le sang</a></h2><div
class="cb-byline cb-font-header"><div
class="cb-date cb-byline-element"><i
class="fa fa-clock-o"></i> <time
class="" datetime="2020-11-07">07/11/2020</time></div></div></div></li><li
class="cb-article-3 clearfix"><div
class="cb-mask" style="background-color:#dd3333;"><a
href="https://www.cinopsis.be/film/the-craft-legacy/"><img
width="80" height="60" src="https://i2.wp.com/www.cinopsis.be/wp-content/uploads/2020/10/The-Craft-Legacy.jpeg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="The Craft: Legacy" loading="lazy" srcset="https://i2.wp.com/www.cinopsis.be/wp-content/uploads/2020/10/The-Craft-Legacy.jpeg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/www.cinopsis.be/wp-content/uploads/2020/10/The-Craft-Legacy.jpeg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/www.cinopsis.be/wp-content/uploads/2020/10/The-Craft-Legacy.jpeg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div
class="cb-meta"><h2 class="h4"><a
href="https://www.cinopsis.be/film/the-craft-legacy/">The Craft: Legacy</a></h2><div
class="cb-byline cb-font-header"><div
class="cb-date cb-byline-element"><i
class="fa fa-clock-o"></i> <time
class="" datetime="2020-10-27">27/10/2020</time></div></div></div></li><li
class="cb-article-4 clearfix"><div
class="cb-mask" style="background-color:#dd3333;"><a
href="https://www.cinopsis.be/film/petit-vampire/"><img
width="80" height="60" src="https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2020/10/petit-vampire.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Petit vampire" loading="lazy" srcset="https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2020/10/petit-vampire.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2020/10/petit-vampire.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2020/10/petit-vampire.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div
class="cb-meta"><h2 class="h4"><a
href="https://www.cinopsis.be/film/petit-vampire/">Petit vampire</a></h2><div
class="cb-byline cb-font-header"><div
class="cb-date cb-byline-element"><i
class="fa fa-clock-o"></i> <time
class="" datetime="2020-10-26">26/10/2020</time></div></div></div></li><li
class="cb-article-5 clearfix"><div
class="cb-mask" style="background-color:#dd3333;"><a
href="https://www.cinopsis.be/film/honest-thief/"><img
width="80" height="60" src="https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2020/10/Honest-Thief.jpeg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Honest Thief" loading="lazy" srcset="https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2020/10/Honest-Thief.jpeg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2020/10/Honest-Thief.jpeg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2020/10/Honest-Thief.jpeg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div
class="cb-meta"><h2 class="h4"><a
href="https://www.cinopsis.be/film/honest-thief/">Honest Thief</a></h2><div
class="cb-byline cb-font-header"><div
class="cb-date cb-byline-element"><i
class="fa fa-clock-o"></i> <time
class="" datetime="2020-10-26">26/10/2020</time></div></div></div></li><li
class="cb-article-6 clearfix"><div
class="cb-mask" style="background-color:#dd3333;"><a
href="https://www.cinopsis.be/film/calamity-une-enfance-de-martha-jane-cannary/"><img
width="80" height="60" src="https://i0.wp.com/www.cinopsis.be/wp-content/uploads/2020/10/Calamity.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Calamity, une enfance de Martha Jane Cannary" loading="lazy" srcset="https://i0.wp.com/www.cinopsis.be/wp-content/uploads/2020/10/Calamity.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/www.cinopsis.be/wp-content/uploads/2020/10/Calamity.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/www.cinopsis.be/wp-content/uploads/2020/10/Calamity.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div
class="cb-meta"><h2 class="h4"><a
href="https://www.cinopsis.be/film/calamity-une-enfance-de-martha-jane-cannary/">Calamity, une enfance de Martha Jane Cannary</a></h2><div
class="cb-byline cb-font-header"><div
class="cb-date cb-byline-element"><i
class="fa fa-clock-o"></i> <time
class="" datetime="2020-10-24">24/10/2020</time></div></div></div></li></ul></div></div></div></li><li
id="menu-item-17523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17523"><a
title="Interviews" href="https://www.cinopsis.be/category/interviews/">Interviews</a><div
class="cb-big-menu"><div
class="cb-articles"><div
class="cb-featured"><div
class="cb-mega-title h2"><span
style="border-bottom-color:#dd3333;">Article au hasard</span></div><ul><li
class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div
class="cb-mask" style="background-color:#dd3333;"><a
href="https://www.cinopsis.be/interviews/rencontre-avec-lequipe-dorpheline/"><img
src="https://www.cinopsis.be/wp-content/themes/valenti/library/images/thumbnail-480x240.png" alt="article placeholder" data-at2x="https://www.cinopsis.be/wp-content/themes/valenti/library/images/thumbnail-480x240@2x.png"></a></div><div
class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a
href="https://www.cinopsis.be/interviews/rencontre-avec-lequipe-dorpheline/">Rencontre avec l'équipe d'Orpheline</a></h2><div
class="cb-byline cb-font-header"><div
class="cb-date cb-byline-element"><i
class="fa fa-clock-o"></i> <time
class="" datetime="2016-04-04">04/04/2016</time></div><div
class="cb-category cb-byline-element"><i
class="fa fa-folder-o"></i>  <a
href="https://www.cinopsis.be/category/interviews/" title="Voir tous les articles de Interviews">Interviews</a></div></div></div></li></ul></div><div
class="cb-recent cb-recent-fw"><div
class="cb-mega-title h2"><span
style="border-bottom-color:#dd3333;">Derniers articles</span></div><ul><li
class="cb-article-1 clearfix"><div
class="cb-mask" style="background-color:#dd3333;"><a
href="https://www.cinopsis.be/interviews/interview-de-sofia-lesaffre-et-zeerak-christopher-pour-vivre-heureux/"><img
width="80" height="60" src="https://i0.wp.com/www.cinopsis.be/wp-content/uploads/2018/12/pour-vivre-heureux-1-1.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Pour vivre heureux" loading="lazy" srcset="https://i0.wp.com/www.cinopsis.be/wp-content/uploads/2018/12/pour-vivre-heureux-1-1.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/www.cinopsis.be/wp-content/uploads/2018/12/pour-vivre-heureux-1-1.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/www.cinopsis.be/wp-content/uploads/2018/12/pour-vivre-heureux-1-1.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div
class="cb-meta"><h2 class="h4"><a
href="https://www.cinopsis.be/interviews/interview-de-sofia-lesaffre-et-zeerak-christopher-pour-vivre-heureux/">Interview de Sofia Lesaffre et Zeerak Christopher (Pour vivre heureux)</a></h2><div
class="cb-byline cb-font-header"><div
class="cb-date cb-byline-element"><i
class="fa fa-clock-o"></i> <time
class="" datetime="2018-12-07">07/12/2018</time></div></div></div></li><li
class="cb-article-2 clearfix"><div
class="cb-mask" style="background-color:#dd3333;"><a
href="https://www.cinopsis.be/interviews/interview-de-jacques-audiard-the-sisters-brothers/"><img
width="80" height="60" src="https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2018/10/Jacques-Audiard.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Sisters Brothers - Interview Jacques Audiard" loading="lazy" srcset="https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2018/10/Jacques-Audiard.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2018/10/Jacques-Audiard.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2018/10/Jacques-Audiard.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div
class="cb-meta"><h2 class="h4"><a
href="https://www.cinopsis.be/interviews/interview-de-jacques-audiard-the-sisters-brothers/">Interview de Jacques Audiard (THE SISTERS BROTHERS)</a></h2><div
class="cb-byline cb-font-header"><div
class="cb-date cb-byline-element"><i
class="fa fa-clock-o"></i> <time
class="" datetime="2018-10-24">24/10/2018</time></div></div></div></li><li
class="cb-article-3 clearfix"><div
class="cb-mask" style="background-color:#dd3333;"><a
href="https://www.cinopsis.be/interviews/interview-de-paul-greengrass-22-july/"><img
width="80" height="60" src="https://i0.wp.com/www.cinopsis.be/wp-content/uploads/2018/10/Paul-Greengrass.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Paul Greengrass - 22 July" loading="lazy" srcset="https://i0.wp.com/www.cinopsis.be/wp-content/uploads/2018/10/Paul-Greengrass.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/www.cinopsis.be/wp-content/uploads/2018/10/Paul-Greengrass.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/www.cinopsis.be/wp-content/uploads/2018/10/Paul-Greengrass.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div
class="cb-meta"><h2 class="h4"><a
href="https://www.cinopsis.be/interviews/interview-de-paul-greengrass-22-july/">Interview de Paul Greengrass (22 JULY)</a></h2><div
class="cb-byline cb-font-header"><div
class="cb-date cb-byline-element"><i
class="fa fa-clock-o"></i> <time
class="" datetime="2018-10-14">14/10/2018</time></div></div></div></li><li
class="cb-article-4 clearfix"><div
class="cb-mask" style="background-color:#dd3333;"><a
href="https://www.cinopsis.be/interviews/interview-de-guillaume-senez-nos-batailles/"><img
width="80" height="60" src="https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2018/10/1439475379340_0570x0400_1439475425493.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2018/10/1439475379340_0570x0400_1439475425493.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2018/10/1439475379340_0570x0400_1439475425493.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2018/10/1439475379340_0570x0400_1439475425493.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div
class="cb-meta"><h2 class="h4"><a
href="https://www.cinopsis.be/interviews/interview-de-guillaume-senez-nos-batailles/">Interview de Guillaume Senez  (NOS BATAILLES)</a></h2><div
class="cb-byline cb-font-header"><div
class="cb-date cb-byline-element"><i
class="fa fa-clock-o"></i> <time
class="" datetime="2018-10-02">02/10/2018</time></div></div></div></li><li
class="cb-article-5 clearfix"><div
class="cb-mask" style="background-color:#dd3333;"><a
href="https://www.cinopsis.be/interviews/interview-william-lebghil-premiere-annee/"><img
width="80" height="60" src="https://i2.wp.com/www.cinopsis.be/wp-content/uploads/2018/09/3366945.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="William lebghil première année" loading="lazy" srcset="https://i2.wp.com/www.cinopsis.be/wp-content/uploads/2018/09/3366945.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/www.cinopsis.be/wp-content/uploads/2018/09/3366945.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/www.cinopsis.be/wp-content/uploads/2018/09/3366945.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div
class="cb-meta"><h2 class="h4"><a
href="https://www.cinopsis.be/interviews/interview-william-lebghil-premiere-annee/">William Lebghil (Première Année) : « La sélection des futurs médecins est absurde »</a></h2><div
class="cb-byline cb-font-header"><div
class="cb-date cb-byline-element"><i
class="fa fa-clock-o"></i> <time
class="" datetime="2018-09-11">11/09/2018</time></div></div></div></li><li
class="cb-article-6 clearfix"><div
class="cb-mask" style="background-color:#dd3333;"><a
href="https://www.cinopsis.be/interviews/interview-de-stephane-brize-en-guerre/"><img
width="80" height="60" src="https://i2.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/En-Guerre.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="En Guerre" loading="lazy" srcset="https://i2.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/En-Guerre.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/En-Guerre.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/En-Guerre.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div
class="cb-meta"><h2 class="h4"><a
href="https://www.cinopsis.be/interviews/interview-de-stephane-brize-en-guerre/">Interview de Stéphane Brizé (En Guerre)</a></h2><div
class="cb-byline cb-font-header"><div
class="cb-date cb-byline-element"><i
class="fa fa-clock-o"></i> <time
class="" datetime="2018-05-24">24/05/2018</time></div></div></div></li></ul></div></div></div></li><li
id="menu-item-17685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17685"><a
href="http://www.cinecast.be">Podcast</a></li><li
id="menu-item-10840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10840"><a
title="Evénements" href="https://www.cinopsis.be/category/evenements/">Evénements</a><div
class="cb-big-menu"><div
class="cb-articles"><div
class="cb-featured"><div
class="cb-mega-title h2"><span
style="border-bottom-color:#dd3333;">Article au hasard</span></div><ul><li
class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div
class="cb-mask" style="background-color:#dd3333;"><a
href="https://www.cinopsis.be/evenements/34e-bifff/"><img
width="480" height="240" src="https://i2.wp.com/www.cinopsis.be/wp-content/uploads/2016/03/34eBIFFF.jpg?resize=480%2C240&amp;ssl=1" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="34e BIFFF" loading="lazy" /></a></div><div
class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a
href="https://www.cinopsis.be/evenements/34e-bifff/">34e BIFFF</a></h2><div
class="cb-byline cb-font-header"><div
class="cb-date cb-byline-element"><i
class="fa fa-clock-o"></i> <time
class="" datetime="2016-03-28">28/03/2016</time></div><div
class="cb-category cb-byline-element"><i
class="fa fa-folder-o"></i>  <a
href="https://www.cinopsis.be/category/evenements/" title="Voir tous les articles de Evénements">Evénements</a></div></div></div></li></ul></div><div
class="cb-recent cb-recent-fw"><div
class="cb-mega-title h2"><span
style="border-bottom-color:#dd3333;">Derniers articles</span></div><ul><li
class="cb-article-1 clearfix"><div
class="cb-mask" style="background-color:#dd3333;"><a
href="https://www.cinopsis.be/evenements/le-35e-fiff-du-2-au-9-octobre-2020/"><img
width="80" height="60" src="https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2020/09/logo_35FIFF_rose.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="35e FIFF" loading="lazy" srcset="https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2020/09/logo_35FIFF_rose.jpg?w=916&amp;ssl=1 916w, https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2020/09/logo_35FIFF_rose.jpg?resize=300%2C223&amp;ssl=1 300w, https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2020/09/logo_35FIFF_rose.jpg?resize=768%2C570&amp;ssl=1 768w, https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2020/09/logo_35FIFF_rose.jpg?resize=80%2C60&amp;ssl=1 80w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div
class="cb-meta"><h2 class="h4"><a
href="https://www.cinopsis.be/evenements/le-35e-fiff-du-2-au-9-octobre-2020/">Le 35e FIFF du 2 au 9 octobre 2020</a></h2><div
class="cb-byline cb-font-header"><div
class="cb-date cb-byline-element"><i
class="fa fa-clock-o"></i> <time
class="" datetime="2020-09-21">21/09/2020</time></div></div></div></li><li
class="cb-article-2 clearfix"><div
class="cb-mask" style="background-color:#dd3333;"><a
href="https://www.cinopsis.be/evenements/bifff2020-cest-fini/"><img
width="80" height="60" src="https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2020/03/BIFFF2020-scaled.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="BIFFF2020" loading="lazy" srcset="https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2020/03/BIFFF2020-scaled.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2020/03/BIFFF2020-scaled.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2020/03/BIFFF2020-scaled.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div
class="cb-meta"><h2 class="h4"><a
href="https://www.cinopsis.be/evenements/bifff2020-cest-fini/">#BIFFF2020, c&rsquo;est fini&#8230;</a></h2><div
class="cb-byline cb-font-header"><div
class="cb-date cb-byline-element"><i
class="fa fa-clock-o"></i> <time
class="" datetime="2020-03-19">19/03/2020</time></div></div></div></li><li
class="cb-article-3 clearfix"><div
class="cb-mask" style="background-color:#dd3333;"><a
href="https://www.cinopsis.be/evenements/rencontres-images-mentales-2020/"><img
width="80" height="60" src="https://i0.wp.com/www.cinopsis.be/wp-content/uploads/2020/02/Images-Mentales-12.jpeg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Rencontres Images Mentales 2020" loading="lazy" srcset="https://i0.wp.com/www.cinopsis.be/wp-content/uploads/2020/02/Images-Mentales-12.jpeg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/www.cinopsis.be/wp-content/uploads/2020/02/Images-Mentales-12.jpeg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/www.cinopsis.be/wp-content/uploads/2020/02/Images-Mentales-12.jpeg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div
class="cb-meta"><h2 class="h4"><a
href="https://www.cinopsis.be/evenements/rencontres-images-mentales-2020/">Rencontres Images Mentales 2020</a></h2><div
class="cb-byline cb-font-header"><div
class="cb-date cb-byline-element"><i
class="fa fa-clock-o"></i> <time
class="" datetime="2020-02-02">02/02/2020</time></div></div></div></li><li
class="cb-article-4 clearfix"><div
class="cb-mask" style="background-color:#dd3333;"><a
href="https://www.cinopsis.be/evenements/les-magritte-2020-les-resultats/"><img
width="80" height="60" src="https://i0.wp.com/www.cinopsis.be/wp-content/uploads/2020/01/magritte-2020.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Les Magritte 2020" loading="lazy" srcset="https://i0.wp.com/www.cinopsis.be/wp-content/uploads/2020/01/magritte-2020.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/www.cinopsis.be/wp-content/uploads/2020/01/magritte-2020.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/www.cinopsis.be/wp-content/uploads/2020/01/magritte-2020.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div
class="cb-meta"><h2 class="h4"><a
href="https://www.cinopsis.be/evenements/les-magritte-2020-les-resultats/">Les Magritte 2020 : les résultats</a></h2><div
class="cb-byline cb-font-header"><div
class="cb-date cb-byline-element"><i
class="fa fa-clock-o"></i> <time
class="" datetime="2020-02-01">01/02/2020</time></div></div></div></li><li
class="cb-article-5 clearfix"><div
class="cb-mask" style="background-color:#dd3333;"><a
href="https://www.cinopsis.be/evenements/les-magritte-2020/"><img
width="80" height="60" src="https://i0.wp.com/www.cinopsis.be/wp-content/uploads/2020/01/magritte-2020.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Les Magritte 2020" loading="lazy" srcset="https://i0.wp.com/www.cinopsis.be/wp-content/uploads/2020/01/magritte-2020.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/www.cinopsis.be/wp-content/uploads/2020/01/magritte-2020.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/www.cinopsis.be/wp-content/uploads/2020/01/magritte-2020.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div
class="cb-meta"><h2 class="h4"><a
href="https://www.cinopsis.be/evenements/les-magritte-2020/">Les Magritte 2020</a></h2><div
class="cb-byline cb-font-header"><div
class="cb-date cb-byline-element"><i
class="fa fa-clock-o"></i> <time
class="" datetime="2020-01-29">29/01/2020</time></div></div></div></li><li
class="cb-article-6 clearfix"><div
class="cb-mask" style="background-color:#dd3333;"><a
href="https://www.cinopsis.be/evenements/34e-festival-international-du-film-francophone-fiff/"><img
width="80" height="60" src="https://i0.wp.com/www.cinopsis.be/wp-content/uploads/2019/09/logo_34FIFF_rose.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="34e FIFF" loading="lazy" srcset="https://i0.wp.com/www.cinopsis.be/wp-content/uploads/2019/09/logo_34FIFF_rose.jpg?w=840&amp;ssl=1 840w, https://i0.wp.com/www.cinopsis.be/wp-content/uploads/2019/09/logo_34FIFF_rose.jpg?resize=300%2C223&amp;ssl=1 300w, https://i0.wp.com/www.cinopsis.be/wp-content/uploads/2019/09/logo_34FIFF_rose.jpg?resize=768%2C571&amp;ssl=1 768w, https://i0.wp.com/www.cinopsis.be/wp-content/uploads/2019/09/logo_34FIFF_rose.jpg?resize=80%2C60&amp;ssl=1 80w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div
class="cb-meta"><h2 class="h4"><a
href="https://www.cinopsis.be/evenements/34e-festival-international-du-film-francophone-fiff/">34e Festival International du Film Francophone &#8211; FIFF</a></h2><div
class="cb-byline cb-font-header"><div
class="cb-date cb-byline-element"><i
class="fa fa-clock-o"></i> <time
class="" datetime="2019-09-23">23/09/2019</time></div></div></div></li></ul></div></div></div></li><li
id="menu-item-10842" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10842"><a
title="Potins" href="https://www.cinopsis.be/category/potins/">Potins</a><div
class="cb-big-menu"><div
class="cb-articles"><div
class="cb-featured"><div
class="cb-mega-title h2"><span
style="border-bottom-color:#dd3333;">Article au hasard</span></div><ul><li
class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div
class="cb-mask" style="background-color:#dd3333;"><a
href="https://www.cinopsis.be/potins/cannes-2018-j5-nouvelles-du-palais/"><img
width="480" height="240" src="https://i2.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/Fahrenheit451.jpg?resize=480%2C240&amp;ssl=1" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="Fahrenheit 451 - Interprètes" loading="lazy" /></a></div><div
class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a
href="https://www.cinopsis.be/potins/cannes-2018-j5-nouvelles-du-palais/">Cannes 2018 J+5: Nouvelles du Palais</a></h2><div
class="cb-byline cb-font-header"><div
class="cb-date cb-byline-element"><i
class="fa fa-clock-o"></i> <time
class="" datetime="2018-05-13">13/05/2018</time></div><div
class="cb-category cb-byline-element"><i
class="fa fa-folder-o"></i>  <a
href="https://www.cinopsis.be/category/potins/" title="Voir tous les articles de Potins">Potins</a></div></div></div></li></ul></div><div
class="cb-recent cb-recent-fw"><div
class="cb-mega-title h2"><span
style="border-bottom-color:#dd3333;">Derniers articles</span></div><ul><li
class="cb-article-1 clearfix"><div
class="cb-mask" style="background-color:#dd3333;"><a
href="https://www.cinopsis.be/potins/parole-aux-exploitants-rencontre-avec-alexis-lambert-gerant-du-cinema-lecran/"><img
width="80" height="60" src="https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2020/11/LEcran-Ath.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="L&#039;écran - Ath" loading="lazy" srcset="https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2020/11/LEcran-Ath.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2020/11/LEcran-Ath.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2020/11/LEcran-Ath.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div
class="cb-meta"><h2 class="h4"><a
href="https://www.cinopsis.be/potins/parole-aux-exploitants-rencontre-avec-alexis-lambert-gerant-du-cinema-lecran/">Parole aux exploitants – rencontre avec Alexis Lambert, gérant du cinéma L’Écran</a></h2><div
class="cb-byline cb-font-header"><div
class="cb-date cb-byline-element"><i
class="fa fa-clock-o"></i> <time
class="" datetime="2020-11-08">08/11/2020</time></div></div></div></li><li
class="cb-article-2 clearfix"><div
class="cb-mask" style="background-color:#dd3333;"><a
href="https://www.cinopsis.be/potins/parole-aux-exploitants-rencontre-avec-jerome-branders-directeur-du-cinema-aventure/"><img
width="80" height="60" src="https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2020/11/ribg_aventure_072.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Cinéma Aventure" loading="lazy" srcset="https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2020/11/ribg_aventure_072.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2020/11/ribg_aventure_072.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2020/11/ribg_aventure_072.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div
class="cb-meta"><h2 class="h4"><a
href="https://www.cinopsis.be/potins/parole-aux-exploitants-rencontre-avec-jerome-branders-directeur-du-cinema-aventure/">Parole aux exploitants – rencontre avec Jérôme Branders, directeur du cinéma Aventure</a></h2><div
class="cb-byline cb-font-header"><div
class="cb-date cb-byline-element"><i
class="fa fa-clock-o"></i> <time
class="" datetime="2020-11-04">04/11/2020</time></div></div></div></li><li
class="cb-article-3 clearfix"><div
class="cb-mask" style="background-color:#dd3333;"><a
href="https://www.cinopsis.be/potins/parole-aux-exploitants-rencontre-avec-eric-franssen-directeur-du-palace/"><img
width="80" height="60" src="https://i2.wp.com/www.cinopsis.be/wp-content/uploads/2020/11/cinema-palace.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Cinéma Palace" loading="lazy" srcset="https://i2.wp.com/www.cinopsis.be/wp-content/uploads/2020/11/cinema-palace.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/www.cinopsis.be/wp-content/uploads/2020/11/cinema-palace.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/www.cinopsis.be/wp-content/uploads/2020/11/cinema-palace.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div
class="cb-meta"><h2 class="h4"><a
href="https://www.cinopsis.be/potins/parole-aux-exploitants-rencontre-avec-eric-franssen-directeur-du-palace/">Parole aux exploitants – rencontre avec Eric Franssen, directeur du Palace</a></h2><div
class="cb-byline cb-font-header"><div
class="cb-date cb-byline-element"><i
class="fa fa-clock-o"></i> <time
class="" datetime="2020-11-01">01/11/2020</time></div></div></div></li><li
class="cb-article-4 clearfix"><div
class="cb-mask" style="background-color:#dd3333;"><a
href="https://www.cinopsis.be/potins/la-cinemamed-se-reinvente-en-proposant-une-20eme-edition-en-ligne/"><img
width="80" height="60" src="https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2020/10/20e-Cinemamed.jpeg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Festival du Cinéma Méditerranéen" loading="lazy" srcset="https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2020/10/20e-Cinemamed.jpeg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2020/10/20e-Cinemamed.jpeg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2020/10/20e-Cinemamed.jpeg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div
class="cb-meta"><h2 class="h4"><a
href="https://www.cinopsis.be/potins/la-cinemamed-se-reinvente-en-proposant-une-20eme-edition-en-ligne/">La Cinemamed se réinvente en proposant une 20ème édition en ligne</a></h2><div
class="cb-byline cb-font-header"><div
class="cb-date cb-byline-element"><i
class="fa fa-clock-o"></i> <time
class="" datetime="2020-10-29">29/10/2020</time></div></div></div></li><li
class="cb-article-5 clearfix"><div
class="cb-mask" style="background-color:#dd3333;"><a
href="https://www.cinopsis.be/potins/parole-aux-exploitants-rencontre-avec-peggy-fol-directrice-du-vendome/"><img
width="80" height="60" src="https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2020/10/vendome.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Le Vendôme" loading="lazy" srcset="https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2020/10/vendome.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2020/10/vendome.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2020/10/vendome.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div
class="cb-meta"><h2 class="h4"><a
href="https://www.cinopsis.be/potins/parole-aux-exploitants-rencontre-avec-peggy-fol-directrice-du-vendome/">Parole aux exploitants – rencontre avec Peggy Fol, directrice du Vendôme</a></h2><div
class="cb-byline cb-font-header"><div
class="cb-date cb-byline-element"><i
class="fa fa-clock-o"></i> <time
class="" datetime="2020-10-28">28/10/2020</time></div></div></div></li><li
class="cb-article-6 clearfix"><div
class="cb-mask" style="background-color:#dd3333;"><a
href="https://www.cinopsis.be/potins/deux-passantes-dans-la-nuit-une-bd-de-patrice-leconte/"><img
width="80" height="60" src="https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2020/08/Deux-passantes-dans-la-nuit.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Deux Passantes dans la Nuit" loading="lazy" srcset="https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2020/08/Deux-passantes-dans-la-nuit.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2020/08/Deux-passantes-dans-la-nuit.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2020/08/Deux-passantes-dans-la-nuit.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div
class="cb-meta"><h2 class="h4"><a
href="https://www.cinopsis.be/potins/deux-passantes-dans-la-nuit-une-bd-de-patrice-leconte/">Deux Passantes dans la Nuit : une BD de Patrice Leconte</a></h2><div
class="cb-byline cb-font-header"><div
class="cb-date cb-byline-element"><i
class="fa fa-clock-o"></i> <time
class="" datetime="2020-08-30">30/08/2020</time></div></div></div></li></ul></div></div></div></li><li
id="menu-item-16079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16079"><a
title="Séries" href="https://www.cinopsis.be/category/series/">Séries</a><div
class="cb-big-menu"><div
class="cb-articles"><h2 class="cb-mega-title cb-slider-title"><span
style="border-bottom-color:#dd3333;">Derniers articles</span></h2><div
class="cb-slider-a flexslider-1-menu cb-module-block cb-slider-block cb-style-overlay flexslider-1-fw-menu clearfix"><ul
class="slides"><li
class="cb-grid-entry"><div
class="cb-mask"><a
href="https://www.cinopsis.be/series/marseille/"><a
href="https://www.cinopsis.be/series/marseille/"><img
width="750" height="400" src="https://i2.wp.com/www.cinopsis.be/wp-content/uploads/2016/05/marseille.jpg?resize=750%2C400&amp;ssl=1" class="attachment-cb-750-400 size-cb-750-400 wp-post-image" alt="Marseille" loading="lazy" /></a></a><div
class="cb-review-ext-box"><span
class="cb-bg" style="background:#dd3333;"></span><span
class="cb-score">48<span
class="cb-percent-sign">%</span></span><span
class="cb-score-title">Cotation</span></div></div><div
class="cb-article-meta"><h2 class="cb-post-title"><a
href="https://www.cinopsis.be/series/marseille/">Marseille</a></h2><div
class="cb-byline cb-font-header"><div
class="cb-date cb-byline-element"><i
class="fa fa-clock-o"></i> <time
class="" datetime="2016-05-08">08/05/2016</time></div><div
class="cb-category cb-byline-element"><i
class="fa fa-folder-o"></i>  <a
href="https://www.cinopsis.be/category/series/" title="Voir tous les articles de Séries">Séries</a></div></div></div><div
class="cb-review-ext-box"><span
class="cb-bg" style="background:#dd3333;"></span><span
class="cb-score">48<span
class="cb-percent-sign">%</span></span><span
class="cb-score-title">Cotation</span></div></li></ul></div></div></li><li
id="menu-item-15947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15947"><a
href="https://www.cinopsis.be/contactez-nous/">Contactez-nous</a></li><li
class="cb-icons"><ul
id="cb-icons-wrap"><li
class="cb-icon-search cb-menu-icon"><a
href="#" data-cb-tip="Recherche" class="cb-tip-bot" id="cb-s-trigger"><i
class="fa fa-search"></i></a></li></ul></li></ul></div></nav><div
id="cb-top-menu" class="clearfix cb-dark-menu"><div
class="wrap cb-top-menu-wrap clearfix"><div
class="cb-left-side cb-mob">
<a
href="#" id="cb-mob-open"><i
class="fa fa-bars"></i></a><div
class="cb-breaking-news cb-font-header"><span>Dernières critiques <i
class="fa fa-long-arrow-right"></i></span><ul
id="cb-ticker"><li><a
href="https://www.cinopsis.be/film/bronx/" title="Bronx">Bronx</a></li><li><a
href="https://www.cinopsis.be/film/la-terre-et-le-sang/" title="La terre et le sang">La terre et le sang</a></li><li><a
href="https://www.cinopsis.be/film/the-craft-legacy/" title="The Craft: Legacy">The Craft: Legacy</a></li><li><a
href="https://www.cinopsis.be/film/petit-vampire/" title="Petit vampire">Petit vampire</a></li><li><a
href="https://www.cinopsis.be/film/honest-thief/" title="Honest Thief">Honest Thief</a></li></ul></div></div><div
class="cb-mob-right"><a
href="#" class="cb-small-menu-icons cb-small-menu-search" id="cb-s-trigger-sm"><i
class="fa fa-search"></i></a></div></div></div>
<a
href="#" id="cb-to-top" class="cb-base-color"><i
class="fa fa-long-arrow-up"></i></a></header><div
class="cb-breadcrumbs wrap"><a
href="https://www.cinopsis.be">Accueil</a><i
class="fa fa-angle-right"></i><div
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a
href="https://www.cinopsis.be/category/potins/" title="Voir tous les articles de Potins" itemprop="url"><span
itemprop="title">Potins</span></a></div></div><div
id="cb-content" class="wrap clearfix"><meta
itemprop="datePublished" content="2020-10-29T12:41:36+01:00"><meta
itemprop="dateModified" content="2020-10-29T12:52:24+01:00"><meta
itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.cinopsis.be/potins/la-cinemamed-se-reinvente-en-proposant-une-20eme-edition-en-ligne/">
<span
class="cb-hide" itemscope itemprop="publisher" itemtype="https://schema.org/Organization"><meta
itemprop="name" content="Cinopsis"><meta
itemprop="url" content="https://www.cinopsis.be/wp-content/uploads/2015/06/New-Logo-Cinopsis.png">
<span
class="cb-hide" itemscope itemprop="logo" itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://www.cinopsis.be/wp-content/uploads/2015/06/New-Logo-Cinopsis.png">
</span>
</span>
<span
class="cb-hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta
itemprop="name" content="Cinopsis"></span><meta
itemprop="headline" content="La Cinemamed se réinvente en proposant une 20ème édition en ligne"><span
class="cb-hide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image" ><meta
itemprop="url" content="https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2020/10/20e-Cinemamed.jpeg?fit=600%2C400&#038;ssl=1"><meta
itemprop="width" content="600"><meta
itemprop="height" content="400">
</span><div
id="main" class="cb-main clearfix"><article
id="post-18992" class="clearfix post-18992 post type-post status-publish format-standard has-post-thumbnail category-potins"><header
id="cb-standard-featured"><div
class="cb-mask"><img
width="600" height="400" src="https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2020/10/20e-Cinemamed.jpeg?resize=600%2C400&amp;ssl=1" class="cb-fi-standard wp-post-image" alt="Festival du Cinéma Méditerranéen" loading="lazy" srcset="https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2020/10/20e-Cinemamed.jpeg?w=600&amp;ssl=1 600w, https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2020/10/20e-Cinemamed.jpeg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2020/10/20e-Cinemamed.jpeg?resize=360%2C240&amp;ssl=1 360w" sizes="(max-width: 600px) 100vw, 600px" /></div><div
id="cb-fis-wrap" class="cb-entry-header hentry cb-fis cb-style-standard"><span
class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">La Cinemamed se réinvente en proposant une 20ème édition en ligne</h1><div
class="cb-byline cb-font-header"><div
class="cb-date cb-byline-element"><i
class="fa fa-clock-o"></i> <time
class="updated" datetime="2020-10-29">29/10/2020</time></div><div
class="cb-category cb-byline-element"><i
class="fa fa-folder-o"></i>  <a
href="https://www.cinopsis.be/category/potins/" title="Voir tous les articles de Potins">Potins</a></div></div></div></header><section
class="cb-entry-content entry-content clearfix" itemprop="articleBody"><p>La 20ème édition du&nbsp;<strong>Cinemamed</strong>, le Festival cinéma méditerranéen de Bruxelles&nbsp;proposera cette année une édition&nbsp;en ligne du 26 novembre au 5 décembre.</p><p>« <em>C’est le cœur gros que nous avons décidé de ne pas organiser le Cinemamed tel que nous le connaissons. Même si nous regrettons&nbsp;que le festival ne puisse avoir lieu sous sa forme physique, nous soutenons les mesures nécessaires pour stopper le coronavirus.&nbsp;Toute l&rsquo;équipe se mobilise pour faire de cette édition en ligne un événement à part entière</em>« , ont déclaré ses coordinatrices, Aurélie Losseau et Julie François.</p><p>Le festival rebondit&nbsp;ainsi à la situation sanitaire pour proposer une&nbsp;édition en ligne enrichie, avec des films présentés en exclusivité :&nbsp;« <em>Nous proposerons une quinzaine de&nbsp;films qui ne bénéficieront&nbsp;pas de sortie en salles. Il nous parait essentiel de mettre en lumière un cinéma riche et diversifié et de donner la possibilité à ces films d&rsquo;être vus à l&rsquo;occasion du&nbsp;festival</em> » souligne Aurélie Losseau.&nbsp;Le festival dévoilera son programme complet le 12 novembre.</p><p>Loin d&rsquo;être une simple plateforme de mise à disposition&nbsp;de films, le « Cinemamed en ligne »&nbsp;sera l&rsquo;occasion de proposer des moments de rencontres et d&rsquo;échanges virtuels avec&nbsp;les réalisateurs, susciter la discussion&nbsp;et offrir des&nbsp;contenus exclusifs à son public.&nbsp;</p><p>Par ailleurs, le Cinemamed soutiendra distributeurs et exploitants en accompagnant, au moment de leur sortie, les films qui auraient dûs être présentés en avant-première lors du festival. Il est primordial pour le festival de continuer à être le lien entre son public et les salles de cinéma.</p><p><strong>INFOS PRATIQUES</strong>&nbsp;:&nbsp;<strong>20ème édition du Cinemamed</strong>&nbsp;&#8211; du 26/11 au 05/12/20 en ligne. Les films de la sélection seront disponibles sur la plateforme&nbsp;<em>Sooner</em>.&nbsp;Le prix par film&nbsp;reste identique à celui pratiqué&nbsp;en salles (6€ fictions // 4€ documentaires). Programme complet&nbsp;disponible à partir du 12 novembre 2020.</p><blockquote
class="wp-block-quote"><p><strong>29.11.20 | COMMUNIQUE DE PRESSE</strong></p><cite>Festival du Cinéma Méditerranéen</cite></blockquote></section><footer
class="article-footer"><div
class="cb-social-sharing cb-post-footer-block cb-beside clearfix"><div
class="cb-title-subtle">Partager sur:</div><div
id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.0";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"))</script><div
class="cb-facebook"><div
class="fb-share-button" data-href="https://www.cinopsis.be/potins/la-cinemamed-se-reinvente-en-proposant-une-20eme-edition-en-ligne/"  data-layout="button_count"></div></div><div
class="cb-facebook"><div
class="fb-like" data-href="https://www.cinopsis.be/potins/la-cinemamed-se-reinvente-en-proposant-une-20eme-edition-en-ligne/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></div><div
class="cb-pinterest"><script type="text/javascript" src="//assets.pinterest.com/js/pinit.js" async></script> <a
href="//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.cinopsis.be%2Fpotins%2Fla-cinemamed-se-reinvente-en-proposant-une-20eme-edition-en-ligne%2F&media=https%3A%2F%2Fi1.wp.com%2Fwww.cinopsis.be%2Fwp-content%2Fuploads%2F2020%2F10%2F20e-Cinemamed.jpeg%3Ffit%3D600%252C400%26ssl%3D1&description=La+Cinemamed+se+r%C3%A9invente+en+proposant+une+20%C3%A8me+%C3%A9dition+en+ligne" data-pin-do="buttonPin" data-pin-config="beside" target="_blank"><img
src="//assets.pinterest.com/images/pidgets/pin_it_button.png" /></a></div><div
class="cb-google "><div
class="g-plusone" data-size="medium"></div> <script type="text/javascript">(function(){var po=document.createElement("script");po.type="text/javascript";po.async=!0;po.src="https://apis.google.com/js/plusone.js";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(po,s)})()</script></div><div
class="cb-twitter"><a
href="https://twitter.com/share" class="twitter-share-button" data-dnt="true"  data-count="horizontal">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs)}}(document,'script','twitter-wjs')</script></div></div><div
id="cb-previous-next-links" class="cb-post-footer-block clearfix"><div
id="cb-previous-link"><a
href="https://www.cinopsis.be/potins/parole-aux-exploitants-rencontre-avec-peggy-fol-directrice-du-vendome/"><i
class="fa fa-long-arrow-left"></i></a><a
href="https://www.cinopsis.be/potins/parole-aux-exploitants-rencontre-avec-peggy-fol-directrice-du-vendome/" rel="prev">Parole aux exploitants – rencontre avec Peggy Fol, directrice du Vendôme</a></div><div
id="cb-next-link"><a
href="https://www.cinopsis.be/potins/parole-aux-exploitants-rencontre-avec-eric-franssen-directeur-du-palace/"><i
class="fa fa-long-arrow-right"></i></a><a
href="https://www.cinopsis.be/potins/parole-aux-exploitants-rencontre-avec-eric-franssen-directeur-du-palace/" rel="next">Parole aux exploitants – rencontre avec Eric Franssen, directeur du Palace</a></div></div><div
id="cb-author-box" class="clearfix"><h3 class="cb-block-title">A propos de l'auteur</h3><div
class="cb-mask"><a
href="https://www.cinopsis.be/author/cinopsis/"><img
alt='' src='https://secure.gravatar.com/avatar/a43f3f9039b4ef1e59bc31fe00343124?s=120&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a43f3f9039b4ef1e59bc31fe00343124?s=240&#038;d=mm&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' loading='lazy'/></a></div><div
class="cb-meta"><div
class="cb-info"><div
class="cb-author-title"><a
href="https://www.cinopsis.be/author/cinopsis/"><span>Cinopsis</span></a></div><div
class="cb-author-contact"> <a href="https://cinopsis.wpengine.com" target="_blank"><i
class="fa fa-link cb-tip-bot" data-cb-tip="Site Web"></i></a></div></div></div></div></footer></article></div><div
class="cb-sticky-sidebar"><aside
class="cb-sidebar clearfix" role="complementary"><div
id="cb-recent-posts-slider-12" class="cb-sidebar-widget widget-latest-articles-slider"><h3 class="cb-sidebar-widget-title">Les derniers articles</h3><div
class="cb-slider-b cb-slider-widget cb-style-overlay  cb-slider-block"><div
class="flexslider-widget flexslider-2 cb-flex"><ul
class="slides"><li
class="cb-grid-entry cb-slider-entry"><div
class="cb-mask"><a
href="https://www.cinopsis.be/film/bronx/"><img
width="400" height="250" src="https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2020/11/Bronx.jpg?resize=400%2C250&amp;ssl=1" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="Bronx" loading="lazy" srcset="https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2020/11/Bronx.jpg?resize=400%2C250&amp;ssl=1 400w, https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2020/11/Bronx.jpg?zoom=2&amp;resize=400%2C250&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div
class="cb-meta cb-article-meta"><h4 class="cb-post-title h3"><a
href="https://www.cinopsis.be/film/bronx/">Bronx</a></h4><div
class="cb-byline cb-font-header"><div
class="cb-date cb-byline-element"><i
class="fa fa-clock-o"></i> <time
class="" datetime="2020-11-10">10/11/2020</time></div></div></div></li><li
class="cb-grid-entry cb-slider-entry"><div
class="cb-mask"><a
href="https://www.cinopsis.be/potins/parole-aux-exploitants-rencontre-avec-alexis-lambert-gerant-du-cinema-lecran/"><img
width="400" height="250" src="https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2020/11/LEcran-Ath.jpg?resize=400%2C250&amp;ssl=1" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="L&#039;écran - Ath" loading="lazy" srcset="https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2020/11/LEcran-Ath.jpg?resize=400%2C250&amp;ssl=1 400w, https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2020/11/LEcran-Ath.jpg?zoom=2&amp;resize=400%2C250&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div
class="cb-meta cb-article-meta"><h4 class="cb-post-title h3"><a
href="https://www.cinopsis.be/potins/parole-aux-exploitants-rencontre-avec-alexis-lambert-gerant-du-cinema-lecran/">Parole aux exploitants – rencontre avec Alexis Lambert, gérant du cinéma L’Écran</a></h4><div
class="cb-byline cb-font-header"><div
class="cb-date cb-byline-element"><i
class="fa fa-clock-o"></i> <time
class="" datetime="2020-11-08">08/11/2020</time></div></div></div></li><li
class="cb-grid-entry cb-slider-entry"><div
class="cb-mask"><a
href="https://www.cinopsis.be/film/la-terre-et-le-sang/"><img
width="400" height="250" src="https://i0.wp.com/www.cinopsis.be/wp-content/uploads/2020/11/La-Terre-et-le-sang.jpg?resize=400%2C250&amp;ssl=1" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="La Terre et le sang" loading="lazy" srcset="https://i0.wp.com/www.cinopsis.be/wp-content/uploads/2020/11/La-Terre-et-le-sang.jpg?resize=400%2C250&amp;ssl=1 400w, https://i0.wp.com/www.cinopsis.be/wp-content/uploads/2020/11/La-Terre-et-le-sang.jpg?zoom=2&amp;resize=400%2C250&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div
class="cb-meta cb-article-meta"><h4 class="cb-post-title h3"><a
href="https://www.cinopsis.be/film/la-terre-et-le-sang/">La terre et le sang</a></h4><div
class="cb-byline cb-font-header"><div
class="cb-date cb-byline-element"><i
class="fa fa-clock-o"></i> <time
class="" datetime="2020-11-07">07/11/2020</time></div></div></div></li><li
class="cb-grid-entry cb-slider-entry"><div
class="cb-mask"><a
href="https://www.cinopsis.be/potins/parole-aux-exploitants-rencontre-avec-jerome-branders-directeur-du-cinema-aventure/"><img
width="400" height="250" src="https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2020/11/ribg_aventure_072.jpg?resize=400%2C250&amp;ssl=1" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="Cinéma Aventure" loading="lazy" srcset="https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2020/11/ribg_aventure_072.jpg?resize=400%2C250&amp;ssl=1 400w, https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2020/11/ribg_aventure_072.jpg?zoom=2&amp;resize=400%2C250&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div
class="cb-meta cb-article-meta"><h4 class="cb-post-title h3"><a
href="https://www.cinopsis.be/potins/parole-aux-exploitants-rencontre-avec-jerome-branders-directeur-du-cinema-aventure/">Parole aux exploitants – rencontre avec Jérôme Branders, directeur du cinéma Aventure</a></h4><div
class="cb-byline cb-font-header"><div
class="cb-date cb-byline-element"><i
class="fa fa-clock-o"></i> <time
class="" datetime="2020-11-04">04/11/2020</time></div></div></div></li><li
class="cb-grid-entry cb-slider-entry"><div
class="cb-mask"><a
href="https://www.cinopsis.be/potins/parole-aux-exploitants-rencontre-avec-eric-franssen-directeur-du-palace/"><img
width="400" height="250" src="https://i2.wp.com/www.cinopsis.be/wp-content/uploads/2020/11/cinema-palace.jpg?resize=400%2C250&amp;ssl=1" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="Cinéma Palace" loading="lazy" srcset="https://i2.wp.com/www.cinopsis.be/wp-content/uploads/2020/11/cinema-palace.jpg?resize=400%2C250&amp;ssl=1 400w, https://i2.wp.com/www.cinopsis.be/wp-content/uploads/2020/11/cinema-palace.jpg?zoom=2&amp;resize=400%2C250&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div
class="cb-meta cb-article-meta"><h4 class="cb-post-title h3"><a
href="https://www.cinopsis.be/potins/parole-aux-exploitants-rencontre-avec-eric-franssen-directeur-du-palace/">Parole aux exploitants – rencontre avec Eric Franssen, directeur du Palace</a></h4><div
class="cb-byline cb-font-header"><div
class="cb-date cb-byline-element"><i
class="fa fa-clock-o"></i> <time
class="" datetime="2020-11-01">01/11/2020</time></div></div></div></li></ul></div></div></div><div
id="twitter_timeline-3" class="cb-sidebar-widget widget_twitter_timeline"><h3 class="cb-sidebar-widget-title">Cinopsis sur Twitter</h3><a
class="twitter-timeline" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="FR" data-partner="jetpack" data-chrome="noheader nofooter noscrollbar" href="https://twitter.com/cinopsis" href="https://twitter.com/cinopsis">Mes Tweets</a></div></aside></div></div><footer
id="cb-footer" class="" role="contentinfo"><div
id="cb-widgets" class="cb-footer-c cb-footer-wrap wrap clearfix cb-fw"><div
class="cb-one cb-column clearfix"><div
id="wp_views-9" class="cb-footer-widget widget_wp_views"><h3 class="cb-footer-widget-title"><span>Le mois dernier</span></h3><div
id="wpv-view-layout-10864" class="js-wpv-view-layout js-wpv-layout-responsive js-wpv-view-layout-10864" data-viewnumber="10864" data-pagination="{&quot;id&quot;:&quot;10864&quot;,&quot;query&quot;:&quot;normal&quot;,&quot;type&quot;:&quot;disabled&quot;,&quot;effect&quot;:&quot;fade&quot;,&quot;duration&quot;:500,&quot;speed&quot;:5,&quot;pause_on_hover&quot;:&quot;disabled&quot;,&quot;stop_rollover&quot;:&quot;false&quot;,&quot;cache_pages&quot;:&quot;enabled&quot;,&quot;preload_images&quot;:&quot;enabled&quot;,&quot;preload_pages&quot;:&quot;enabled&quot;,&quot;preload_reach&quot;:1,&quot;spinner&quot;:&quot;builtin&quot;,&quot;spinner_image&quot;:&quot;https://www.cinopsis.fr/wp-content/plugins/wp-views/res/img/ajax-loader.gif&quot;,&quot;callback_next&quot;:&quot;&quot;,&quot;manage_history&quot;:&quot;enabled&quot;,&quot;has_controls_in_form&quot;:&quot;disabled&quot;,&quot;infinite_tolerance&quot;:&quot;0&quot;,&quot;max_pages&quot;:1,&quot;page&quot;:1,&quot;base_permalink&quot;:&quot;/potins/la-cinemamed-se-reinvente-en-proposant-une-20eme-edition-en-ligne/?wpv_view_count=10864&amp;wpv_paged=WPV_PAGE_NUM&quot;,&quot;loop&quot;:{&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;data&quot;:[],&quot;id&quot;:0}}" data-permalink="/potins/la-cinemamed-se-reinvente-en-proposant-une-20eme-edition-en-ligne/?wpv_view_count=10864">
<strong><a
href="https://www.cinopsis.be/film/bronx/">Bronx</a></strong> (Bronx) - Drame policier - 30/10/20<br
/>
<strong><a
href="https://www.cinopsis.be/film/adn/">ADN</a></strong> (ADN) - Drame - 28/10/20<br
/>
<strong><a
href="https://www.cinopsis.be/film/petit-vampire/">Petit vampire</a></strong> (Petit vampire) - Film d'animation - 28/10/20<br
/>
<strong><a
href="https://www.cinopsis.be/film/the-craft-legacy/">The Craft: Legacy</a></strong> (The Craft: les nouvelles sorcières) - Film fantastique - 28/10/20<br
/>
<strong><a
href="https://www.cinopsis.be/film/honest-thief/">Honest Thief</a></strong> (Honest Thief) - Drame, Film d'action - 21/10/20<br
/>
<strong><a
href="https://www.cinopsis.be/film/adieu-les-cons/">Adieu les cons</a></strong> (Adieu les cons) - Comédie dramatique - 21/10/20<br
/>
<strong><a
href="https://www.cinopsis.be/film/helmut-newton-the-bad-and-the-beautiful/">Helmut Newton: The Bad and the Beautiful</a></strong> (Helmut Newton: The Bad and the Beautiful) - Film documentaire - 21/10/20<br
/>
<strong><a
href="https://www.cinopsis.be/film/calamity-une-enfance-de-martha-jane-cannary/">Calamity, une enfance de Martha Jane Cannary</a></strong> (Calamity, une enfance de Martha Jane Cannary) - Film d'animation - 21/10/20<br
/>
<strong><a
href="https://www.cinopsis.be/film/trolls-world-tour/">Trolls World Tour</a></strong> (Les trolls 2: tournée mondiale) - Comédie, Film d'animation - 14/10/20<br
/>
<strong><a
href="https://www.cinopsis.be/film/the-war-with-grandpa/">The War with Grandpa</a></strong> (Mes copains, mon grand-père et moi) - Comédie - 07/10/20<br
/>
<strong><a
href="https://www.cinopsis.be/film/relic/">Relic</a></strong> (Relic) - Film fantastique - 07/10/20<br
/>
<strong><a
href="https://www.cinopsis.be/film/boze-cialo/">Boze Cialo</a></strong> (Corpus Christi) - Drame - 07/10/20<br
/>
<strong><a
href="https://www.cinopsis.be/film/un-pays-qui-se-tient-sage/">Un pays qui se tient sage</a></strong> (Un pays qui se tient sage) - Film documentaire - 07/10/20<br
/>
<strong><a
href="https://www.cinopsis.be/film/parents-deleves/">Parents d’élèves</a></strong> (Parents d’élèves) - Comédie familiale - 07/10/20<br
/></div></div></div><div
class="cb-two cb-column clearfix"><div
id="dkpp_podcast_widget-7" class="cb-footer-widget dkpp_podcast_widget"><h3 class="cb-footer-widget-title"><span>Podcast Cinecast <a
href="https://podcast.ausha.co/cinecast" title="Subscribe to the  Feed"><i
class="fa fa-feed"></i></a> <a
href="https://podcasts.apple.com/be/podcast/cinecast/id1304545801?l=fr&mt=2" title="Subscribe to  on iTunes"><i
class="fa fa-microphone"></i></a> <a
href="https://podcasts.google.com/?feed=aHR0cHM6Ly9mZWVkLmF1c2hhLmNvL3lrNnpUcWtuODhtbw%3D%3D" title="Subscribe to on Google Play"><i
class="fa fa-play"></i></a></span></h3><ul
class="podcast_feed"><li>No items</li></ul></div></div><div
class="cb-three cb-column clearfix"><div
id="cb-popular-posts-13" class="cb-footer-widget widget-popular-posts widget-latest-articles"><h3 class="cb-footer-widget-title"><span>Les plus populaires</span></h3><ul
class="cb-light cb-small"><li
class="cb-article clearfix"><div
class="cb-mask" style="background-color:#dd3333;">
<a
href="https://www.cinopsis.be/film/16-printemps/"><img
width="80" height="60" src="https://i0.wp.com/www.cinopsis.be/wp-content/uploads/2020/09/16-printemps.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="16 printemps" loading="lazy" srcset="https://i0.wp.com/www.cinopsis.be/wp-content/uploads/2020/09/16-printemps.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/www.cinopsis.be/wp-content/uploads/2020/09/16-printemps.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/www.cinopsis.be/wp-content/uploads/2020/09/16-printemps.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div
class="cb-meta"><h4><a
href="https://www.cinopsis.be/film/16-printemps/">16 Printemps</a></h4><div
class="cb-byline cb-font-header"><div
class="cb-date cb-byline-element"><i
class="fa fa-clock-o"></i> <time
class="" datetime="2020-09-23">23/09/2020</time></div></div></div></li><li
class="cb-article clearfix"><div
class="cb-mask" style="background-color:#dd3333;">
<a
href="https://www.cinopsis.be/potins/parole-aux-exploitants-rencontre-avec-alexis-lambert-gerant-du-cinema-lecran/"><img
width="80" height="60" src="https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2020/11/LEcran-Ath.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="L&#039;écran - Ath" loading="lazy" srcset="https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2020/11/LEcran-Ath.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2020/11/LEcran-Ath.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2020/11/LEcran-Ath.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div
class="cb-meta"><h4><a
href="https://www.cinopsis.be/potins/parole-aux-exploitants-rencontre-avec-alexis-lambert-gerant-du-cinema-lecran/">Parole aux exploitants – rencontre avec Alexis Lambert, gérant du cinéma L’Écran</a></h4><div
class="cb-byline cb-font-header"><div
class="cb-date cb-byline-element"><i
class="fa fa-clock-o"></i> <time
class="" datetime="2020-11-08">08/11/2020</time></div></div></div></li><li
class="cb-article clearfix"><div
class="cb-mask" style="background-color:#dd3333;">
<a
href="https://www.cinopsis.be/film/parents-deleves/"><img
width="80" height="60" src="https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2020/10/Parents-d-eleves.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Parents d&#039;élèves" loading="lazy" srcset="https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2020/10/Parents-d-eleves.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2020/10/Parents-d-eleves.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2020/10/Parents-d-eleves.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div
class="cb-meta"><h4><a
href="https://www.cinopsis.be/film/parents-deleves/">Parents d’élèves</a></h4><div
class="cb-byline cb-font-header"><div
class="cb-date cb-byline-element"><i
class="fa fa-clock-o"></i> <time
class="" datetime="2020-10-11">11/10/2020</time></div></div></div></li><li
class="cb-article clearfix"><div
class="cb-mask" style="background-color:#dd3333;">
<a
href="https://www.cinopsis.be/film/druk/"><img
width="80" height="60" src="https://i0.wp.com/www.cinopsis.be/wp-content/uploads/2020/09/Druk.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Druk - Drunk - Another Round" loading="lazy" srcset="https://i0.wp.com/www.cinopsis.be/wp-content/uploads/2020/09/Druk.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/www.cinopsis.be/wp-content/uploads/2020/09/Druk.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/www.cinopsis.be/wp-content/uploads/2020/09/Druk.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div
class="cb-meta"><h4><a
href="https://www.cinopsis.be/film/druk/">Druk</a></h4><div
class="cb-byline cb-font-header"><div
class="cb-date cb-byline-element"><i
class="fa fa-clock-o"></i> <time
class="" datetime="2020-09-21">21/09/2020</time></div></div></div></li><li
class="cb-article clearfix"><div
class="cb-mask" style="background-color:#dd3333;">
<a
href="https://www.cinopsis.be/potins/parole-aux-exploitants-rencontre-avec-peggy-fol-directrice-du-vendome/"><img
width="80" height="60" src="https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2020/10/vendome.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Le Vendôme" loading="lazy" srcset="https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2020/10/vendome.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2020/10/vendome.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2020/10/vendome.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div
class="cb-meta"><h4><a
href="https://www.cinopsis.be/potins/parole-aux-exploitants-rencontre-avec-peggy-fol-directrice-du-vendome/">Parole aux exploitants – rencontre avec Peggy Fol, directrice du Vendôme</a></h4><div
class="cb-byline cb-font-header"><div
class="cb-date cb-byline-element"><i
class="fa fa-clock-o"></i> <time
class="" datetime="2020-10-28">28/10/2020</time></div></div></div></li><li
class="cb-article clearfix"><div
class="cb-mask" style="background-color:#dd3333;">
<a
href="https://www.cinopsis.be/film/the-craft-legacy/"><img
width="80" height="60" src="https://i2.wp.com/www.cinopsis.be/wp-content/uploads/2020/10/The-Craft-Legacy.jpeg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="The Craft: Legacy" loading="lazy" srcset="https://i2.wp.com/www.cinopsis.be/wp-content/uploads/2020/10/The-Craft-Legacy.jpeg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/www.cinopsis.be/wp-content/uploads/2020/10/The-Craft-Legacy.jpeg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/www.cinopsis.be/wp-content/uploads/2020/10/The-Craft-Legacy.jpeg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div
class="cb-meta"><h4><a
href="https://www.cinopsis.be/film/the-craft-legacy/">The Craft: Legacy</a></h4><div
class="cb-byline cb-font-header"><div
class="cb-date cb-byline-element"><i
class="fa fa-clock-o"></i> <time
class="" datetime="2020-10-27">27/10/2020</time></div></div></div></li></ul></div></div></div><div
class="cb-footer-lower clearfix"><div
class="wrap clearfix"><div
class="cb-copyright">Copyright ©1996-2020 Cinopsis</div><div
class="cb-footer-links clearfix"><ul
id="menu-cinopsis-footer" class="nav cb-footer-nav clearfix"><li
id="menu-item-14824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14824"><a
href="https://www.cinopsis.be/notre-equipe/">Notre équipe</a></li><li
id="menu-item-10856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10856"><a
title="Cinopsis &#8211; Critiques cinéma &#8211; Contactez-nous" href="https://www.cinopsis.be/contactez-nous/">Contactez-nous</a></li></ul></div></div></div></footer></div></div><span
id="cb-overlay"></span> <script type="text/javascript">const wpvViewHead=document.getElementsByTagName("head")[0];const wpvViewExtraCss=document.createElement("style");wpvViewExtraCss.textContent=`<!--[if IE 7]><style>
.wpv-pagination { *zoom: 1; }
</style><![endif]-->
`
wpvViewHead.appendChild(wpvViewExtraCss)</script> <div
id="cookie-law-info-bar"><span>Ce site web utilise des cookies pour améliorer votre expérience utilisateur. Nous supposons que vous êtes d'accord avec cela, toutefois vous pouvez refusez ceci si vous le souhaitez <a
role='button' tabindex='0' class="cli_settings_button" style="margin:5px 20px 5px 20px;" >Paramètres des cookies</a><a
role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">ACCEPTER</a></span></div><div
id="cookie-law-info-again" style="display:none;"><span
id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div
class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div
class="cli-modal-dialog" role="document"><div
class="cli-modal-content cli-bar-popup">
<button
type="button" class="cli-modal-close" id="cliModalClose">
<svg
class="" viewBox="0 0 24 24"><path
d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path
d="M0 0h24v24h-24z" fill="none"></path></svg>
<span
class="wt-cli-sr-only">Fermer</span>
</button><div
class="cli-modal-body"><div
class="cli-container-fluid cli-tab-container"><div
class="cli-row"><div
class="cli-col-12 cli-align-items-stretch cli-px-0"><div
class="cli-privacy-overview"><h4>Aperçu de confidentialité</h4><div
class="cli-privacy-content"><div
class="cli-privacy-content-text">Ce site Web utilise des cookies pour améliorer votre expérience lorsque vous naviguez sur le site Web. Parmi ces cookies, les cookies classés comme nécessaires sont stockés sur votre navigateur car ils sont essentiels pour le fonctionnement des fonctionnalités de base du site Web. Nous utilisons également des cookies tiers qui nous aident à analyser et à comprendre comment vous utilisez ce site Web. Ces cookies ne seront stockés dans votre navigateur qu'avec votre consentement. Vous avez également la possibilité de désactiver ces cookies. Mais la désactivation de certains de ces cookies peut avoir un effet sur votre expérience de navigation.</div></div>
<a
class="cli-privacy-readmore" data-readmore-text="Afficher plus" data-readless-text="Afficher moins"></a></div></div><div
class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div
class="cli-tab-section"><div
class="cli-tab-header">
<a
role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Nécessaire                            </a><div
class="wt-cli-necessary-checkbox">
<input
type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
<label
class="form-check-label" for="wt-cli-checkbox-necessary">Nécessaire</label></div>
<span
class="cli-necessary-caption">Toujours activé</span></div><div
class="cli-tab-content"><div
class="cli-tab-pane cli-fade" data-id="necessary"><p>Les cookies nécessaires sont absolument essentiels au bon fonctionnement du site Web. Cette catégorie comprend uniquement les cookies qui garantissent les fonctionnalités de base et les fonctionnalités de sécurité du site Web. Ces cookies ne stockent aucune information personnelle.</p></div></div></div><div
class="cli-tab-section"><div
class="cli-tab-header">
<a
role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
Non nécessaire                            </a><div
class="cli-switch">
<input
type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
<label
for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Activé" data-cli-disable="Désactivé"><span
class="wt-cli-sr-only">Non nécessaire</span></label></div></div><div
class="cli-tab-content"><div
class="cli-tab-pane cli-fade" data-id="non-necessary"><p>Tous les cookies qui peuvent ne pas être particulièrement nécessaires au fonctionnement du site Web et qui sont utilisés spécifiquement pour collecter des données personnelles des utilisateurs via des analyses, des publicités et d'autres contenus intégrés sont appelés cookies non nécessaires. Il est obligatoire d'obtenir le consentement de l'utilisateur avant d'exécuter ces cookies sur votre site Web.</p></div></div></div></div></div></div></div></div></div></div><div
class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div
class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type='text/javascript' id='wpo_min-footer-0-js-extra'>var wpcf7={"apiSettings":{"root":"https:\/\/www.cinopsis.be\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}</script> <script defer type='text/javascript' src='https://www.cinopsis.be/wp-content/cache/wpo-minify/1605039739/assets/wpo-minify-footer-eb52133f.min.js' id='wpo_min-footer-0-js'></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Le0_YEUAAAAAMdUcZVBW-2PnwHt1iSJzTh3bTcT&#038;ver=3.0' id='google-recaptcha-js'></script> <script type='text/javascript' id='wpo_min-footer-2-js-extra'>var wpcf7_recaptcha={"sitekey":"6Le0_YEUAAAAAMdUcZVBW-2PnwHt1iSJzTh3bTcT","actions":{"homepage":"homepage","contactform":"contactform"}};var cbExt={"cbSS":"on","cbLb":"on"};var cbScripts={"cbUrl":"https:\/\/www.cinopsis.be\/wp-admin\/admin-ajax.php","cbPostID":"18992","cbSlider":["600",!0,"5000"]}</script> <script defer type='text/javascript' src='https://www.cinopsis.be/wp-content/cache/wpo-minify/1605039739/assets/wpo-minify-footer-719f4312.min.js' id='wpo_min-footer-2-js'></script> <script type='text/javascript' id='mediaelement-js-extra'>var _wpmejsSettings={"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"}</script> <script type='text/javascript' src='https://www.cinopsis.be/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script> <script type='text/javascript' id='wpo_min-footer-4-js-extra'>var _wpUtilSettings={"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};var wpv_pagination_local={"front_ajaxurl":"https:\/\/www.cinopsis.be\/wp-admin\/admin-ajax.php","calendar_image":"https:\/\/www.cinopsis.be\/wp-content\/plugins\/wp-views\/embedded\/res\/img\/calendar.gif","calendar_text":"Select date","datepicker_min_date":null,"datepicker_max_date":null,"datepicker_min_year":"1582","datepicker_max_year":"3000","resize_debounce_tolerance":"100","datepicker_style_url":"https:\/\/www.cinopsis.be\/wp-content\/plugins\/types\/vendor\/toolset\/toolset-common\/toolset-forms\/css\/wpt-jquery-ui\/jquery-ui-1.11.4.custom.css","wpmlLang":""}</script> <script defer type='text/javascript' src='https://www.cinopsis.be/wp-content/cache/wpo-minify/1605039739/assets/wpo-minify-footer-d520180f.min.js' id='wpo_min-footer-4-js'></script> <script type='text/javascript' src='https://stats.wp.com/e-202046.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:9.1',blog:'97880852',post:'18992',tz:'1',srv:'www.cinopsis.be'}]);_stq.push(['clickTrackerInit','97880852','18992'])</script> </body></html>