
<!DOCTYPE html>

<!--[if lt IE 7]><html lang="fr-FR" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="fr-FR" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="fr-FR" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">

		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="pingback" href="https://www.cinopsis.be/xmlrpc.php">

		
		<!-- head functions -->
		<title>Cannes 2018 J+7: Nouvelles du Palais - Cinopsis</title>

<!-- This site is optimized with the Yoast SEO plugin v7.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.cinopsis.be/potins/cannes-2018-j7-nouvelles-du-palais/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cannes 2018 J+7: Nouvelles du Palais - Cinopsis" />
<meta property="og:description" content="Cannes 2018 J+7: Nouvelles du Palais. 14 mai. On continue sur le temps plutôt bouché au-dessus de Cannes avec un petit côté glaciale qui pousse tout le monde dans les salles. Tard hier, tôt aujourd’hui, on connait la rengaine et elle ne s’améliore pas même si l’on s’y fait plutôt bien. Ce matin, 8h30, au &hellip;" />
<meta property="og:url" content="https://www.cinopsis.be/potins/cannes-2018-j7-nouvelles-du-palais/" />
<meta property="og:site_name" content="Cinopsis" />
<meta property="article:section" content="Potins" />
<meta property="article:published_time" content="2018-05-15T16:57:53+02:00" />
<meta property="article:modified_time" content="2018-05-15T16:57:54+02:00" />
<meta property="og:updated_time" content="2018-05-15T16:57:54+02:00" />
<meta property="og:image" content="https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/Kore-eda-2.jpg?fit=840%2C560&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/Kore-eda-2.jpg?fit=840%2C560&#038;ssl=1" />
<meta property="og:image:width" content="840" />
<meta property="og:image:height" content="560" />
<meta property="og:image:alt" content="Une affaire de Famille - Cast" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Cannes 2018 J+7: Nouvelles du Palais. 14 mai. On continue sur le temps plutôt bouché au-dessus de Cannes avec un petit côté glaciale qui pousse tout le monde dans les salles. Tard hier, tôt aujourd’hui, on connait la rengaine et elle ne s’améliore pas même si l’on s’y fait plutôt bien. Ce matin, 8h30, au [&hellip;]" />
<meta name="twitter:title" content="Cannes 2018 J+7: Nouvelles du Palais - Cinopsis" />
<meta name="twitter:site" content="@cinopsis" />
<meta name="twitter:image" content="https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/Kore-eda-2.jpg?fit=840%2C560&#038;ssl=1" />
<meta name="twitter:creator" content="@cinopsis" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.cinopsis.be\/","sameAs":["https:\/\/twitter.com\/cinopsis"],"@id":"https:\/\/www.cinopsis.be\/#organization","name":"Cinopsis","logo":"http:\/\/www.cinopsis.be\/wp-content\/uploads\/2015\/06\/New-Logo-Cinopsis.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cinopsis &raquo; Flux" href="https://www.cinopsis.be/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cinopsis &raquo; Flux des commentaires" href="https://www.cinopsis.be/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cinopsis &raquo; Cannes 2018 J+7: Nouvelles du Palais Flux des commentaires" href="https://www.cinopsis.be/potins/cannes-2018-j7-nouvelles-du-palais/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cinopsis.be\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='login-with-ajax-css'  href='https://www.cinopsis.be/wp-content/themes/valenti/plugins/login-with-ajax/widget.css?ver=3.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.cinopsis.be/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://www.cinopsis.be/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.cinopsis.be/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.cinopsis.be/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='views-pagination-style-css'  href='https://www.cinopsis.be/wp-content/plugins/wp-views/embedded/res/css/wpv-pagination.css?ver=2.5.2' type='text/css' media='all' />
<style id='views-pagination-style-inline-css' type='text/css'>
.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item a {color: #444;background-color: #fff;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:focus {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item a {color: #444;background-color: #eeeeee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:focus {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item {border-color: #0099cc;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item a {color: #444;background-color: #cbddeb;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:focus {color: #000;background-color: #95bedd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #95bedd;}
</style>
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='https://www.cinopsis.be/wp-content/themes/valenti/library/css/style.min.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7CRaleway%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext%2Cgreek%2Cgreek-ext&#038;ver=5.5.4' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://www.cinopsis.be/wp-content/themes/valenti/library/css/ie.css?ver=5.5.4' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.cinopsis.be/wp-content/plugins/jetpack/css/jetpack.css?ver=6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cinopsis.be/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.cinopsis.be/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"cinopsis.be","event_timeout":100,"event_precision":1,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cinopsis.be/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/www.cinopsis.be\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cinopsis.be/wp-content/themes/valenti/plugins/login-with-ajax/login-with-ajax.js?ver=3.1.7'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.cinopsis.be/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.cinopsis.be/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cinopsis.be/wp-content/themes/valenti/library/js/modernizr.custom.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='https://www.cinopsis.be/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cinopsis.be/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cinopsis.be/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.cinopsis.be/?p=17365' />
<link rel="alternate" type="application/json+oembed" href="https://www.cinopsis.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cinopsis.be%2Fpotins%2Fcannes-2018-j7-nouvelles-du-palais%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cinopsis.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cinopsis.be%2Fpotins%2Fcannes-2018-j7-nouvelles-du-palais%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style>.cb-base-color, .cb-overlay-stars .fa-star, #cb-vote .fa-star, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, .bbp-submit-wrapper button:visited, .buddypress .cb-cat-header #cb-cat-title a,  .buddypress .cb-cat-header #cb-cat-title a:visited, .woocommerce .star-rating:before, .woocommerce-page .star-rating:before, .woocommerce .star-rating span, .woocommerce-page .star-rating span, .woocommerce .stars a {
            color:#dd3333;
        }#cb-search-modal .cb-header, .cb-join-modal .cb-header, .lwa .cb-header, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            border-color: #dd3333;
        }.cb-sidebar-widget .cb-sidebar-widget-title, .cb-multi-widget .tabbernav .tabberactive, .cb-author-page .cb-author-details .cb-meta .cb-author-page-contact, .cb-about-page .cb-author-line .cb-author-details .cb-meta .cb-author-page-contact, .cb-page-header, .cb-404-header, .cb-cat-header, #cb-footer #cb-widgets .cb-footer-widget-title span, #wp-calendar caption, .cb-tabs ul .current, .cb-tabs ul .ui-state-active, #bbpress-forums li.bbp-header, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li.selected, #buddypress div.item-list-tabs ul li.current, #buddypress .item-list-tabs ul li:hover, .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
            border-bottom-color: #dd3333 ;
        }#cb-main-menu .current-post-ancestor, #cb-main-menu .current-menu-item, #cb-main-menu .current-menu-ancestor, #cb-main-menu .current-post-parent, #cb-main-menu .current-menu-parent, #cb-main-menu .current_page_item, #cb-main-menu .current-page-ancestor, #cb-main-menu .current-category-ancestor, .cb-review-box .cb-bar .cb-overlay span, #cb-accent-color, .cb-highlight, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            background-color: #dd3333;
        }</style><style type="text/css">
                                                 body, #respond { font-family: 'Raleway', sans-serif; }
                                                 h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, #cb-nav-bar #cb-main-menu ul li > a, .cb-author-posts-count, .cb-author-title, .cb-author-position, .search  .s, .cb-review-box .cb-bar, .cb-review-box .cb-score-box, .cb-review-box .cb-title, #cb-review-title, .cb-title-subtle, #cb-top-menu a, .tabbernav, #cb-next-link a, #cb-previous-link a, .cb-review-ext-box .cb-score, .tipper-positioner, .cb-caption, .cb-button, #wp-calendar caption, .forum-titles, .bbp-submit-wrapper button, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form .bbp-the-content-wrapper input, #bbpress-forums .bbp-forum-title, #bbpress-forums .bbp-topic-permalink, .widget_display_stats dl dt, .cb-lwa-profile .cb-block, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li, #buddypress .activity-list li.load-more, #buddypress a.activity-time-since, #buddypress ul#groups-list li div.meta, .widget.buddypress div.item-options, .cb-activity-stream #buddypress .activity-header .time-since, .cb-font-header, .woocommerce table.shop_table th, .woocommerce-page table.shop_table th, .cb-infinite-scroll a, .cb-no-more-posts { font-family:'Oswald', sans-serif; }
                     </style><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-210720-1', 'auto');
  ga('require', 'linkid', 'linkid.js');
  ga('send', 'pageview');

</script>
<script>
var _prum = [['id', '56bcc65cabe53d0f7b73bc31'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();
</script><style type="text/css">#cb-top-menu .cb-breaking-news ul li a { color:#dd3333; }@media only screen and (min-width: 1020px){ body { font-size: 18px; }}.header { background-color: #ffffff; }</style><!-- end custom css --><style>#cb-nav-bar #cb-main-menu .main-nav .menu-item-10839:hover,
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-10839:focus,
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-10839 .cb-sub-menu li .cb-grandchild-menu,
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-10839 .cb-sub-menu { background:#dd3333!important; }
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-10839 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#dd3333!important; }
#cb-nav-bar #cb-main-menu .main-nav .menu-item-10841:hover,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-10841:focus,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-10841 .cb-sub-menu li .cb-grandchild-menu,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-10841 .cb-sub-menu { background:#dd3333!important; }
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-10841 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#dd3333!important; }
#cb-nav-bar #cb-main-menu .main-nav .menu-item-16079:hover,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-16079:focus,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-16079 .cb-sub-menu li .cb-grandchild-menu,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-16079 .cb-sub-menu { background:#dd3333!important; }
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-16079 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#dd3333!important; }
#cb-nav-bar #cb-main-menu .main-nav .menu-item-10840:hover,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-10840:focus,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-10840 .cb-sub-menu li .cb-grandchild-menu,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-10840 .cb-sub-menu { background:#dd3333!important; }
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-10840 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#dd3333!important; }
#cb-nav-bar #cb-main-menu .main-nav .menu-item-10842:hover,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-10842:focus,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-10842 .cb-sub-menu li .cb-grandchild-menu,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-10842 .cb-sub-menu { background:#dd3333!important; }
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-10842 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#dd3333!important; }
#cb-nav-bar #cb-main-menu .main-nav .menu-item-15947:hover,
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-15947:focus,
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-15947 .cb-sub-menu li .cb-grandchild-menu,
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-15947 .cb-sub-menu { background:#dd3333!important; }
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-15947 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#dd3333!important; }</style>
<!-- BEGIN GADWP v5.3.3 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-210720-1', 'auto');
  ga('require', 'displayfeatures');
  ga('set', 'dimension1', 'Potins');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
		<!-- end head functions-->

	</head>

	<body class="post-template-default single single-post postid-17365 single-format-standard  cb-sticky-mm cb-sticky-sb-on cb-mod-zoom cb-layout-fw cb-m-sticky cb-sb-nar-embed-fw cb-cat-t-dark cb-mobm-light cb-gs-style-b cb-modal-dark cb-light-blog cb-sidebar-right cb-unboxed cb-fis-type-standard cb-fis-tl-st-default">

        
	    <div id="cb-outer-container">

            
            <!-- Small-Screen Menu -->
            
            <div id="cb-mob-menu" class="clearfix cb-dark-menu">
                <a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>

                                    <div class="cb-mob-menu-wrap">
                        <ul class="cb-small-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-10839"><a title="Accueil &#8211; Critiques cinéma &#8211; Séries &#8211; Bandes Dessinées" href="https://www.cinopsis.be/">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10841"><a title="Films" href="https://www.cinopsis.be/category/films/">Films</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16079"><a title="Séries" href="https://www.cinopsis.be/category/series/">Séries</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10840"><a title="Evénements" href="https://www.cinopsis.be/category/evenements/">Evénements</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10842"><a title="Potins" href="https://www.cinopsis.be/category/potins/">Potins</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15947"><a href="https://www.cinopsis.be/contactez-nous/">Contactez-nous</a></li>
</ul>                    </div>
                            </div>

            <!-- /Small-Screen Menu -->

                    <div id="cb-search-modal" class="cb-s-modal cb-modal cb-dark-menu">
                        <div class="cb-search-box">
                            <div class="cb-header">
                                <div class="cb-title">Recherche</div>
                                <div class="cb-close">
                                    <span class="cb-close-modal cb-close-m"><i class="fa fa-times"></i></span>
                                </div>
                            </div><form role="search" method="get" class="cb-search" action="https://www.cinopsis.be/">

    <input type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>

</form></div></div>    		<div id="cb-container" class="clearfix" itemscope itemtype="http://schema.org/Article">

                <header class="header clearfix cb-logo-center">

                                            
                    
                        <div id="cb-logo-box" class="wrap clearfix">
                                            <div id="logo" >
                    <a href="https://www.cinopsis.be">
                        <img src="https://www.cinopsis.be/wp-content/uploads/2015/06/New-Logo-Cinopsis.png" alt="Cinopsis logo" data-at2x="https://www.cinopsis.be/wp-content/uploads/2015/06/New-Logo-Cinopsis-Retina.png">
                    </a>
                </div>
                                                                </div>

                     
                    

                                             <nav id="cb-nav-bar" class="clearfix cb-dark-menu cb-full-width">
                            <div id="cb-main-menu" class="cb-nav-bar-wrap clearfix wrap">
                                <ul class="nav main-nav wrap clearfix"><li id="menu-item-10839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-10839"><a title="Accueil &#8211; Critiques cinéma &#8211; Séries &#8211; Bandes Dessinées" href="https://www.cinopsis.be/">Accueil</a></li>
<li id="menu-item-10841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10841"><a title="Films" href="https://www.cinopsis.be/category/films/">Films</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#dd3333;">Article au hasard</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#dd3333;"><a href="https://www.cinopsis.be/film/fallen-angels/"><img width="480" height="240" src="https://i2.wp.com/www.cinopsis.be/wp-content/uploads/2015/07/67_1.jpg?resize=480%2C240&amp;ssl=1" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="Fallen Angels" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.cinopsis.be/film/fallen-angels/">Fallen Angels</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="1996-09-25">25/09/1996</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="https://www.cinopsis.be/category/crtitiques/" title="Voir tous les articles de Critiques">Critiques</a>,  <a href="https://www.cinopsis.be/category/films/" title="Voir tous les articles de Films">Films</a></div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#dd3333;">Derniers articles</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#dd3333;"><a href="https://www.cinopsis.be/film/plaire-aimer-et-courir-vite/"><img width="80" height="60" src="https://i0.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/plaire-aimer-et-courir-vite.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Plaire, aimer et courir vite" srcset="https://i0.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/plaire-aimer-et-courir-vite.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/plaire-aimer-et-courir-vite.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/plaire-aimer-et-courir-vite.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.cinopsis.be/film/plaire-aimer-et-courir-vite/">Plaire, aimer et courir vite</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2018-05-14">14/05/2018</time></div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#dd3333;"><a href="https://www.cinopsis.be/film/nos-batailles/"><img width="80" height="60" src="https://i0.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/nos-batailles.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Nos batailles" srcset="https://i0.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/nos-batailles.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/nos-batailles.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/nos-batailles.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.cinopsis.be/film/nos-batailles/">Nos Batailles</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2018-05-14">14/05/2018</time></div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#dd3333;"><a href="https://www.cinopsis.be/film/zimna-wojna/"><img width="80" height="60" src="https://i2.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/Zimna-Wojna.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Zimna Wojna - Cold War" srcset="https://i2.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/Zimna-Wojna.jpg?w=840&amp;ssl=1 840w, https://i2.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/Zimna-Wojna.jpg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/Zimna-Wojna.jpg?resize=768%2C576&amp;ssl=1 768w, https://i2.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/Zimna-Wojna.jpg?resize=80%2C60&amp;ssl=1 80w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.cinopsis.be/film/zimna-wojna/">Zimna wojna</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2018-05-13">13/05/2018</time></div></div></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#dd3333;"><a href="https://www.cinopsis.be/film/yomeddine/"><img width="80" height="60" src="https://i2.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/Yomeddine.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Yomeddine" srcset="https://i2.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/Yomeddine.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/Yomeddine.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/Yomeddine.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.cinopsis.be/film/yomeddine/">Yomeddine</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2018-05-11">11/05/2018</time></div></div></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#dd3333;"><a href="https://www.cinopsis.be/film/rafiki/"><img width="80" height="60" src="https://i2.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/rafiki.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Rafiki" srcset="https://i2.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/rafiki.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/rafiki.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/rafiki.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.cinopsis.be/film/rafiki/">Rafiki</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2018-05-10">10/05/2018</time></div></div></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#dd3333;"><a href="https://www.cinopsis.be/film/wildlife/"><img width="80" height="60" src="https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/wildLife.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Wildlife" srcset="https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/wildLife.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/wildLife.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/wildLife.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.cinopsis.be/film/wildlife/">Wildlife</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2018-05-10">10/05/2018</time></div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-16079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16079"><a title="Séries" href="https://www.cinopsis.be/category/series/">Séries</a><div class="cb-big-menu"><div class="cb-articles"><h2 class="cb-mega-title cb-slider-title"><span style="border-bottom-color:#dd3333;">Derniers articles</span></h2><div class="cb-slider-a flexslider-1-menu cb-module-block cb-slider-block cb-style-overlay flexslider-1-fw-menu clearfix"><ul class="slides"><li class="cb-grid-entry"><div class="cb-mask"><a href="https://www.cinopsis.be/series/marseille/"><a href="https://www.cinopsis.be/series/marseille/"><img width="750" height="400" src="https://i0.wp.com/www.cinopsis.be/wp-content/uploads/2016/05/marseille.jpg?resize=750%2C400&amp;ssl=1" class="attachment-cb-750-400 size-cb-750-400 wp-post-image" alt="Marseille" /></a></a><div class="cb-review-ext-box"><span class="cb-bg" style="background:#dd3333;"></span><span class="cb-score">48<span class="cb-percent-sign">%</span></span><span class="cb-score-title">Cotation</span></div></div>
                    <div class="cb-article-meta"><h2 class="cb-post-title"><a href="https://www.cinopsis.be/series/marseille/">Marseille</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2016-05-08">08/05/2016</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="https://www.cinopsis.be/category/series/" title="Voir tous les articles de Séries">Séries</a></div></div></div><div class="cb-review-ext-box"><span class="cb-bg" style="background:#dd3333;"></span><span class="cb-score">48<span class="cb-percent-sign">%</span></span><span class="cb-score-title">Cotation</span></div></li></ul></div></div></li>
<li id="menu-item-10840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10840"><a title="Evénements" href="https://www.cinopsis.be/category/evenements/">Evénements</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#dd3333;">Article au hasard</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#dd3333;"><a href="https://www.cinopsis.be/evenements/le-palmares-du-31e-fiff/"><img width="480" height="240" src="https://i2.wp.com/www.cinopsis.be/wp-content/uploads/2016/10/Palmarès-fiff-2016.jpeg?resize=480%2C240&amp;ssl=1" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.cinopsis.be/evenements/le-palmares-du-31e-fiff/">Le palmarès du 31e FIFF</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2016-10-07">07/10/2016</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="https://www.cinopsis.be/category/evenements/" title="Voir tous les articles de Evénements">Evénements</a></div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#dd3333;">Derniers articles</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#dd3333;"><a href="https://www.cinopsis.be/evenements/il-etait-une-fois-une-master-class-de-guillermo-del-toro/"><img width="80" height="60" src="https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2018/04/IMG_2087.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Master Class de Guillermo del Toro" srcset="https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2018/04/IMG_2087.jpg?w=840&amp;ssl=1 840w, https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2018/04/IMG_2087.jpg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2018/04/IMG_2087.jpg?resize=768%2C576&amp;ssl=1 768w, https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2018/04/IMG_2087.jpg?resize=80%2C60&amp;ssl=1 80w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.cinopsis.be/evenements/il-etait-une-fois-une-master-class-de-guillermo-del-toro/">Il était une fois une master class de Guillermo del Toro</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2018-04-15">15/04/2018</time></div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#dd3333;"><a href="https://www.cinopsis.be/evenements/36e-festival-international-du-film-fantastique-de-bruxelles/"><img width="80" height="60" src="https://i2.wp.com/www.cinopsis.be/wp-content/uploads/2018/04/BIFFF2018.png?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="36e Festival International du Film Fantastique de Bruxelles - BIFFF 2018" srcset="https://i2.wp.com/www.cinopsis.be/wp-content/uploads/2018/04/BIFFF2018.png?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/www.cinopsis.be/wp-content/uploads/2018/04/BIFFF2018.png?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/www.cinopsis.be/wp-content/uploads/2018/04/BIFFF2018.png?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.cinopsis.be/evenements/36e-festival-international-du-film-fantastique-de-bruxelles/">36e Festival International du Film Fantastique de Bruxelles</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2018-04-02">02/04/2018</time></div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#dd3333;"><a href="https://www.cinopsis.be/evenements/11e-offscreen-film-festival/"><img width="80" height="60" src="https://i2.wp.com/www.cinopsis.be/wp-content/uploads/2018/03/offscreen-2018.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="11e Offscreen Film Festival" srcset="https://i2.wp.com/www.cinopsis.be/wp-content/uploads/2018/03/offscreen-2018.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/www.cinopsis.be/wp-content/uploads/2018/03/offscreen-2018.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/www.cinopsis.be/wp-content/uploads/2018/03/offscreen-2018.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.cinopsis.be/evenements/11e-offscreen-film-festival/">11e OffScreen Film Festival</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2018-03-05">05/03/2018</time></div></div></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#dd3333;"><a href="https://www.cinopsis.be/evenements/palmares-du-17e-festival-du-cinema-mediterraneen/"><img width="80" height="60" src="https://i2.wp.com/www.cinopsis.be/wp-content/uploads/2017/12/Affiche_cinemamed-2017.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Palmarès du 17e Festival du Cinéma Méditerranéen" srcset="https://i2.wp.com/www.cinopsis.be/wp-content/uploads/2017/12/Affiche_cinemamed-2017.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/www.cinopsis.be/wp-content/uploads/2017/12/Affiche_cinemamed-2017.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/www.cinopsis.be/wp-content/uploads/2017/12/Affiche_cinemamed-2017.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.cinopsis.be/evenements/palmares-du-17e-festival-du-cinema-mediterraneen/">Palmarès du 17e Festival du Cinéma Méditerranéen</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2017-12-10">10/12/2017</time></div></div></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#dd3333;"><a href="https://www.cinopsis.be/evenements/17e-edition-de-filmer-a-tout-prix/"><img width="80" height="60" src="https://i2.wp.com/www.cinopsis.be/wp-content/uploads/2017/11/fatp17.png?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="17è édition Filmer à tout prix" srcset="https://i2.wp.com/www.cinopsis.be/wp-content/uploads/2017/11/fatp17.png?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/www.cinopsis.be/wp-content/uploads/2017/11/fatp17.png?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/www.cinopsis.be/wp-content/uploads/2017/11/fatp17.png?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.cinopsis.be/evenements/17e-edition-de-filmer-a-tout-prix/">17è édition de Filmer à tout prix</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2017-11-23">23/11/2017</time></div></div></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#dd3333;"><a href="https://www.cinopsis.be/evenements/be-film-festival-2017/"><img width="80" height="60" src="https://i0.wp.com/www.cinopsis.be/wp-content/uploads/2017/11/Be-Film-Festival-visuel-2017-20x15cm-72-dpi-RGB.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Be Film Festival 2017" srcset="https://i0.wp.com/www.cinopsis.be/wp-content/uploads/2017/11/Be-Film-Festival-visuel-2017-20x15cm-72-dpi-RGB.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/www.cinopsis.be/wp-content/uploads/2017/11/Be-Film-Festival-visuel-2017-20x15cm-72-dpi-RGB.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/www.cinopsis.be/wp-content/uploads/2017/11/Be-Film-Festival-visuel-2017-20x15cm-72-dpi-RGB.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.cinopsis.be/evenements/be-film-festival-2017/">Be Film Festival 2017</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2017-11-01">01/11/2017</time></div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-10842" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10842"><a title="Potins" href="https://www.cinopsis.be/category/potins/">Potins</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#dd3333;">Article au hasard</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#dd3333;"><a href="https://www.cinopsis.be/potins/19e-cinefemme-award/"><img width="480" height="240" src="https://i0.wp.com/www.cinopsis.be/wp-content/uploads/2017/12/19e-cinefemme-award.jpg?resize=480%2C240&amp;ssl=1" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="Loveless - 19e cinéfemme award" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.cinopsis.be/potins/19e-cinefemme-award/">19e Cinéfemme Award</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2017-12-16">16/12/2017</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="https://www.cinopsis.be/category/potins/" title="Voir tous les articles de Potins">Potins</a></div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#dd3333;">Derniers articles</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#dd3333;"><a href="https://www.cinopsis.be/potins/cannes-2018-j7-nouvelles-du-palais/"><img width="80" height="60" src="https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/Kore-eda-2.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Une affaire de Famille - Cast" srcset="https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/Kore-eda-2.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/Kore-eda-2.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/Kore-eda-2.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.cinopsis.be/potins/cannes-2018-j7-nouvelles-du-palais/">Cannes 2018 J+7: Nouvelles du Palais</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2018-05-15">15/05/2018</time></div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#dd3333;"><a href="https://www.cinopsis.be/potins/cannes-2018-j6-nouvelles-du-palais/"><img width="80" height="60" src="https://i0.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/Dossier2001.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="2001 L&#039;odyssée de l&#039;espace" srcset="https://i0.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/Dossier2001.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/Dossier2001.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/Dossier2001.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.cinopsis.be/potins/cannes-2018-j6-nouvelles-du-palais/">Cannes 2018 J+6: Nouvelles du Palais</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2018-05-14">14/05/2018</time></div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#dd3333;"><a href="https://www.cinopsis.be/potins/cannes-2018-j5-nouvelles-du-palais/"><img width="80" height="60" src="https://i2.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/Fahrenheit451.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Fahrenheit 451 - Interprètes" srcset="https://i2.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/Fahrenheit451.jpg?w=840&amp;ssl=1 840w, https://i2.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/Fahrenheit451.jpg?resize=300%2C220&amp;ssl=1 300w, https://i2.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/Fahrenheit451.jpg?resize=768%2C563&amp;ssl=1 768w, https://i2.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/Fahrenheit451.jpg?resize=80%2C60&amp;ssl=1 80w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.cinopsis.be/potins/cannes-2018-j5-nouvelles-du-palais/">Cannes 2018 J+5: Nouvelles du Palais</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2018-05-13">13/05/2018</time></div></div></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#dd3333;"><a href="https://www.cinopsis.be/potins/cannes-2018-j4-nouvelles-du-palais/"><img width="80" height="60" src="https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/MadsMikkelsen.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Mads Mikkelsen" srcset="https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/MadsMikkelsen.jpg?w=840&amp;ssl=1 840w, https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/MadsMikkelsen.jpg?resize=300%2C220&amp;ssl=1 300w, https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/MadsMikkelsen.jpg?resize=768%2C562&amp;ssl=1 768w, https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/MadsMikkelsen.jpg?resize=80%2C60&amp;ssl=1 80w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.cinopsis.be/potins/cannes-2018-j4-nouvelles-du-palais/">Cannes 2018 J+4: Nouvelles du Palais</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2018-05-12">12/05/2018</time></div></div></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#dd3333;"><a href="https://www.cinopsis.be/potins/cannes-2018-j1-nouvelles-du-palais/"><img width="80" height="60" src="https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/Conf-Todos-lo-saben-2.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Todos Lo Saben - Conférence de presse" srcset="https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/Conf-Todos-lo-saben-2.jpg?w=840&amp;ssl=1 840w, https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/Conf-Todos-lo-saben-2.jpg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/Conf-Todos-lo-saben-2.jpg?resize=768%2C576&amp;ssl=1 768w, https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/Conf-Todos-lo-saben-2.jpg?resize=80%2C60&amp;ssl=1 80w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.cinopsis.be/potins/cannes-2018-j1-nouvelles-du-palais/">Cannes 2018 J+1: Nouvelles du Palais</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2018-05-09">09/05/2018</time></div></div></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#dd3333;"><a href="https://www.cinopsis.be/potins/cannes-2018-jour-j-nouvelles-du-palais/"><img width="80" height="60" src="https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/Cannes-2018.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Cannes 2018 J-2: nouvelles du Palais" srcset="https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/Cannes-2018.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/Cannes-2018.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/Cannes-2018.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.cinopsis.be/potins/cannes-2018-jour-j-nouvelles-du-palais/">Cannes 2018 Jour J: Nouvelles du Palais</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2018-05-09">09/05/2018</time></div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-15947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15947"><a href="https://www.cinopsis.be/contactez-nous/">Contactez-nous</a></li>
<li class="cb-icons"><ul id="cb-icons-wrap"><li class="cb-icon-search cb-menu-icon"><a href="#" data-cb-tip="Recherche" class="cb-tip-bot" id="cb-s-trigger"><i class="fa fa-search"></i></a></li></ul></li></ul>                            </div>
                        </nav>
                    
	 				
                                <!-- Secondary Menu -->
        <div id="cb-top-menu" class="clearfix cb-dark-menu">
            <div class="wrap cb-top-menu-wrap clearfix">

                <div class="cb-left-side cb-mob">
                                            <a href="#" id="cb-mob-open"><i class="fa fa-bars"></i></a>
                    <div class="cb-breaking-news cb-font-header"><span>Dernières critiques <i class="fa fa-long-arrow-right"></i></span><ul id="cb-ticker"><li><a href="https://www.cinopsis.be/film/plaire-aimer-et-courir-vite/" title="Plaire, aimer et courir vite">Plaire, aimer et courir vite</a></li><li><a href="https://www.cinopsis.be/film/nos-batailles/" title="Nos Batailles">Nos Batailles</a></li><li><a href="https://www.cinopsis.be/film/zimna-wojna/" title="Zimna wojna">Zimna wojna</a></li><li><a href="https://www.cinopsis.be/film/yomeddine/" title="Yomeddine">Yomeddine</a></li><li><a href="https://www.cinopsis.be/film/rafiki/" title="Rafiki">Rafiki</a></li></ul></div></div><div class="cb-mob-right"><a href="#" class="cb-small-menu-icons cb-small-menu-search" id="cb-s-trigger-sm"><i class="fa fa-search"></i></a></div>
            </div>
        </div>
        <!-- /Secondary Menu -->

                    
                    
	 				      <a href="#" id="cb-to-top" class="cb-base-color"><i class="fa fa-long-arrow-up"></i></a>

                    
                </header> <!-- end header --><div class="cb-breadcrumbs wrap"><a href="https://www.cinopsis.be">Accueil</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.cinopsis.be/category/potins/" title="Voir tous les articles de Potins" itemprop="url"><span itemprop="title">Potins</span></a></div></div>            <div id="cb-content" class="wrap clearfix">

                
    <meta itemprop="datePublished" content="2018-05-15T16:57:53+00:00">
    <meta itemprop="dateModified" content="2018-05-15T16:57:54+00:00">
    <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.cinopsis.be/potins/cannes-2018-j7-nouvelles-du-palais/">
    <span class="cb-hide" itemscope itemprop="publisher" itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="Cinopsis">
        <meta itemprop="url" content="https://www.cinopsis.be/wp-content/uploads/2015/06/New-Logo-Cinopsis.png">
        <span class="cb-hide" itemscope itemprop="logo" itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://www.cinopsis.be/wp-content/uploads/2015/06/New-Logo-Cinopsis.png">
        </span>
    </span>
    <span class="cb-hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Eric Van Cutsem"></span>

    <meta itemprop="headline" content="Cannes 2018 J+7: Nouvelles du Palais">

      <span class="cb-hide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image" >
        <meta itemprop="url" content="https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/Kore-eda-2.jpg?fit=840%2C560&#038;ssl=1">
        <meta itemprop="width" content="840">
        <meta itemprop="height" content="560">
    </span>


				<div id="main" class="cb-main clearfix">

						<article id="post-17365" class="clearfix post-17365 post type-post status-publish format-standard has-post-thumbnail category-potins">

                             <header id="cb-standard-featured"><div class="cb-mask"><img width="750" height="400" src="https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/Kore-eda-2.jpg?resize=750%2C400&amp;ssl=1" class="cb-fi-standard wp-post-image" alt="Une affaire de Famille - Cast" /></div><div id="cb-fis-wrap" class="cb-entry-header hentry cb-fis cb-style-standard"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">Cannes 2018 J+7: Nouvelles du Palais</h1><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-05-15">15/05/2018</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="https://www.cinopsis.be/category/potins/" title="Voir tous les articles de Potins">Potins</a></div></div></div></header>
							<section class="cb-entry-content entry-content clearfix" itemprop="articleBody">

								<p>Cannes 2018 J+7: Nouvelles du Palais. 14 mai. On continue sur le temps plutôt bouché au-dessus de Cannes avec un petit côté glaciale qui pousse tout le monde dans les salles. Tard hier, tôt aujourd’hui, on connait la rengaine et elle ne s’améliore pas même si l’on s’y fait plutôt bien.</p>
<p>Ce matin, 8h30, au Grand Théâtre Lumière, c’est le dernier film de <b>Hirokazu Kore-Eda</b>, MANBIKI KAZOKU (Une affaire de famille en français) qui est présenté. Kore-Eda, c’est tout récemment <a href="https://www.cinopsis.be/film/sandome-no-satsujin/">THE THIRD MURDER</a>, mais aussi primé à Cannes pour <a href="https://www.cinopsis.be/film/soshite-chichi-ni-naru/">LIKE FATHER LIKE SON</a>, un cinéaste 7 fois présent à Cannes, avec un cinéma à la fois sensible et intelligent. MANBIKI KAZOKU parle d’une famille spécialisée en vol à l’étalage qui fait participer tous ses membres dans l’espoir de pouvoir joindre les deux bouts. Comme d’habitude Kore-Eda fait mouche et nous surprend en jouant à la fois sur la fibre familiale, sur le social et sur une immersion dans le Japon moderne.</p>
<p><a href="https://www.cinopsis.be/potins/cannes-2018-j7-nouvelles-du-palais/attachment/kore-eda-1/" rel="attachment wp-att-17367"><img class="aligncenter size-full wp-image-17367" src="https://i0.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/Kore-Eda-1.jpg?resize=750%2C500&#038;ssl=1" alt="Une affaire de famille - Cast" width="750" height="500" srcset="https://i0.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/Kore-Eda-1.jpg?w=840&amp;ssl=1 840w, https://i0.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/Kore-Eda-1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/Kore-Eda-1.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/Kore-Eda-1.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/Kore-Eda-1.jpg?resize=600%2C400&amp;ssl=1 600w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /></a></p>
<h6 style="text-align: center;">La petite Miyu Sasaki entourée de Mayu Matsuoka et Lily Franky</h6>
<p>Ensuite, et une fois n’est pas coutume, un passage à la conférence de presse avec tous les acteurs du films et Hirokazu Kore-Eda lui-même permet de prolonger l’ambiance du film et d’avoir une conférence de presse à l’image du Japon, polie, calme et sensible. En<span class="Apple-converted-space">  </span>plus, et c’est rare, les enfants présents dans le film sont là dont la toute jeune <strong>Miyu Sasaki</strong>, probablement la benjamine des actrices présentes au Festival. La conférence de presse se terminera avec quelques larmes de <strong>Matsuoka Mayu</strong>, suite aux paroles très dithyrambiques de Kore-Eda sur la qualité de ses comédiens. Charmant et plein de grâce japonaise…</p>
<p><a href="https://www.cinopsis.be/potins/cannes-2018-j7-nouvelles-du-palais/attachment/kore-eda-3/" rel="attachment wp-att-17368"><img class="aligncenter size-full wp-image-17368" src="https://i2.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/Kore-Eda-3.jpg?resize=750%2C500&#038;ssl=1" alt="Une affaire de famille - Cast" width="750" height="500" srcset="https://i2.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/Kore-Eda-3.jpg?w=840&amp;ssl=1 840w, https://i2.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/Kore-Eda-3.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/Kore-Eda-3.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/Kore-Eda-3.jpg?resize=360%2C240&amp;ssl=1 360w, https://i2.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/Kore-Eda-3.jpg?resize=600%2C400&amp;ssl=1 600w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /></a></p>
<p>Un peu de calme ensuite, agrémenté d’écriture et de repas, avant de voir à 14h LES CHATOUILLES film de <b>Eric Métayer</b> (le fils de l’humoriste <strong>Alex Métayer</strong>) et d’<b>Andréa Bescond</b> adapté de leur pièce de théâtre que j’avais eu l’occasion de voir. LES CHATOUILLES au théâtre comme au cinéma, c’est la catharsis d’Andréa Bescond, violée plusieurs fois alors qu’elle était encore petite fille par un ami de la famille, et qui a eu (on s’en doute) un mal fou à pouvoir avouer ces viols. La pièce de théâtre était incroyable et le film ne l’est pas moins. Ce qui lui est arrivé est proprement révoltant et inconcevable pour les personnes qui n’ont pas traversé ce type d’épreuve, mais il est salutaire car il permet sans conteste de libérer la parole pour Andréa Bescond mais aussi pour tous les autres enfants victimes d’abus dans leur enfance. Oscillant entre l’humour salvateur et l’horreur, LES CHATOUILLES est à voir, que vous ayez ou non vu la pièce car, personnellement, je trouve que c’est un excellent complément de la pièce de théâtre.</p>
<p>Difficile de s’extraire d’un tel film, heureusement un peu de soleil brillait sur Cannes et la terrasse réservée aux journalistes (et oui, nous avons quelques privilèges!), ce qui permettait de se laver la tête avant d’aller à 18h45 au cocktail préparé par Wallonie-Bruxelles, la soirée des belges comme on dit à Cannes. C’est l’occasion de rencontrer quelques confrères belges que l’on aurait pas vu, quelques attachées de presse (que l’on voit toute l’année!), des producteurs, des acteurs et des amis aussi.</p>
<p>Mais toutes les bonnes fêtes ont une fin, spécialement quand BLACKKKLANSMAN, le dernier <b>Spike Lee</b> est montré à la presse à 22h15 et que l’on sait que ça se bousculait au portillon aux visions de 19h30 et 19h45. Et à nouveau bonne surprise pour un Spike Lee qui revient en force après une nette baisse de rythme dans sa carrière depuis 2014. Parlant du premier noir infiltré dans le tristement célèbre KKK, BLACKKKLANSMAN, Spike Lee nous brosse un portrait tout en “cool attitude” sans pour autant se départir de sa verve et de sa vindicte à l’égard des blancs qui des années après les événements qu’il décrit dans son film n’ont hélas rien changer à leurs attitudes!</p>
<p>Sortie après minuit, dodo vers 1h et en route pour les 5 ou 6h de sommeil, rationnement maximal cannois.</p>
<p>Et demain, le soleil se lèvera (peut-être) encore sur Cannes.</p>

							</section> <!-- end article section -->

							<footer class="article-footer">
								<div class="cb-social-sharing cb-post-footer-block cb-beside clearfix"><div class="cb-title-subtle">Partager sur:</div><div id="fb-root"></div> <script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.0"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk"));</script><div class="cb-facebook"><div class="fb-share-button" data-href="https://www.cinopsis.be/potins/cannes-2018-j7-nouvelles-du-palais/"  data-layout="button_count"></div></div><div class="cb-facebook"><div class="fb-like" data-href="https://www.cinopsis.be/potins/cannes-2018-j7-nouvelles-du-palais/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></div><div class="cb-pinterest"><script type="text/javascript" src="//assets.pinterest.com/js/pinit.js" async></script>
            <a href="//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.cinopsis.be%2Fpotins%2Fcannes-2018-j7-nouvelles-du-palais%2F&media=https%3A%2F%2Fi1.wp.com%2Fwww.cinopsis.be%2Fwp-content%2Fuploads%2F2018%2F05%2FKore-eda-2.jpg%3Ffit%3D840%252C560%26ssl%3D1&description=Cannes+2018+J%2B7%3A+Nouvelles+du+Palais" data-pin-do="buttonPin" data-pin-config="beside" target="_blank"><img src="//assets.pinterest.com/images/pidgets/pin_it_button.png" /></a></div><div class="cb-google ">
                            <div class="g-plusone" data-size="medium"></div>

                            <script type="text/javascript">
                              (function() {
                                var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
                                po.src = "https://apis.google.com/js/plusone.js";
                                var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
                              })();
                            </script></div><div class="cb-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true"  data-count="horizontal">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div></div><div id="cb-previous-next-links" class="cb-post-footer-block clearfix"><div id="cb-previous-link"><a href="https://www.cinopsis.be/potins/cannes-2018-j6-nouvelles-du-palais/"><i class="fa fa-long-arrow-left"></i></a><a href="https://www.cinopsis.be/potins/cannes-2018-j6-nouvelles-du-palais/" rel="prev">Cannes 2018 J+6: Nouvelles du Palais</a></div>                    <div class="cb-empty">Aucun article</div>
                </div><div id="cb-author-box" class="clearfix"><h3 class="cb-block-title">A propos de l'auteur</h3><div class="cb-mask"><a href="https://www.cinopsis.be/author/evc/"><img alt='Eric Van Cutsem' src='https://www.cinopsis.be/wp-content/uploads/2015/06/evc-120x120.jpg' class='avatar avatar-120 photo' height='120' width='120' /></a></div><div class="cb-meta"><div class="cb-info"><div class="cb-author-title"><a href="https://www.cinopsis.be/author/evc/"><span>Eric Van Cutsem</span></a></div><span class="cb-author-position"><i class="fa fa-long-arrow-right"></i>Rédacteur en chef/Journaliste</span><div class="cb-author-contact"> <a href="http://www.cinopsis.be" target="_blank"><i class="fa fa-link cb-tip-bot" data-cb-tip="Site Web"></i></a>  <a href="//www.twitter.com/cinopsis" target="_blank" ><i class="fa fa-twitter cb-tip-bot" data-cb-tip="Twitter"></i></a></div></div><p class="cb-author-bio">Journaliste indépendant dès 1989 qui, depuis cette époque, se pose toujours la question de savoir si il est journaliste, informaticien, biologiste ou ... extra-terrestre. Peut–être un peu tout ça pensent certains...</p></div></div>
							</footer> <!-- end article footer -->

							
						</article> <!-- end article -->

					
					
				</div> <!-- end #main -->

				<div class="cb-sticky-sidebar"><aside class="cb-sidebar clearfix" role="complementary">

<div id="search-5" class="cb-sidebar-widget widget_search"><form role="search" method="get" class="cb-search" action="https://www.cinopsis.be/">

    <input type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>

</form></div>		<div id="recent-posts-3" class="cb-sidebar-widget widget_recent_entries">		<h3 class="cb-sidebar-widget-title">Articles récents</h3>		<ul>
											<li>
					<a href="https://www.cinopsis.be/potins/cannes-2018-j7-nouvelles-du-palais/">Cannes 2018 J+7: Nouvelles du Palais</a>
											<span class="post-date">15/05/2018</span>
									</li>
											<li>
					<a href="https://www.cinopsis.be/potins/cannes-2018-j6-nouvelles-du-palais/">Cannes 2018 J+6: Nouvelles du Palais</a>
											<span class="post-date">14/05/2018</span>
									</li>
											<li>
					<a href="https://www.cinopsis.be/potins/cannes-2018-j5-nouvelles-du-palais/">Cannes 2018 J+5: Nouvelles du Palais</a>
											<span class="post-date">13/05/2018</span>
									</li>
											<li>
					<a href="https://www.cinopsis.be/potins/cannes-2018-j4-nouvelles-du-palais/">Cannes 2018 J+4: Nouvelles du Palais</a>
											<span class="post-date">12/05/2018</span>
									</li>
					</ul>
		</div><div id="cb-recent-posts-2" class="cb-sidebar-widget widget-latest-articles"><h3 class="cb-sidebar-widget-title">Dernières critiques</h3>
    		<ul class="cb-light cb-small">
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#dd3333;">
                	    <a href="https://www.cinopsis.be/film/plaire-aimer-et-courir-vite/"><img width="80" height="60" src="https://i0.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/plaire-aimer-et-courir-vite.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Plaire, aimer et courir vite" srcset="https://i0.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/plaire-aimer-et-courir-vite.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/plaire-aimer-et-courir-vite.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/plaire-aimer-et-courir-vite.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.cinopsis.be/film/plaire-aimer-et-courir-vite/">Plaire, aimer et courir vite</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2018-05-14">14/05/2018</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#dd3333;">
                	    <a href="https://www.cinopsis.be/film/nos-batailles/"><img width="80" height="60" src="https://i0.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/nos-batailles.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Nos batailles" srcset="https://i0.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/nos-batailles.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/nos-batailles.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/nos-batailles.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.cinopsis.be/film/nos-batailles/">Nos Batailles</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2018-05-14">14/05/2018</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#dd3333;">
                	    <a href="https://www.cinopsis.be/film/zimna-wojna/"><img width="80" height="60" src="https://i2.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/Zimna-Wojna.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Zimna Wojna - Cold War" srcset="https://i2.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/Zimna-Wojna.jpg?w=840&amp;ssl=1 840w, https://i2.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/Zimna-Wojna.jpg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/Zimna-Wojna.jpg?resize=768%2C576&amp;ssl=1 768w, https://i2.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/Zimna-Wojna.jpg?resize=80%2C60&amp;ssl=1 80w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.cinopsis.be/film/zimna-wojna/">Zimna wojna</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2018-05-13">13/05/2018</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#dd3333;">
                	    <a href="https://www.cinopsis.be/film/yomeddine/"><img width="80" height="60" src="https://i2.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/Yomeddine.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Yomeddine" srcset="https://i2.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/Yomeddine.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/Yomeddine.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/Yomeddine.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.cinopsis.be/film/yomeddine/">Yomeddine</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2018-05-11">11/05/2018</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#dd3333;">
                	    <a href="https://www.cinopsis.be/film/rafiki/"><img width="80" height="60" src="https://i2.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/rafiki.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Rafiki" srcset="https://i2.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/rafiki.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/rafiki.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/rafiki.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.cinopsis.be/film/rafiki/">Rafiki</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2018-05-10">10/05/2018</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#dd3333;">
                	    <a href="https://www.cinopsis.be/film/wildlife/"><img width="80" height="60" src="https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/wildLife.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Wildlife" srcset="https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/wildLife.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/wildLife.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/wildLife.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://www.cinopsis.be/film/wildlife/">Wildlife</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2018-05-10">10/05/2018</time></div></div>                                           </div>
                </li>
    		    		</ul>
    		</div>    
</aside>

</div>
			</div> <!-- end #cb-content -->

     			<footer id="cb-footer" class="" role="contentinfo">

    				<div id="cb-widgets" class="cb-footer-c cb-footer-wrap wrap clearfix cb-fw">

                                                    <div class="cb-one cb-column clearfix">
                                <div id="wp_views-7" class="cb-footer-widget widget_wp_views"><h3 class="cb-footer-widget-title"><span>Le mois passé</span></h3>


<div id="wpv-view-layout-10864" class="js-wpv-view-layout js-wpv-layout-responsive js-wpv-view-layout-10864" data-viewnumber="10864" data-pagination="{&quot;id&quot;:&quot;10864&quot;,&quot;base_permalink&quot;:&quot;/potins/cannes-2018-j7-nouvelles-du-palais/?wpv_view_count=10864&amp;wpv_paged=WPV_PAGE_NUM&quot;,&quot;query&quot;:&quot;normal&quot;,&quot;type&quot;:&quot;disabled&quot;,&quot;effect&quot;:&quot;fade&quot;,&quot;duration&quot;:500,&quot;speed&quot;:5,&quot;pause_on_hover&quot;:&quot;disabled&quot;,&quot;stop_rollover&quot;:&quot;false&quot;,&quot;cache_pages&quot;:&quot;enabled&quot;,&quot;preload_images&quot;:&quot;enabled&quot;,&quot;preload_pages&quot;:&quot;enabled&quot;,&quot;preload_reach&quot;:1,&quot;spinner&quot;:&quot;builtin&quot;,&quot;spinner_image&quot;:&quot;http://www.cinopsis.fr/wp-content/plugins/wp-views/res/img/ajax-loader.gif&quot;,&quot;callback_next&quot;:&quot;&quot;,&quot;manage_history&quot;:&quot;enabled&quot;,&quot;has_controls_in_form&quot;:&quot;disabled&quot;,&quot;infinite_tolerance&quot;:&quot;0&quot;,&quot;max_pages&quot;:1,&quot;page&quot;:1,&quot;loop&quot;:{&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;data&quot;:[],&quot;id&quot;:0}}" data-permalink="/potins/cannes-2018-j7-nouvelles-du-palais/?wpv_view_count=10864">

	
	<!-- wpv-loop-start -->
		
          <strong><a href="https://www.cinopsis.be/film/comme-des-garcons/">Comme des garçons</a></strong> (Comme des garçons) - Comédie - 25/04/18<br />
		
          <strong><a href="https://www.cinopsis.be/film/den-utrolige-historie-om-den-kaempestore-paere/">Den utrolige historie om den kæmpestore pære</a></strong> (Mika & Sebastian: l’aventure de la poire) - Film d'animation - 25/04/18<br />
		
          <strong><a href="https://www.cinopsis.be/film/avengers-infinity-war/">Avengers: Infinity War</a></strong> (Avengers: Infinity War) - Film d'action fantastique - 25/04/18<br />
		
          <strong><a href="https://www.cinopsis.be/film/the-death-of-stalin/">The Death of Stalin</a></strong> (La mort de Staline) - Drame historique - 18/04/18<br />
		
          <strong><a href="https://www.cinopsis.be/film/nico-1988/">Nico, 1988</a></strong> (Nico, 1988) - Drame biographique - 18/04/18<br />
		
          <strong><a href="https://www.cinopsis.be/film/dont-worry-he-wont-get-far-on-foot/">Don’t Worry, He Won’t Get Far on Foot</a></strong> (Don’t Worry, He Won’t Get Far on Foot) - Comédie dramatique, Film biographique - 18/04/18<br />
		
          <strong><a href="https://www.cinopsis.be/film/larguees/">Larguées</a></strong> (Larguées) - Comédie - 18/04/18<br />
		
          <strong><a href="https://www.cinopsis.be/film/place-publique/">Place publique</a></strong> (Place publique) -  - 18/04/18<br />
		
          <strong><a href="https://www.cinopsis.be/film/lean-on-pete/">Lean on Pete</a></strong> (La route sauvage) - Drame - 18/04/18<br />
		
          <strong><a href="https://www.cinopsis.be/film/isle-of-dogs/">Isle of Dogs</a></strong> (L’île aux chiens) - Comédie, Film d'animation - 11/04/18<br />
		
          <strong><a href="https://www.cinopsis.be/film/sandome-no-satsujin/">Sandome no satsujin</a></strong> (The Third Murder) - Drame - 11/04/18<br />
		
          <strong><a href="https://www.cinopsis.be/film/rampage/">Rampage</a></strong> (Hors de contrôle) - Film d'action fantastique - 11/04/18<br />
		
          <strong><a href="https://www.cinopsis.be/film/madame-hyde/">Madame Hyde</a></strong> (Madame Hyde) - Drame - 04/04/18<br />
		
          <strong><a href="https://www.cinopsis.be/film/ghostland/">Ghostland</a></strong> (Ghostland) - Film d'horreur, Film fantastique - 04/04/18<br />
		
          <strong><a href="https://www.cinopsis.be/film/lady-bird/">Lady Bird</a></strong> (Lady Bird) - Comédie dramatique - 04/04/18<br />
		
	<!-- wpv-loop-end -->
	
	
</div>
</div>                            </div>
                                                                            <div class="cb-two cb-column clearfix">
                                <div id="cb-recent-posts-slider-5" class="cb-footer-widget widget-latest-articles-slider"><h3 class="cb-footer-widget-title"><span>Derniers articles</span></h3>    <div class="cb-slider-b cb-slider-widget cb-style-overlay  cb-slider-block">
		<div class="flexslider-widget flexslider-2 cb-flex">
    		<ul class="slides">

    		                <li class="cb-grid-entry cb-slider-entry">

                   <div class="cb-mask"><a href="https://www.cinopsis.be/film/plaire-aimer-et-courir-vite/"><img width="400" height="250" src="https://i0.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/plaire-aimer-et-courir-vite.jpg?resize=400%2C250&amp;ssl=1" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="Plaire, aimer et courir vite" srcset="https://i0.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/plaire-aimer-et-courir-vite.jpg?resize=400%2C250&amp;ssl=1 400w, https://i0.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/plaire-aimer-et-courir-vite.jpg?zoom=2&amp;resize=400%2C250&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></a></div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title h3"><a href="https://www.cinopsis.be/film/plaire-aimer-et-courir-vite/">Plaire, aimer et courir vite</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2018-05-14">14/05/2018</time></div></div>                    </div>

                    
                </li>
    		                <li class="cb-grid-entry cb-slider-entry">

                   <div class="cb-mask"><a href="https://www.cinopsis.be/film/nos-batailles/"><img width="400" height="250" src="https://i0.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/nos-batailles.jpg?resize=400%2C250&amp;ssl=1" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="Nos batailles" srcset="https://i0.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/nos-batailles.jpg?resize=400%2C250&amp;ssl=1 400w, https://i0.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/nos-batailles.jpg?zoom=2&amp;resize=400%2C250&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></a></div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title h3"><a href="https://www.cinopsis.be/film/nos-batailles/">Nos Batailles</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2018-05-14">14/05/2018</time></div></div>                    </div>

                    
                </li>
    		                <li class="cb-grid-entry cb-slider-entry">

                   <div class="cb-mask"><a href="https://www.cinopsis.be/film/zimna-wojna/"><img width="400" height="250" src="https://i2.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/Zimna-Wojna.jpg?resize=400%2C250&amp;ssl=1" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="Zimna Wojna - Cold War" srcset="https://i2.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/Zimna-Wojna.jpg?resize=400%2C250&amp;ssl=1 400w, https://i2.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/Zimna-Wojna.jpg?zoom=2&amp;resize=400%2C250&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></a></div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title h3"><a href="https://www.cinopsis.be/film/zimna-wojna/">Zimna wojna</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2018-05-13">13/05/2018</time></div></div>                    </div>

                    
                </li>
    		                <li class="cb-grid-entry cb-slider-entry">

                   <div class="cb-mask"><a href="https://www.cinopsis.be/film/yomeddine/"><img width="400" height="250" src="https://i2.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/Yomeddine.jpg?resize=400%2C250&amp;ssl=1" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="Yomeddine" srcset="https://i2.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/Yomeddine.jpg?resize=400%2C250&amp;ssl=1 400w, https://i2.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/Yomeddine.jpg?zoom=2&amp;resize=400%2C250&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></a></div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title h3"><a href="https://www.cinopsis.be/film/yomeddine/">Yomeddine</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2018-05-11">11/05/2018</time></div></div>                    </div>

                    
                </li>
    		                <li class="cb-grid-entry cb-slider-entry">

                   <div class="cb-mask"><a href="https://www.cinopsis.be/film/rafiki/"><img width="400" height="250" src="https://i2.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/rafiki.jpg?resize=400%2C250&amp;ssl=1" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="Rafiki" srcset="https://i2.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/rafiki.jpg?resize=400%2C250&amp;ssl=1 400w, https://i2.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/rafiki.jpg?zoom=2&amp;resize=400%2C250&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></a></div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title h3"><a href="https://www.cinopsis.be/film/rafiki/">Rafiki</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2018-05-10">10/05/2018</time></div></div>                    </div>

                    
                </li>
    		                <li class="cb-grid-entry cb-slider-entry">

                   <div class="cb-mask"><a href="https://www.cinopsis.be/film/wildlife/"><img width="400" height="250" src="https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/wildLife.jpg?resize=400%2C250&amp;ssl=1" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="Wildlife" srcset="https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/wildLife.jpg?resize=400%2C250&amp;ssl=1 400w, https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/wildLife.jpg?zoom=2&amp;resize=400%2C250&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></a></div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title h3"><a href="https://www.cinopsis.be/film/wildlife/">Wildlife</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2018-05-10">10/05/2018</time></div></div>                    </div>

                    
                </li>
    		                <li class="cb-grid-entry cb-slider-entry">

                   <div class="cb-mask"><a href="https://www.cinopsis.be/film/todos-lo-saben/"><img width="400" height="250" src="https://i0.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/Todos-Lo-Saben.jpg?resize=400%2C250&amp;ssl=1" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="Todos lo saben - Everybody Knows" srcset="https://i0.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/Todos-Lo-Saben.jpg?resize=400%2C250&amp;ssl=1 400w, https://i0.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/Todos-Lo-Saben.jpg?zoom=2&amp;resize=400%2C250&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></a></div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title h3"><a href="https://www.cinopsis.be/film/todos-lo-saben/">Todos lo saben</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2018-05-09">09/05/2018</time></div></div>                    </div>

                    
                </li>
    		                <li class="cb-grid-entry cb-slider-entry">

                   <div class="cb-mask"><a href="https://www.cinopsis.be/film/final-portrait/"><img width="400" height="250" src="https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/Final-Portrait.jpg?resize=400%2C250&amp;ssl=1" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="Final Portrait" srcset="https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/Final-Portrait.jpg?resize=400%2C250&amp;ssl=1 400w, https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/Final-Portrait.jpg?zoom=2&amp;resize=400%2C250&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></a></div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title h3"><a href="https://www.cinopsis.be/film/final-portrait/">Final Portrait</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2018-05-06">06/05/2018</time></div></div>                    </div>

                    
                </li>
    		    		</ul>
		</div>
    </div>

    		</div>                            </div>
                                                                            <div class="cb-three cb-column clearfix">
                                <div id="cb-popular-posts-11" class="cb-footer-widget widget-popular-posts widget-latest-articles"><h3 class="cb-footer-widget-title"><span>Populaires</span></h3><ul class="cb-light cb-small">
                 <li class="cb-article clearfix">
                    <div class="cb-mask" style="background-color:#dd3333;">
                    <a href="https://www.cinopsis.be/film/todos-lo-saben/"><img width="80" height="60" src="https://i0.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/Todos-Lo-Saben.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Todos lo saben - Everybody Knows" srcset="https://i0.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/Todos-Lo-Saben.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/Todos-Lo-Saben.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/Todos-Lo-Saben.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                    </div>
                    <div class="cb-meta">
                        <h4><a href="https://www.cinopsis.be/film/todos-lo-saben/">Todos lo saben</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2018-05-09">09/05/2018</time></div></div>                                           </div>
                </li>


                 <li class="cb-article clearfix">
                    <div class="cb-mask" style="background-color:#dd3333;">
                    <a href="https://www.cinopsis.be/potins/cannes-2018-j4-nouvelles-du-palais/"><img width="80" height="60" src="https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/MadsMikkelsen.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Mads Mikkelsen" srcset="https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/MadsMikkelsen.jpg?w=840&amp;ssl=1 840w, https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/MadsMikkelsen.jpg?resize=300%2C220&amp;ssl=1 300w, https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/MadsMikkelsen.jpg?resize=768%2C562&amp;ssl=1 768w, https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/MadsMikkelsen.jpg?resize=80%2C60&amp;ssl=1 80w" sizes="(max-width: 80px) 100vw, 80px" /></a>                    </div>
                    <div class="cb-meta">
                        <h4><a href="https://www.cinopsis.be/potins/cannes-2018-j4-nouvelles-du-palais/">Cannes 2018 J+4: Nouvelles du Palais</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2018-05-12">12/05/2018</time></div></div>                                           </div>
                </li>


                 <li class="cb-article clearfix">
                    <div class="cb-mask" style="background-color:#dd3333;">
                    <a href="https://www.cinopsis.be/potins/cannes-2018-j1-nouvelles-du-palais/"><img width="80" height="60" src="https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/Conf-Todos-lo-saben-2.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Todos Lo Saben - Conférence de presse" srcset="https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/Conf-Todos-lo-saben-2.jpg?w=840&amp;ssl=1 840w, https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/Conf-Todos-lo-saben-2.jpg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/Conf-Todos-lo-saben-2.jpg?resize=768%2C576&amp;ssl=1 768w, https://i1.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/Conf-Todos-lo-saben-2.jpg?resize=80%2C60&amp;ssl=1 80w" sizes="(max-width: 80px) 100vw, 80px" /></a>                    </div>
                    <div class="cb-meta">
                        <h4><a href="https://www.cinopsis.be/potins/cannes-2018-j1-nouvelles-du-palais/">Cannes 2018 J+1: Nouvelles du Palais</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2018-05-09">09/05/2018</time></div></div>                                           </div>
                </li>


                 <li class="cb-article clearfix">
                    <div class="cb-mask" style="background-color:#dd3333;">
                    <a href="https://www.cinopsis.be/film/rafiki/"><img width="80" height="60" src="https://i2.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/rafiki.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Rafiki" srcset="https://i2.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/rafiki.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/rafiki.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/rafiki.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                    </div>
                    <div class="cb-meta">
                        <h4><a href="https://www.cinopsis.be/film/rafiki/">Rafiki</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2018-05-10">10/05/2018</time></div></div>                                           </div>
                </li>


                 <li class="cb-article clearfix">
                    <div class="cb-mask" style="background-color:#dd3333;">
                    <a href="https://www.cinopsis.be/film/yomeddine/"><img width="80" height="60" src="https://i2.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/Yomeddine.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Yomeddine" srcset="https://i2.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/Yomeddine.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/Yomeddine.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/www.cinopsis.be/wp-content/uploads/2018/05/Yomeddine.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                    </div>
                    <div class="cb-meta">
                        <h4><a href="https://www.cinopsis.be/film/yomeddine/">Yomeddine</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2018-05-11">11/05/2018</time></div></div>                                           </div>
                </li>

</ul></div>                            </div>
                                                
                    </div>

                    
                        <div class="cb-footer-lower clearfix">

                            <div class="wrap clearfix">

                                <div class="cb-copyright">Copyright ©1996-2018 Cinopsis</div>

        						<div class="cb-footer-links clearfix"><ul id="menu-cinopsis-footer" class="nav cb-footer-nav clearfix"><li id="menu-item-14824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14824"><a href="https://www.cinopsis.be/notre-equipe/">Notre équipe</a></li>
<li id="menu-item-10856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10856"><a title="Cinopsis &#8211; Critiques cinéma &#8211; Contactez-nous" href="https://www.cinopsis.be/contactez-nous/">Contactez-nous</a></li>
</ul></div>
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

    		</div> <!-- end #cb-container -->

		</div> <!-- end #cb-outer-container -->

        <span id="cb-overlay"></span>

		<script type="text/html" id="tmpl-wp-playlist-current-item">
	<# if ( data.image ) { #>
	<img src="{{ data.thumb.src }}" alt="" />
	<# } #>
	<div class="wp-playlist-caption">
		<span class="wp-playlist-item-meta wp-playlist-item-title">« {{ data.title }} »</span>
		<# if ( data.meta.album ) { #><span class="wp-playlist-item-meta wp-playlist-item-album">{{ data.meta.album }}</span><# } #>
		<# if ( data.meta.artist ) { #><span class="wp-playlist-item-meta wp-playlist-item-artist">{{ data.meta.artist }}</span><# } #>
	</div>
</script>
<script type="text/html" id="tmpl-wp-playlist-item">
	<div class="wp-playlist-item">
		<a class="wp-playlist-caption" href="{{ data.src }}">
			{{ data.index ? ( data.index + '. ' ) : '' }}
			<# if ( data.caption ) { #>
				{{ data.caption }}
			<# } else { #>
				<span class="wp-playlist-item-title">« {{{ data.title }}} »</span>
				<# if ( data.artists && data.meta.artist ) { #>
				<span class="wp-playlist-item-artist"> &mdash; {{ data.meta.artist }}</span>
				<# } #>
			<# } #>
		</a>
		<# if ( data.meta.length_formatted ) { #>
		<div class="wp-playlist-item-length">{{ data.meta.length_formatted }}</div>
		<# } #>
	</div>
</script>

<div id="views-extra-css-ie7" style="display:none;" aria-hidden="true">
<!--[if IE 7]><style>
.wpv-pagination { *zoom: 1; }
</style><![endif]-->
</div>

<script type="text/javascript">
jQuery( document ).ready( function( $ ) {
	var extra_css = $( "#views-extra-css" ) ? $( "#views-extra-css" ).text() : null;	if( extra_css ) {		$( 'head' ).append( '<style style="text/css" media="screen">' + extra_css + '</style>' );
		$( "#views-extra-css" ).remove();	}
	$( 'head' ).append( $( "#views-extra-css-ie7" ).html() );
	$( "#views-extra-css-ie7" ).remove();});
</script>
<script type='text/javascript' src='https://www.cinopsis.be/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.cinopsis.be\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cinopsis.be/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201820'></script>
<script type='text/javascript' src='https://www.cinopsis.be/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cinopsis.be/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fermer","currentText":"Aujourd\u2019hui","monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.cinopsis.be/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.cinopsis.be/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cinopsis.be/wp-includes/js/wp-util.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.cinopsis.be/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='https://www.cinopsis.be/wp-includes/js/mediaelement/wp-playlist.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpv_pagination_local = {"front_ajaxurl":"https:\/\/www.cinopsis.be\/wp-admin\/admin-ajax.php","calendar_image":"https:\/\/www.cinopsis.be\/wp-content\/plugins\/wp-views\/embedded\/res\/img\/calendar.gif","calendar_text":"Select date","datepicker_min_date":null,"datepicker_max_date":null,"resize_debounce_tolerance":"100","datepicker_style_url":"https:\/\/www.cinopsis.be\/wp-content\/plugins\/types\/vendor\/toolset\/toolset-common\/toolset-forms\/css\/wpt-jquery-ui\/jquery-ui-1.11.4.custom.css"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cinopsis.be/wp-content/plugins/wp-views/embedded/res/js/wpv-pagination-embedded.js?ver=2.5.2'></script>
<script type='text/javascript' src='https://www.cinopsis.be/wp-content/themes/valenti/library/js/cookie.min.js?ver=5.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbSS":"on","cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cinopsis.be/wp-content/themes/valenti/library/js/jquery.ext.js?ver=5.5.4'></script>
<script type='text/javascript' src='https://www.cinopsis.be/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cinopsis.be/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"https:\/\/www.cinopsis.be\/wp-admin\/admin-ajax.php","cbPostID":"17365","cbSlider":["600",true,"5000"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cinopsis.be/wp-content/themes/valenti/library/js/cb-scripts.min.js?ver=5.5.4'></script>
<script type='text/javascript' src='https://www.cinopsis.be/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201820.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1',blog:'97880852',post:'17365',tz:'2',srv:'www.cinopsis.be'} ]);
	_stq.push([ 'clickTrackerInit', '97880852', '17365' ]);
</script>

	</body>

</html> <!-- The End. what a ride! -->