
<!DOCTYPE html>

<!--[if lt IE 7]><html lang="fr-FR" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="fr-FR" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="fr-FR" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">

		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="pingback" href="https://www.cinopsis.be/xmlrpc.php">

		
		<!-- head functions -->
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Palmarès du BIFFF 2021 - Cinopsis</title>
	<meta name="description" content="Et voici le palmarès du BIFFF 2021. Les meilleurs films de ce festival en ligne ont été choisis ce 18 avril par les différents jury..." />
	<link rel="canonical" href="https://www.cinopsis.be/evenements/palmares-du-bifff-2021/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Palmarès du BIFFF 2021 - Cinopsis" />
	<meta property="og:description" content="Et voici le palmarès du BIFFF 2021. Les meilleurs films de ce festival en ligne ont été choisis ce 18 avril par les différents jury..." />
	<meta property="og:url" content="https://www.cinopsis.be/evenements/palmares-du-bifff-2021/" />
	<meta property="og:site_name" content="Cinopsis" />
	<meta property="article:published_time" content="2021-04-19T14:18:36+00:00" />
	<meta property="article:modified_time" content="2021-04-20T19:46:12+00:00" />
	<meta property="og:image" content="https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-content/uploads/2021/04/VICIOUS-FUN_Poster_BIFFF2021-706x1024-1.jpg" />
	<meta property="og:image:width" content="706" />
	<meta property="og:image:height" content="1024" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@cinopsis" />
	<meta name="twitter:site" content="@cinopsis" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="Eric Van Cutsem">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="1 minute">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/#organization","name":"Cinopsis","url":"https://www.cinopsis.be/","sameAs":["https://twitter.com/cinopsis"],"logo":{"@type":"ImageObject","@id":"https://www.cinopsis.be/#logo","inLanguage":"fr-FR","url":"https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-content/uploads/2015/06/New-Logo-Cinopsis.png?time=1617706262","contentUrl":"https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-content/uploads/2015/06/New-Logo-Cinopsis.png?time=1617706262","width":260,"height":70,"caption":"Cinopsis"},"image":{"@id":"https://www.cinopsis.be/#logo"}},{"@type":"WebSite","@id":"https://www.cinopsis.be/#website","url":"https://www.cinopsis.be/","name":"Cinopsis","description":"Un avis critique ind\u00e9pendant et libre sur le cin\u00e9ma, les s\u00e9ries et les bandes dessin\u00e9es.","publisher":{"@id":"https://www.cinopsis.be/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.cinopsis.be/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/evenements/palmares-du-bifff-2021/#primaryimage","inLanguage":"fr-FR","url":"https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-content/uploads/2021/04/VICIOUS-FUN_Poster_BIFFF2021-706x1024-1.jpg?time=1619627950","contentUrl":"https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-content/uploads/2021/04/VICIOUS-FUN_Poster_BIFFF2021-706x1024-1.jpg?time=1619627950","width":706,"height":1024},{"@type":"WebPage","@id":"https://www.cinopsis.be/evenements/palmares-du-bifff-2021/#webpage","url":"https://www.cinopsis.be/evenements/palmares-du-bifff-2021/","name":"Palmar\u00e8s du BIFFF 2021 - Cinopsis","isPartOf":{"@id":"https://www.cinopsis.be/#website"},"primaryImageOfPage":{"@id":"https://www.cinopsis.be/evenements/palmares-du-bifff-2021/#primaryimage"},"datePublished":"2021-04-19T14:18:36+00:00","dateModified":"2021-04-20T19:46:12+00:00","description":"Et voici le palmar\u00e8s du BIFFF 2021. Les meilleurs films de ce festival en ligne ont \u00e9t\u00e9 choisis ce 18 avril par les diff\u00e9rents jury...","breadcrumb":{"@id":"https://www.cinopsis.be/evenements/palmares-du-bifff-2021/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.cinopsis.be/evenements/palmares-du-bifff-2021/"]}]},{"@type":"BreadcrumbList","@id":"https://www.cinopsis.be/evenements/palmares-du-bifff-2021/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.cinopsis.be/","url":"https://www.cinopsis.be/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.cinopsis.be/evenements/palmares-du-bifff-2021/#webpage"}}]},{"@type":"Article","@id":"https://www.cinopsis.be/evenements/palmares-du-bifff-2021/#article","isPartOf":{"@id":"https://www.cinopsis.be/evenements/palmares-du-bifff-2021/#webpage"},"author":{"@id":"https://www.cinopsis.be/#/schema/person/4817c04acf91e63a23625b513400d533"},"headline":"Palmar\u00e8s du BIFFF 2021","datePublished":"2021-04-19T14:18:36+00:00","dateModified":"2021-04-20T19:46:12+00:00","mainEntityOfPage":{"@id":"https://www.cinopsis.be/evenements/palmares-du-bifff-2021/#webpage"},"publisher":{"@id":"https://www.cinopsis.be/#organization"},"image":{"@id":"https://www.cinopsis.be/evenements/palmares-du-bifff-2021/#primaryimage"},"articleSection":["Ev\u00e9nements","Festivals"],"inLanguage":"fr-FR"},{"@type":"Person","@id":"https://www.cinopsis.be/#/schema/person/4817c04acf91e63a23625b513400d533","name":"Eric Van Cutsem","image":{"@type":"ImageObject","@id":"https://www.cinopsis.be/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/bdfa49bc0dd9a67e7a30825b30f01667?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/bdfa49bc0dd9a67e7a30825b30f01667?s=96&d=mm&r=g","caption":"Eric Van Cutsem"},"description":"Journaliste ind\u00e9pendant d\u00e8s 1989 qui, depuis cette \u00e9poque, se pose toujours la question de savoir si il est journaliste, informaticien, biologiste ou ... extra-terrestre. Peut\u2013\u00eatre un peu tout \u00e7a pensent certains...","sameAs":["https://www.cinopsis.be","https://twitter.com/cinopsis"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cinopsis &raquo; Flux" href="https://www.cinopsis.be/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cinopsis &raquo; Flux des commentaires" href="https://www.cinopsis.be/comments/feed/" />
<link rel='preconnect' href='https://secureservercdn.net' crossorigin />
<link rel="alternate" type="application/rss+xml" title="Cinopsis &raquo; Palmarès du BIFFF 2021 Flux des commentaires" href="https://www.cinopsis.be/evenements/palmares-du-bifff-2021/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/secureservercdn.net\/160.153.138.219\/l0e.0cd.myftpupload.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1&time=1619627950"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='login-with-ajax-css'  href='https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-content/themes/valenti/plugins/login-with-ajax/widget.css?ver=3.1.11&#038;time=1619627950' type='text/css' media='all' />
<link rel='stylesheet' id='toolset-common-es-css'  href='https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-content/plugins/toolset-blocks/vendor/toolset/common-es/public/toolset-common-es.css?ver=140000&#038;time=1619627950' type='text/css' media='all' />
<link rel='stylesheet' id='toolset_blocks-style-css-css'  href='https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-content/plugins/toolset-blocks/vendor/toolset/blocks/public/css/style.css?ver=1.4.1&#038;time=1619627950' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1&#038;time=1619627950' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='view_editor_gutenberg_frontend_assets-css'  href='https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-content/plugins/toolset-blocks/public/css/views-frontend.css?ver=3.4.2&#038;time=1619627950' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4&#038;time=1619627950' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.1&#038;time=1619627950' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.1&#038;time=1619627950' type='text/css' media='all' />
<link rel='stylesheet' id='related-posts-by-taxonomy-css'  href='https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-content/plugins/related-posts-by-taxonomy/includes/assets/css/styles.css?ver=5.7.1&#038;time=1619627950' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16&#038;time=1619627950' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.7.1&#038;time=1619627950' type='text/css' media='all' />
<link rel='stylesheet' id='views-pagination-style-css'  href='https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-content/plugins/toolset-blocks/embedded/res/css/wpv-pagination.css?ver=3.4.2&#038;time=1619627950' type='text/css' media='all' />
<style id='views-pagination-style-inline-css' type='text/css'>
.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item a {color: #444;background-color: #fff;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:focus {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item a {color: #444;background-color: #eeeeee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:focus {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item {border-color: #0099cc;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item a {color: #444;background-color: #cbddeb;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:focus {color: #000;background-color: #95bedd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #95bedd;}
</style>
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-content/themes/valenti/library/css/style.min.css?ver=5.5.4&#038;time=1619627950' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7COpen+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext%2Cgreek%2Cgreek-ext&#038;ver=5.5.4' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-content/themes/valenti/library/css/ie.css?ver=5.5.4&#038;time=1619627950' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-content/plugins/jetpack/css/jetpack.css?ver=9.6.1&#038;time=1619627950' type='text/css' media='all' />
<script type='text/javascript' src='https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1&#038;time=1619627950' id='jquery-core-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2&#038;time=1619627950' id='jquery-migrate-js'></script>
<script type='text/javascript' id='login-with-ajax-js-extra'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/www.cinopsis.be\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-content/themes/valenti/plugins/login-with-ajax/login-with-ajax.js?ver=3.1.11&#038;time=1619627950' id='login-with-ajax-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-content/plugins/toolset-blocks/vendor/toolset/common-es/public/toolset-common-es-frontend.js?ver=140000&#038;time=1619627950' id='toolset-common-es-frontend-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":"","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.cinopsis.be\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.1&#038;time=1619627950' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-210720-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-210720-1", {"anonymize_ip":true});
</script>
<script type='text/javascript' src='https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-content/themes/valenti/library/js/modernizr.custom.min.js?ver=2.6.2&#038;time=1619627950' id='cb-modernizr-js'></script>
<link rel="https://api.w.org/" href="https://www.cinopsis.be/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cinopsis.be/wp-json/wp/v2/posts/19224" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cinopsis.be/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-includes/wlwmanifest.xml?time=1619627950" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='https://www.cinopsis.be/?p=19224' />
<link rel="alternate" type="application/json+oembed" href="https://www.cinopsis.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cinopsis.be%2Fevenements%2Fpalmares-du-bifff-2021%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cinopsis.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cinopsis.be%2Fevenements%2Fpalmares-du-bifff-2021%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.31.0" />		<style type="text/css">.pp-podcast {opacity: 0;}</style>
		<style type='text/css'>img#wpstats{display:none}</style>
		<style>.cb-base-color, .cb-overlay-stars .fa-star, #cb-vote .fa-star, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, .bbp-submit-wrapper button:visited, .buddypress .cb-cat-header #cb-cat-title a,  .buddypress .cb-cat-header #cb-cat-title a:visited, .woocommerce .star-rating:before, .woocommerce-page .star-rating:before, .woocommerce .star-rating span, .woocommerce-page .star-rating span, .woocommerce .stars a {
            color:#dd3333;
        }#cb-search-modal .cb-header, .cb-join-modal .cb-header, .lwa .cb-header, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            border-color: #dd3333;
        }.cb-sidebar-widget .cb-sidebar-widget-title, .cb-multi-widget .tabbernav .tabberactive, .cb-author-page .cb-author-details .cb-meta .cb-author-page-contact, .cb-about-page .cb-author-line .cb-author-details .cb-meta .cb-author-page-contact, .cb-page-header, .cb-404-header, .cb-cat-header, #cb-footer #cb-widgets .cb-footer-widget-title span, #wp-calendar caption, .cb-tabs ul .current, .cb-tabs ul .ui-state-active, #bbpress-forums li.bbp-header, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li.selected, #buddypress div.item-list-tabs ul li.current, #buddypress .item-list-tabs ul li:hover, .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
            border-bottom-color: #dd3333 ;
        }#cb-main-menu .current-post-ancestor, #cb-main-menu .current-menu-item, #cb-main-menu .current-menu-ancestor, #cb-main-menu .current-post-parent, #cb-main-menu .current-menu-parent, #cb-main-menu .current_page_item, #cb-main-menu .current-page-ancestor, #cb-main-menu .current-category-ancestor, .cb-review-box .cb-bar .cb-overlay span, #cb-accent-color, .cb-highlight, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            background-color: #dd3333;
        }</style><style type="text/css">
                                                 body, #respond { font-family: 'Open Sans', sans-serif; }
                                                 h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, #cb-nav-bar #cb-main-menu ul li > a, .cb-author-posts-count, .cb-author-title, .cb-author-position, .search  .s, .cb-review-box .cb-bar, .cb-review-box .cb-score-box, .cb-review-box .cb-title, #cb-review-title, .cb-title-subtle, #cb-top-menu a, .tabbernav, #cb-next-link a, #cb-previous-link a, .cb-review-ext-box .cb-score, .tipper-positioner, .cb-caption, .cb-button, #wp-calendar caption, .forum-titles, .bbp-submit-wrapper button, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form .bbp-the-content-wrapper input, #bbpress-forums .bbp-forum-title, #bbpress-forums .bbp-topic-permalink, .widget_display_stats dl dt, .cb-lwa-profile .cb-block, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li, #buddypress .activity-list li.load-more, #buddypress a.activity-time-since, #buddypress ul#groups-list li div.meta, .widget.buddypress div.item-options, .cb-activity-stream #buddypress .activity-header .time-since, .cb-font-header, .woocommerce table.shop_table th, .woocommerce-page table.shop_table th, .cb-infinite-scroll a, .cb-no-more-posts { font-family:'Oswald', sans-serif; }
                     </style><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-Q536J7GQ3K"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-Q536J7GQ3K');
</script><style type="text/css">.grecaptcha-badge { visibility: hidden; }#cb-top-menu .cb-breaking-news ul li a { color:#dd3333; }@media only screen and (min-width: 1020px){ body { font-size: 18px; }}.header { background-color: #ffffff; }</style><!-- end custom css --><style>#cb-nav-bar #cb-main-menu .main-nav .menu-item-10839:hover,
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-10839:focus,
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-10839 .cb-sub-menu li .cb-grandchild-menu,
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-10839 .cb-sub-menu { background:#dd3333!important; }
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-10839 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#dd3333!important; }
#cb-nav-bar #cb-main-menu .main-nav .menu-item-10841:hover,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-10841:focus,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-10841 .cb-sub-menu li .cb-grandchild-menu,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-10841 .cb-sub-menu { background:#dd3333!important; }
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-10841 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#dd3333!important; }
#cb-nav-bar #cb-main-menu .main-nav .menu-item-17523:hover,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-17523:focus,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-17523 .cb-sub-menu li .cb-grandchild-menu,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-17523 .cb-sub-menu { background:#dd3333!important; }
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-17523 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#dd3333!important; }
#cb-nav-bar #cb-main-menu .main-nav .menu-item-17685:hover,
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-17685:focus,
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-17685 .cb-sub-menu li .cb-grandchild-menu,
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-17685 .cb-sub-menu { background:#dd3333!important; }
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-17685 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#dd3333!important; }
#cb-nav-bar #cb-main-menu .main-nav .menu-item-10840:hover,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-10840:focus,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-10840 .cb-sub-menu li .cb-grandchild-menu,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-10840 .cb-sub-menu { background:#dd3333!important; }
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-10840 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#dd3333!important; }
#cb-nav-bar #cb-main-menu .main-nav .menu-item-10842:hover,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-10842:focus,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-10842 .cb-sub-menu li .cb-grandchild-menu,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-10842 .cb-sub-menu { background:#dd3333!important; }
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-10842 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#dd3333!important; }
#cb-nav-bar #cb-main-menu .main-nav .menu-item-16079:hover,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-16079:focus,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-16079 .cb-sub-menu li .cb-grandchild-menu,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-16079 .cb-sub-menu { background:#dd3333!important; }
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-16079 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#dd3333!important; }
#cb-nav-bar #cb-main-menu .main-nav .menu-item-15947:hover,
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-15947:focus,
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-15947 .cb-sub-menu li .cb-grandchild-menu,
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-15947 .cb-sub-menu { background:#dd3333!important; }
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-15947 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#dd3333!important; }</style>		<!-- end head functions-->

	</head>

	<body class="post-template-default single single-post postid-19224 single-format-standard  cb-sticky-mm cb-sticky-sb-on cb-mod-zoom cb-layout-fw cb-m-sticky cb-sb-nar-embed-fw cb-cat-t-dark cb-mobm-light cb-gs-style-b cb-modal-dark cb-light-blog cb-sidebar-right cb-unboxed cb-fis-type-standard cb-fis-tl-st-default">

        
	    <div id="cb-outer-container">

            
            <!-- Small-Screen Menu -->
            
            <div id="cb-mob-menu" class="clearfix cb-dark-menu">
                <a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>

                                    <div class="cb-mob-menu-wrap">
                        <ul class="cb-small-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-10839"><a title="Accueil &#8211; Critiques cinéma &#8211; Séries &#8211; Bandes Dessinées" href="https://www.cinopsis.be/">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10841"><a title="Films" href="https://www.cinopsis.be/category/films/">Films</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17523"><a title="Interviews" href="https://www.cinopsis.be/category/interviews/">Interviews</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17685"><a href="https://podcast.ausha.co/cinecast">Podcast</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10840"><a title="Evénements" href="https://www.cinopsis.be/category/evenements/">Evénements</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10842"><a title="Potins" href="https://www.cinopsis.be/category/potins/">Potins</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16079"><a title="Séries" href="https://www.cinopsis.be/category/series/">Séries</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15947"><a href="https://www.cinopsis.be/contactez-nous/">Contactez-nous</a></li>
</ul>                    </div>
                            </div>

            <!-- /Small-Screen Menu -->

                    <div id="cb-search-modal" class="cb-s-modal cb-modal cb-dark-menu">
                        <div class="cb-search-box">
                            <div class="cb-header">
                                <div class="cb-title">Recherche</div>
                                <div class="cb-close">
                                    <span class="cb-close-modal cb-close-m"><i class="fa fa-times"></i></span>
                                </div>
                            </div><form role="search" method="get" class="cb-search" action="https://www.cinopsis.be/">

    <input type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>

</form></div></div>    		<div id="cb-container" class="clearfix" itemscope itemtype="http://schema.org/Article">

                <header class="header clearfix cb-logo-center">

                                            
                    
                        <div id="cb-logo-box" class="wrap clearfix">
                                            <div id="logo" >
                    <a href="https://www.cinopsis.be">
                        <img src="https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-content/uploads/2015/06/New-Logo-Cinopsis.png" alt="Cinopsis logo" data-at2x="https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-content/uploads/2015/06/New-Logo-Cinopsis-Retina.png">
                    </a>
                </div>
                                                                </div>

                     
                    

                                             <nav id="cb-nav-bar" class="clearfix cb-dark-menu cb-full-width">
                            <div id="cb-main-menu" class="cb-nav-bar-wrap clearfix wrap">
                                <ul class="nav main-nav wrap clearfix"><li id="menu-item-10839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-10839"><a title="Accueil &#8211; Critiques cinéma &#8211; Séries &#8211; Bandes Dessinées" href="https://www.cinopsis.be/">Accueil</a></li>
<li id="menu-item-10841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10841"><a title="Films" href="https://www.cinopsis.be/category/films/">Films</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#dd3333;">Article au hasard</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#dd3333;"><a href="https://www.cinopsis.be/film/the-grudge/"><img width="480" height="240" src="https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-content/uploads/2020/01/The-Grudge-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="The Grudge" loading="lazy" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.cinopsis.be/film/the-grudge/">The Grudge</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2020-01-16">16/01/2020</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="https://www.cinopsis.be/category/crtitiques/" title="Voir tous les articles de Critiques">Critiques</a>,  <a href="https://www.cinopsis.be/category/films/" title="Voir tous les articles de Films">Films</a></div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#dd3333;">Derniers articles</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#dd3333;"><a href="https://www.cinopsis.be/film/seobok/"><img width="80" height="60" src="https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-content/uploads/2021/04/Seobok-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Seobok" loading="lazy" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.cinopsis.be/film/seobok/">Seobok</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2021-04-24">24/04/2021</time></div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#dd3333;"><a href="https://www.cinopsis.be/film/wonder-woman-1984/"><img width="80" height="60" src="https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-content/uploads/2021/04/Wonder-Woman-1984-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Wonder Woman 1984" loading="lazy" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.cinopsis.be/film/wonder-woman-1984/">Wonder Woman 1984</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2021-04-21">21/04/2021</time></div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#dd3333;"><a href="https://www.cinopsis.be/film/son/"><img width="80" height="60" src="https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-content/uploads/2021/04/Son-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Son" loading="lazy" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.cinopsis.be/film/son/">Son</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2021-04-20">20/04/2021</time></div></div></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#dd3333;"><a href="https://www.cinopsis.be/film/the-closet/"><img width="80" height="60" src="https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-content/uploads/2021/04/the-closet-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="The Closet" loading="lazy" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.cinopsis.be/film/the-closet/">The Closet</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2021-04-20">20/04/2021</time></div></div></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#dd3333;"><a href="https://www.cinopsis.be/film/la-stanza/"><img width="80" height="60" src="https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-content/uploads/2021/04/La-Stanza-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="La Stanza" loading="lazy" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.cinopsis.be/film/la-stanza/">La stanza</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2021-04-19">19/04/2021</time></div></div></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#dd3333;"><a href="https://www.cinopsis.be/film/bring-me-home/"><img width="80" height="60" src="https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-content/uploads/2021/04/Bring-me-home-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Bring me home" loading="lazy" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.cinopsis.be/film/bring-me-home/">Bring Me Home</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2021-04-19">19/04/2021</time></div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-17523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17523"><a title="Interviews" href="https://www.cinopsis.be/category/interviews/">Interviews</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#dd3333;">Article au hasard</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#dd3333;"><a href="https://www.cinopsis.be/interviews/interview-gilles-lellouche-pour-le-grand-bain/"><img width="480" height="240" src="https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-content/uploads/2018/10/Gilles-Lellouche-se-confie-sur-Jean-Dujardin-On-ne-pouvait-pas-se-sentir-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="Interview Gilles Lellouche pour LE GRAND BAIN" loading="lazy" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.cinopsis.be/interviews/interview-gilles-lellouche-pour-le-grand-bain/">Interview : Gilles Lellouche pour LE GRAND BAIN</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2018-05-20">20/05/2018</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="https://www.cinopsis.be/category/interviews/" title="Voir tous les articles de Interviews">Interviews</a></div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#dd3333;">Derniers articles</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#dd3333;"><a href="https://www.cinopsis.be/interviews/interview-de-sofia-lesaffre-et-zeerak-christopher-pour-vivre-heureux/"><img width="80" height="60" src="https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-content/uploads/2018/12/pour-vivre-heureux-1-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Pour vivre heureux" loading="lazy" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.cinopsis.be/interviews/interview-de-sofia-lesaffre-et-zeerak-christopher-pour-vivre-heureux/">Interview de Sofia Lesaffre et Zeerak Christopher (Pour vivre heureux)</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2018-12-07">07/12/2018</time></div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#dd3333;"><a href="https://www.cinopsis.be/interviews/interview-de-jacques-audiard-the-sisters-brothers/"><img width="80" height="60" src="https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-content/uploads/2018/10/Jacques-Audiard-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Sisters Brothers - Interview Jacques Audiard" loading="lazy" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.cinopsis.be/interviews/interview-de-jacques-audiard-the-sisters-brothers/">Interview de Jacques Audiard (THE SISTERS BROTHERS)</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2018-10-24">24/10/2018</time></div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#dd3333;"><a href="https://www.cinopsis.be/interviews/interview-de-paul-greengrass-22-july/"><img width="80" height="60" src="https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-content/uploads/2018/10/Paul-Greengrass-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Paul Greengrass - 22 July" loading="lazy" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.cinopsis.be/interviews/interview-de-paul-greengrass-22-july/">Interview de Paul Greengrass (22 JULY)</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2018-10-14">14/10/2018</time></div></div></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#dd3333;"><a href="https://www.cinopsis.be/interviews/interview-de-guillaume-senez-nos-batailles/"><img width="80" height="60" src="https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-content/uploads/2018/10/1439475379340_0570x0400_1439475425493-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.cinopsis.be/interviews/interview-de-guillaume-senez-nos-batailles/">Interview de Guillaume Senez  (NOS BATAILLES)</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2018-10-02">02/10/2018</time></div></div></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#dd3333;"><a href="https://www.cinopsis.be/interviews/interview-william-lebghil-premiere-annee/"><img width="80" height="60" src="https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-content/uploads/2018/09/3366945-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="William lebghil première année" loading="lazy" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.cinopsis.be/interviews/interview-william-lebghil-premiere-annee/">William Lebghil (Première Année) : « La sélection des futurs médecins est absurde »</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2018-09-11">11/09/2018</time></div></div></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#dd3333;"><a href="https://www.cinopsis.be/interviews/interview-de-stephane-brize-en-guerre/"><img width="80" height="60" src="https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-content/uploads/2018/05/En-Guerre-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="En Guerre" loading="lazy" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.cinopsis.be/interviews/interview-de-stephane-brize-en-guerre/">Interview de Stéphane Brizé (En Guerre)</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2018-05-24">24/05/2018</time></div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-17685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17685"><a href="https://podcast.ausha.co/cinecast">Podcast</a></li>
<li id="menu-item-10840" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10840"><a title="Evénements" href="https://www.cinopsis.be/category/evenements/">Evénements</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#dd3333;">Article au hasard</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#dd3333;"><a href="https://www.cinopsis.be/evenements/32eme-festival-international-du-film-francophone-de-namur/"><img width="480" height="240" src="https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-content/uploads/2017/09/32FIFF-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" loading="lazy" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.cinopsis.be/evenements/32eme-festival-international-du-film-francophone-de-namur/">32ème Festival International du Film Francophone de Namur</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2017-09-29">29/09/2017</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="https://www.cinopsis.be/category/evenements/" title="Voir tous les articles de Evénements">Evénements</a></div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#dd3333;">Derniers articles</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#dd3333;"><a href="https://www.cinopsis.be/evenements/palmares-du-bifff-2021/"><img width="80" height="60" src="https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-content/uploads/2021/04/VICIOUS-FUN_Poster_BIFFF2021-706x1024-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-content/uploads/2021/04/VICIOUS-FUN_Poster_BIFFF2021-706x1024-1-80x60.jpg 80w, https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-content/uploads/2021/04/VICIOUS-FUN_Poster_BIFFF2021-706x1024-1-706x520.jpg 706w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.cinopsis.be/evenements/palmares-du-bifff-2021/">Palmarès du BIFFF 2021</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2021-04-19">19/04/2021</time></div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#dd3333;"><a href="https://www.cinopsis.be/evenements/39e-edition-du-bifff/"><img width="80" height="60" src="https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-content/uploads/2021/04/39e-Edition-du-BIFFF-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="39e Edition du BIFFF" loading="lazy" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.cinopsis.be/evenements/39e-edition-du-bifff/">39e Edition du BIFFF!</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2021-04-04">04/04/2021</time></div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#dd3333;"><a href="https://www.cinopsis.be/evenements/nova-museum-troisieme/"><img width="80" height="60" src="https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-content/uploads/2021/03/faccabmojnnndbkd-80x60.gif" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.cinopsis.be/evenements/nova-museum-troisieme/">Nova Muséum : Troisième !</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2021-03-12">12/03/2021</time></div></div></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#dd3333;"><a href="https://www.cinopsis.be/evenements/anima-2021-40e-edition/"><img width="80" height="60" src="https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-content/uploads/2021/02/Anima-2021-40e-Edition-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Anima 2021: 40e Edition" loading="lazy" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.cinopsis.be/evenements/anima-2021-40e-edition/">Anima 2021 : 40e édition</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2021-02-12">12/02/2021</time></div></div></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#dd3333;"><a href="https://www.cinopsis.be/evenements/rencontres-images-mentales-2021/"><img width="80" height="60" src="https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-content/uploads/2021/01/Rencontres-images-mentales-2021-80x60.jpeg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Rencontres Images Mentales 2021" loading="lazy" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.cinopsis.be/evenements/rencontres-images-mentales-2021/">Rencontres Images Mentales 2021</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2021-01-30">30/01/2021</time></div></div></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#dd3333;"><a href="https://www.cinopsis.be/evenements/le-35e-fiff-du-2-au-9-octobre-2020/"><img width="80" height="60" src="https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-content/uploads/2020/09/logo_35FIFF_rose-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="35e FIFF" loading="lazy" srcset="https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-content/uploads/2020/09/logo_35FIFF_rose-80x60.jpg 80w, https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-content/uploads/2020/09/logo_35FIFF_rose-300x223.jpg 300w, https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-content/uploads/2020/09/logo_35FIFF_rose-768x570.jpg 768w, https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-content/uploads/2020/09/logo_35FIFF_rose.jpg 916w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.cinopsis.be/evenements/le-35e-fiff-du-2-au-9-octobre-2020/">Le 35e FIFF du 2 au 9 octobre 2020</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2020-09-21">21/09/2020</time></div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-10842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10842"><a title="Potins" href="https://www.cinopsis.be/category/potins/">Potins</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#dd3333;">Article au hasard</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#dd3333;"><a href="https://www.cinopsis.be/potins/no-culture-no-future/"><img width="480" height="240" src="https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-content/uploads/2020/05/No-Culture-No-Future-480x240.png" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="No Culture No Future" loading="lazy" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://www.cinopsis.be/potins/no-culture-no-future/">No Culture, No Future</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2020-05-23">23/05/2020</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="https://www.cinopsis.be/category/potins/" title="Voir tous les articles de Potins">Potins</a></div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#dd3333;">Derniers articles</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#dd3333;"><a href="https://www.cinopsis.be/potins/deconfinons-la-culture-du-30-04-au-08-05/"><img width="80" height="60" src="https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-content/uploads/2021/04/Deconfinons-la-culture-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Déconfinons la culture du 30.04.au 08.05" loading="lazy" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.cinopsis.be/potins/deconfinons-la-culture-du-30-04-au-08-05/">Déconfinons la culture du 30.04 au 08.05</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2021-04-24">24/04/2021</time></div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#dd3333;"><a href="https://www.cinopsis.be/potins/la-culture-se-deconfine/"><img width="80" height="60" src="https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-content/uploads/2021/04/StillStandingForCulture-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="La culture se déconfine" loading="lazy" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.cinopsis.be/potins/la-culture-se-deconfine/">La culture se déconfine</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2021-04-19">19/04/2021</time></div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#dd3333;"><a href="https://www.cinopsis.be/potins/la-monnaie-occupee/"><img width="80" height="60" src="https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-content/uploads/2021/04/La-Monnaie-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="La Monnaie" loading="lazy" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.cinopsis.be/potins/la-monnaie-occupee/">La Monnaie occupée!</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2021-04-03">03/04/2021</time></div></div></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#dd3333;"><a href="https://www.cinopsis.be/potins/nouvelles-sorties-en-vod-cette-semaine/"><img width="80" height="60" src="https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-content/uploads/2021/03/nouveautes-sooner-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.cinopsis.be/potins/nouvelles-sorties-en-vod-cette-semaine/">Nouvelles sorties en VOD cette semaine</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2021-03-31">31/03/2021</time></div></div></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#dd3333;"><a href="https://www.cinopsis.be/potins/concour-cinopsis-sooner-10-abonnements-essential-dun-mois-offerts/"><img width="80" height="60" src="https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-content/uploads/2021/03/Sooner-concours-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Concours Cinopsis - Sooner" loading="lazy" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.cinopsis.be/potins/concour-cinopsis-sooner-10-abonnements-essential-dun-mois-offerts/">Concours Cinopsis &#8211; Sooner &#8211; 10 abonnements « essential » d&rsquo;un mois offerts</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2021-03-20">20/03/2021</time></div></div></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#dd3333;"><a href="https://www.cinopsis.be/potins/sooner-la-plateforme-de-streaming-cine-en-belgique/"><img width="80" height="60" src="https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-content/uploads/2021/03/sooner-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Sooner" loading="lazy" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://www.cinopsis.be/potins/sooner-la-plateforme-de-streaming-cine-en-belgique/">Sooner, la plateforme de streaming ciné en Belgique ?</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2021-03-11">11/03/2021</time></div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-16079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16079"><a title="Séries" href="https://www.cinopsis.be/category/series/">Séries</a><div class="cb-big-menu"><div class="cb-articles"><h2 class="cb-mega-title cb-slider-title"><span style="border-bottom-color:#dd3333;">Derniers articles</span></h2><div class="cb-slider-a flexslider-1-menu cb-module-block cb-slider-block cb-style-overlay flexslider-1-fw-menu clearfix"><ul class="slides"><li class="cb-grid-entry"><div class="cb-mask"><a href="https://www.cinopsis.be/series/marseille/"><a href="https://www.cinopsis.be/series/marseille/"><img width="750" height="400" src="https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-content/uploads/2016/05/marseille-750x400.jpg" class="attachment-cb-750-400 size-cb-750-400 wp-post-image" alt="Marseille" loading="lazy" /></a></a><div class="cb-review-ext-box"><span class="cb-bg" style="background:#dd3333;"></span><span class="cb-score">48<span class="cb-percent-sign">%</span></span><span class="cb-score-title">Cotation</span></div></div>
                    <div class="cb-article-meta"><h2 class="cb-post-title"><a href="https://www.cinopsis.be/series/marseille/">Marseille</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2016-05-08">08/05/2016</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="https://www.cinopsis.be/category/series/" title="Voir tous les articles de Séries">Séries</a></div></div></div><div class="cb-review-ext-box"><span class="cb-bg" style="background:#dd3333;"></span><span class="cb-score">48<span class="cb-percent-sign">%</span></span><span class="cb-score-title">Cotation</span></div></li></ul></div></div></li>
<li id="menu-item-15947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15947"><a href="https://www.cinopsis.be/contactez-nous/">Contactez-nous</a></li>
<li class="cb-icons"><ul id="cb-icons-wrap"><li class="cb-icon-search cb-menu-icon"><a href="#" data-cb-tip="Recherche" class="cb-tip-bot" id="cb-s-trigger"><i class="fa fa-search"></i></a></li></ul></li></ul>                            </div>
                        </nav>
                    
	 				
                                <!-- Secondary Menu -->
        <div id="cb-top-menu" class="clearfix cb-dark-menu">
            <div class="wrap cb-top-menu-wrap clearfix">

                <div class="cb-left-side cb-mob">
                                            <a href="#" id="cb-mob-open"><i class="fa fa-bars"></i></a>
                    <div class="cb-breaking-news cb-font-header"><span>Dernières critiques <i class="fa fa-long-arrow-right"></i></span><ul id="cb-ticker"><li><a href="https://www.cinopsis.be/film/seobok/" title="Seobok">Seobok</a></li><li><a href="https://www.cinopsis.be/film/wonder-woman-1984/" title="Wonder Woman 1984">Wonder Woman 1984</a></li><li><a href="https://www.cinopsis.be/film/son/" title="Son">Son</a></li><li><a href="https://www.cinopsis.be/film/the-closet/" title="The Closet">The Closet</a></li><li><a href="https://www.cinopsis.be/film/la-stanza/" title="La stanza">La stanza</a></li></ul></div></div><div class="cb-mob-right"><a href="#" class="cb-small-menu-icons cb-small-menu-search" id="cb-s-trigger-sm"><i class="fa fa-search"></i></a></div>
            </div>
        </div>
        <!-- /Secondary Menu -->

                    
                    
	 				      <a href="#" id="cb-to-top" class="cb-base-color"><i class="fa fa-long-arrow-up"></i></a>

                    
                </header> <!-- end header --><div class="cb-breadcrumbs wrap"><a href="https://www.cinopsis.be">Accueil</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.cinopsis.be/category/evenements/" title="Voir tous les articles de Evénements" itemprop="url"><span itemprop="title">Evénements</span></a></div></div>            <div id="cb-content" class="wrap clearfix">

                
    <meta itemprop="datePublished" content="2021-04-19T16:18:36+02:00">
    <meta itemprop="dateModified" content="2021-04-20T21:46:12+02:00">
    <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.cinopsis.be/evenements/palmares-du-bifff-2021/">
    <span class="cb-hide" itemscope itemprop="publisher" itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="Cinopsis">
        <meta itemprop="url" content="https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-content/uploads/2015/06/New-Logo-Cinopsis.png">
        <span class="cb-hide" itemscope itemprop="logo" itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-content/uploads/2015/06/New-Logo-Cinopsis.png">
        </span>
    </span>
    <span class="cb-hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Eric Van Cutsem"></span>

    <meta itemprop="headline" content="Palmarès du BIFFF 2021">

      <span class="cb-hide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image" >
        <meta itemprop="url" content="https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-content/uploads/2021/04/VICIOUS-FUN_Poster_BIFFF2021-706x1024-1.jpg?time=1619627950">
        <meta itemprop="width" content="706">
        <meta itemprop="height" content="1024">
    </span>


				<div id="main" class="cb-main clearfix">

						<article id="post-19224" class="clearfix post-19224 post type-post status-publish format-standard has-post-thumbnail category-evenements category-festivals">

                             <header id="cb-standard-featured"><div class="cb-mask"><img width="706" height="400" src="https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-content/uploads/2021/04/VICIOUS-FUN_Poster_BIFFF2021-706x1024-1-706x400.jpg" class="cb-fi-standard wp-post-image" alt="" loading="lazy" /></div><div id="cb-fis-wrap" class="cb-entry-header hentry cb-fis cb-style-standard"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">Palmarès du BIFFF 2021</h1><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2021-04-19">19/04/2021</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="https://www.cinopsis.be/category/evenements/" title="Voir tous les articles de Evénements">Evénements</a>,  <a href="https://www.cinopsis.be/category/festivals/" title="Voir tous les articles de Festivals">Festivals</a></div></div></div></header>
							<section class="cb-entry-content entry-content clearfix" itemprop="articleBody">

								
<p class="has-drop-cap">Une édition pas comme les autres, une situation pas comme les autres, voilà qui devrait plaire aux amateurs de changements. Toutefois, ce qui ne change pas, c&rsquo;est qu&rsquo;il y a bel et bien un palmarès  du BIFFF 2021 et qu&rsquo;on ne va pas se priver de vous le faire connaître!</p>



<p>Or donc, voici la bête&#8230;</p>



<h3>COMPÉTITION&nbsp;INTERNATIONALE</h3>



<p><strong>Corbeau d&rsquo;or:</strong>&nbsp;<a href="https://www.cinopsis.be/film/vicious-fun/">VICIOUS FUN</a> (<strong>Cody Calahan</strong>)</p>



<p><strong>Corbeau d&rsquo;argent:</strong> <a href="https://www.cinopsis.be/film/son/">SON</a> (<strong>Ivan Kavanagh</strong>), <a href="https://www.cinopsis.be/film/the-closet/">THE CLOSET</a> (<strong>Kwang-bin Kim</strong>)</p>



<h3>INTERNATIONALE EUROPÉENNE (MELIES)</h3>



<p>Méliès d&rsquo;argent <strong>:</strong>&nbsp;<a href="https://www.cinopsis.be/film/riders-of-justice/">RIDERS OF JUSTICE</a> (<strong>Anders Thomas Jensen</strong>)</p>



<p><em>Mention spéciale</em><strong> :&nbsp;</strong><a href="https://www.cinopsis.be/film/host/">HOST</a> (<strong>Rob Sauvage</strong>)</p>



<h3>COMPÉTITION DU CORBEAU BLANC / 7e ORBIT&nbsp;</h3>



<p>Corbeau blanc<strong>:</strong>&nbsp;<a href="https://www.cinopsis.be/film/beyond-the-infinite-two-minutes/">BEYOND THE INFINITE TWO MINUTES</a> (<strong>Junta Yamaguchi</strong>)</p>



<p><em>Mention spéciale</em><strong>:</strong>&nbsp;<a href="https://www.cinopsis.be/film/violation/">VIOLATION</a> (<strong>Dusty Mancinelli &amp; Madeleine Sims-Fewer</strong>)</p>



<h3>PRIX DE LA CRITIQUE (UCC/UPCB)</h3>



<p>Prix de la critique<strong>:</strong>&nbsp;<a href="https://www.cinopsis.be/film/beyond-the-infinite-two-minutes/">BEYOND THE INFINITE TWO MINUTES</a> (<strong>Junta Yamaguchi</strong>)</p>



<p><em>Mention spéciale</em><strong>:</strong>&nbsp;CAVEAT (<strong>Damian McCarthy</strong>)</p>



<h3>PRIX DU PUBLIC 2021</h3>



<p><a href="https://www.cinopsis.be/film/vicious-fun/">VICIOUS FUN</a> (<strong>Cody Calahan</strong>)</p>



<h3>PRIX DU PUBLIC 2020</h3>



<p><a href="https://www.cinopsis.be/film/bloody-hell/">BLOODY HELL</a> (<strong>Alister Grierson</strong>)</p>



<h3>COMPÉTITION DES COURTS MÉTRAGES BELGES: GRAND PRIX </h3>



<p>T&rsquo;ES MORTE HÉLÈNE (<strong>Michiel Blanchart</strong>)</p>



<h3>COMPÉTITION DES COURTS MÉTRAGES EUROPÉENS: MÉLIÈS D&rsquo;ARGENT</h3>



<p>THE LAST MARRIAGE (<strong>Gustav Egerstedt</strong> &amp; <strong>Johan Tappert</strong> )</p>



<h3>COMPÉTITION DES COURTS MÉTRAGES: PRIX DU PUBLIC</h3>



<p>HORROROSCOPE (<strong>Pol Diggler</strong>)</p>



<p></p>

							</section> <!-- end article section -->

							<footer class="article-footer">
								<div class="cb-social-sharing cb-post-footer-block cb-beside clearfix"><div class="cb-title-subtle">Partager sur:</div><div id="fb-root"></div> <script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.0"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk"));</script><div class="cb-facebook"><div class="fb-share-button" data-href="https://www.cinopsis.be/evenements/palmares-du-bifff-2021/"  data-layout="button_count"></div></div><div class="cb-facebook"><div class="fb-like" data-href="https://www.cinopsis.be/evenements/palmares-du-bifff-2021/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></div><div class="cb-pinterest"><script type="text/javascript" src="//assets.pinterest.com/js/pinit.js" async></script>
            <a href="//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.cinopsis.be%2Fevenements%2Fpalmares-du-bifff-2021%2F&media=https%3A%2F%2Fsecureservercdn.net%2F160.153.138.219%2Fl0e.0cd.myftpupload.com%2Fwp-content%2Fuploads%2F2021%2F04%2FVICIOUS-FUN_Poster_BIFFF2021-706x1024-1.jpg%3Ftime%3D1619627950&description=Palmar%C3%A8s+du+BIFFF+2021" data-pin-do="buttonPin" data-pin-config="beside" target="_blank"><img src="//assets.pinterest.com/images/pidgets/pin_it_button.png" /></a></div><div class="cb-google ">
                            <div class="g-plusone" data-size="medium"></div>

                            <script type="text/javascript">
                              (function() {
                                var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
                                po.src = "https://apis.google.com/js/plusone.js";
                                var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
                              })();
                            </script></div><div class="cb-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true"  data-count="horizontal">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div></div><div id="cb-previous-next-links" class="cb-post-footer-block clearfix"><div id="cb-previous-link"><a href="https://www.cinopsis.be/evenements/39e-edition-du-bifff/"><i class="fa fa-long-arrow-left"></i></a><a href="https://www.cinopsis.be/evenements/39e-edition-du-bifff/" rel="prev">39e Edition du BIFFF!</a></div><div id="cb-next-link"><a href="https://www.cinopsis.be/potins/la-culture-se-deconfine/"><i class="fa fa-long-arrow-right"></i></a><a href="https://www.cinopsis.be/potins/la-culture-se-deconfine/" rel="next">La culture se déconfine</a></div></div><div id="cb-author-box" class="clearfix"><h3 class="cb-block-title">A propos de l'auteur</h3><div class="cb-mask"><a href="https://www.cinopsis.be/author/evc/"><img alt='' src='https://secure.gravatar.com/avatar/bdfa49bc0dd9a67e7a30825b30f01667?s=120&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bdfa49bc0dd9a67e7a30825b30f01667?s=240&#038;d=mm&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' loading='lazy'/></a></div><div class="cb-meta"><div class="cb-info"><div class="cb-author-title"><a href="https://www.cinopsis.be/author/evc/"><span>Eric Van Cutsem</span></a></div><span class="cb-author-position"><i class="fa fa-long-arrow-right"></i>Rédacteur en chef/Journaliste</span><div class="cb-author-contact"> <a href="https://www.cinopsis.be" target="_blank"><i class="fa fa-link cb-tip-bot" data-cb-tip="Site Web"></i></a>  <a href="//www.twitter.com/cinopsis" target="_blank" ><i class="fa fa-twitter cb-tip-bot" data-cb-tip="Twitter"></i></a></div></div><p class="cb-author-bio">Journaliste indépendant dès 1989 qui, depuis cette époque, se pose toujours la question de savoir si il est journaliste, informaticien, biologiste ou ... extra-terrestre. Peut–être un peu tout ça pensent certains...</p></div></div>
							</footer> <!-- end article footer -->

							
						</article> <!-- end article -->

					
					
				</div> <!-- end #main -->

				<div class="cb-sticky-sidebar"><aside class="cb-sidebar clearfix" role="complementary">

<div id="cb-recent-posts-slider-12" class="cb-sidebar-widget widget-latest-articles-slider"><h3 class="cb-sidebar-widget-title">Les derniers articles</h3>    <div class="cb-slider-b cb-slider-widget cb-style-overlay  cb-slider-block">
		<div class="flexslider-widget flexslider-2 cb-flex">
    		<ul class="slides">

    		                <li class="cb-grid-entry cb-slider-entry">

                   <div class="cb-mask"><a href="https://www.cinopsis.be/film/seobok/"><img width="400" height="250" src="https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-content/uploads/2021/04/Seobok-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="Seobok" loading="lazy" /></a></div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title h3"><a href="https://www.cinopsis.be/film/seobok/">Seobok</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2021-04-24">24/04/2021</time></div></div>                    </div>

                    
                </li>
    		                <li class="cb-grid-entry cb-slider-entry">

                   <div class="cb-mask"><a href="https://www.cinopsis.be/potins/deconfinons-la-culture-du-30-04-au-08-05/"><img width="400" height="250" src="https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-content/uploads/2021/04/Deconfinons-la-culture-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="Déconfinons la culture du 30.04.au 08.05" loading="lazy" /></a></div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title h3"><a href="https://www.cinopsis.be/potins/deconfinons-la-culture-du-30-04-au-08-05/">Déconfinons la culture du 30.04 au 08.05</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2021-04-24">24/04/2021</time></div></div>                    </div>

                    
                </li>
    		                <li class="cb-grid-entry cb-slider-entry">

                   <div class="cb-mask"><a href="https://www.cinopsis.be/film/wonder-woman-1984/"><img width="400" height="250" src="https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-content/uploads/2021/04/Wonder-Woman-1984-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="Wonder Woman 1984" loading="lazy" /></a></div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title h3"><a href="https://www.cinopsis.be/film/wonder-woman-1984/">Wonder Woman 1984</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2021-04-21">21/04/2021</time></div></div>                    </div>

                    
                </li>
    		                <li class="cb-grid-entry cb-slider-entry">

                   <div class="cb-mask"><a href="https://www.cinopsis.be/film/son/"><img width="400" height="250" src="https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-content/uploads/2021/04/Son-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="Son" loading="lazy" /></a></div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title h3"><a href="https://www.cinopsis.be/film/son/">Son</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2021-04-20">20/04/2021</time></div></div>                    </div>

                    
                </li>
    		                <li class="cb-grid-entry cb-slider-entry">

                   <div class="cb-mask"><a href="https://www.cinopsis.be/film/the-closet/"><img width="400" height="250" src="https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-content/uploads/2021/04/the-closet-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="The Closet" loading="lazy" /></a></div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title h3"><a href="https://www.cinopsis.be/film/the-closet/">The Closet</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2021-04-20">20/04/2021</time></div></div>                    </div>

                    
                </li>
    		    		</ul>
		</div>
    </div>

    		</div><div id="twitter_timeline-3" class="cb-sidebar-widget widget_twitter_timeline"><h3 class="cb-sidebar-widget-title">Cinopsis sur Twitter</h3><a class="twitter-timeline" data-width="300" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="3" data-lang="FR" data-partner="jetpack" data-chrome="noheader nofooter noscrollbar" href="https://twitter.com/cinopsis" href="https://twitter.com/cinopsis">Mes Tweets</a></div>
</aside>

</div>
			</div> <!-- end #cb-content -->

     			<footer id="cb-footer" class="" role="contentinfo">

    				<div id="cb-widgets" class="cb-footer-c cb-footer-wrap wrap clearfix cb-fw">

                                                    <div class="cb-one cb-column clearfix">
                                <div id="wp_views-9" class="cb-footer-widget widget_wp_views"><h3 class="cb-footer-widget-title"><span>Le mois dernier</span></h3>


<div id="wpv-view-layout-10864" class="js-wpv-view-layout js-wpv-layout-responsive js-wpv-view-layout-10864" data-viewnumber="10864" data-pagination="{&quot;id&quot;:&quot;10864&quot;,&quot;query&quot;:&quot;normal&quot;,&quot;type&quot;:&quot;disabled&quot;,&quot;effect&quot;:&quot;fade&quot;,&quot;duration&quot;:500,&quot;speed&quot;:5,&quot;pause_on_hover&quot;:&quot;disabled&quot;,&quot;stop_rollover&quot;:&quot;false&quot;,&quot;cache_pages&quot;:&quot;enabled&quot;,&quot;preload_images&quot;:&quot;enabled&quot;,&quot;preload_pages&quot;:&quot;enabled&quot;,&quot;preload_reach&quot;:1,&quot;spinner&quot;:&quot;builtin&quot;,&quot;spinner_image&quot;:&quot;https://www.cinopsis.fr/wp-content/plugins/wp-views/res/img/ajax-loader.gif&quot;,&quot;callback_next&quot;:&quot;&quot;,&quot;manage_history&quot;:&quot;disabled&quot;,&quot;has_controls_in_form&quot;:&quot;disabled&quot;,&quot;infinite_tolerance&quot;:&quot;0&quot;,&quot;max_pages&quot;:1,&quot;page&quot;:1,&quot;base_permalink&quot;:&quot;/evenements/palmares-du-bifff-2021/?wpv_view_count=10864&amp;wpv_paged=WPV_PAGE_NUM&quot;,&quot;loop&quot;:{&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;data&quot;:[],&quot;id&quot;:0}}" data-permalink="/evenements/palmares-du-bifff-2021/?wpv_view_count=10864">

	
	<!-- wpv-loop-start -->
		
          <strong><a href="https://www.cinopsis.be/film/wonder-woman-1984/">Wonder Woman 1984</a></strong> (Wonder Woman 1984) - Film fantastique - 31/03/21<br />
		
          <strong><a href="https://www.cinopsis.be/film/zack-snyders-justice-league/">Zack Snyder&rsquo;s Justice League</a></strong> (Zack Snyder's Justice League) - Film d'action fantastique, Film fantastique - 18/03/21<br />
		
	<!-- wpv-loop-end -->
	
	
</div>
</div>                            </div>
                                                                            <div class="cb-two cb-column clearfix">
                                <div id="podcast_player_widget-3" class="cb-footer-widget podcast_player"><h3 class="cb-footer-widget-title"><span>Podcast Cinecast</span></h3><div id="pp-podcast-8629" class="pp-podcast no-header header-hidden has-featured playerview list-default media-audio"  data-elength="15" data-eunit=""><div class="pp-podcast__wrapper"><div class="pp-podcast__content pod-content"><div class="pp-podcast__single"><div class="pp-podcast__player"><div class="pp-player-episode"><audio id="pp-podcast-8629-player" preload="none" class="pp-podcast-episode" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://dts.podtrac.com/redirect.mp3/https://stitch.api.soundcast.fm/v1/ausha.mp3?soundcastId=60142d4da8f59&#038;podcastUrl=audio.ausha.co%2FoKwjEtgkR47N.mp3%3Ft%3D1616736998" /></audio></div></div><div class="pod-content__episode episode-single">
<button class="episode-single__close" aria-expanded="false" aria-label="Close Single Episode">
	<span class="btn-icon-wrap">
		<svg class="icon icon-pp-x" aria-hidden="true" role="img" focusable="false"> <use href="#icon-pp-x" xlink:href="#icon-pp-x"></use> </svg>	</span>
</button>
<div class="episode-single__wrapper">
	<div class="episode-single__header">
		<div class="episode-single__title">Invincible</div>
					<div class="episode-single__author">
				<span class="byname">by</span>
				<span class="single-author">CINECAST</span>
			</div>
			</div>
			<div class="episode-single__description">
			<p>Notre critique de la série « Invincible » réalisée par Robert Kirkman avec les voix de Steven Yeun et J.K. Simmons. Disponible sur Amazon Prime Video.</p>
<p>Abonnez-vous au podcast CINECAST sur la plateforme de votre choix : https://smartlink.ausha.co/cinecast </p>
<p>&#8212;  </p>
<p>Titre : Invincible</p>
<p>Sortie : 26 Mars 2021 (Amazon Prime Video)</p>
<p>De : Robert Kirkman</p>
<p>Avec : Steven Yeun et J.K. Simmons</p>
<p>Synopsis : Après avoir découvert que son père est le super-héros le plus puissant du monde, un ado développe lui aussi des pouvoirs et décide de suivre les traces de son géniteur.</p>
<p>Bande-annonce : https://www.youtube.com/watch?v=-bfAVpuko5o</p>
<p>#Invincible #CINECAST</p>
		</div>
	</div>

<div class="ppjs__img-wrapper ">
	<img class="ppjs__img-btn" src="https://image.ausha.co/Ha8gXdnu9MMjPDUNZDqUnDHVRdXuCaYzvGHAFEvC_1400x1400.jpeg?t=1616736654" srcset="" sizes="(max-width: 640px) 100vw, 300px" alt="Invincible">
</div>
</div></div><div class="pod-content__list episode-list">
<div class="episode-list__search">
	<label class="label-episode-search">
		<span class="ppjs__offscreen">Search Episodes</span>
		<input type="text" placeholder="Search Episodes" title="Search Podcast Episodes"/>
	</label>
	<span class="episode-list__search-icon">
		<svg class="icon icon-pp-search" aria-hidden="true" role="img" focusable="false"> <use href="#icon-pp-search" xlink:href="#icon-pp-search"></use> </svg>	</span>
	<button class="episode-list__clear-search pod-button">
		<svg class="icon icon-pp-x" aria-hidden="true" role="img" focusable="false"> <use href="#icon-pp-x" xlink:href="#icon-pp-x"></use> </svg>		<span class="ppjs__offscreen">Clear Search</span>
	</button>
</div>
<div class="episode-list__wrapper">
<div id="ppe-8629-1" class="episode-list__entry pod-entry" data-search-term="invincible">
	<div class="pod-entry__wrapper">
		<div class="pod-entry__content">
			<div class="pod-entry__title">
				<a href="https://podcast.ausha.co/cinecast/invincible">Invincible</a>
			</div>
			<div class="pod-entry__date">26/03/2021</div>
							<div class="pod-entry__author">CINECAST</div>
					</div>
	</div>
</div>

<div id="ppe-8629-2" class="episode-list__entry pod-entry" data-search-term="les petits champions : game changers">
	<div class="pod-entry__wrapper">
		<div class="pod-entry__content">
			<div class="pod-entry__title">
				<a href="https://podcast.ausha.co/cinecast/les-petits-champions-game-changers">Les Petits Champions : Game Changers</a>
			</div>
			<div class="pod-entry__date">25/03/2021</div>
							<div class="pod-entry__author">CINECAST</div>
					</div>
	</div>
</div>
<div class="episode-list__search-results episode-search"><span class="ppjs__offscreen">Search Results placeholder</span></div></div></div><div class="ppjs__list-reveal">
<div class="ppjs__button"><button class="pp-prev-btn">
	<span class="ppjs__offscreen">Previous Episode</span>
	<span class="btn-icon-wrap">
		<svg class="icon icon-pp-previous" aria-hidden="true" role="img" focusable="false"> <use href="#icon-pp-previous" xlink:href="#icon-pp-previous"></use> </svg>	</span>
</button></div>

<div class="ppjs__button"><button class="pp-list-btn">
	<span class="ppjs__offscreen">Show Episodes List</span>
	<span class="btn-icon-wrap">
		<svg class="icon icon-pp-show-list" aria-hidden="true" role="img" focusable="false"> <use href="#icon-pp-show-list" xlink:href="#icon-pp-show-list"></use> </svg>		<svg class="icon icon-pp-hide-list" aria-hidden="true" role="img" focusable="false"> <use href="#icon-pp-hide-list" xlink:href="#icon-pp-hide-list"></use> </svg>	</span>
</button></div>

<div class="ppjs__button"><button class="pp-next-btn">
	<span class="ppjs__offscreen">Next Episode</span>
	<span class="btn-icon-wrap">
		<svg class="icon icon-pp-next" aria-hidden="true" role="img" focusable="false"> <use href="#icon-pp-next" xlink:href="#icon-pp-next"></use> </svg>	</span>
</button></div>
</div></div></div></div></div>                            </div>
                                                                            <div class="cb-three cb-column clearfix">
                                <div id="cb-popular-posts-13" class="cb-footer-widget widget-popular-posts widget-latest-articles"><h3 class="cb-footer-widget-title"><span>Les plus populaires</span></h3><ul class="cb-light cb-small">
                 <li class="cb-article clearfix">
                    <div class="cb-mask" style="background-color:#dd3333;">
                    <a href="https://www.cinopsis.be/film/escapada/"><img width="80" height="60" src="https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-content/uploads/2019/03/Escapada-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Escapada" loading="lazy" /></a>                    </div>
                    <div class="cb-meta">
                        <h4><a href="https://www.cinopsis.be/film/escapada/">Escapada</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2019-03-18">18/03/2019</time></div></div>                                           </div>
                </li>


                 <li class="cb-article clearfix">
                    <div class="cb-mask" style="background-color:#dd3333;">
                    <a href="https://www.cinopsis.be/film/beyond-the-infinite-two-minutes/"><img width="80" height="60" src="https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-content/uploads/2021/04/BEYOND-THE-INFINITE-TWO-MINUTES-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Beyond the Infinite Two Minutes" loading="lazy" /></a>                    </div>
                    <div class="cb-meta">
                        <h4><a href="https://www.cinopsis.be/film/beyond-the-infinite-two-minutes/">Beyond the Infinite Two Minutes</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2021-04-11">11/04/2021</time></div></div>                                           </div>
                </li>


                 <li class="cb-article clearfix">
                    <div class="cb-mask" style="background-color:#dd3333;">
                    <a href="https://www.cinopsis.be/film/the-shift/"><img width="80" height="60" src="https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-content/uploads/2021/04/The-Shift-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="The Shift" loading="lazy" /></a>                    </div>
                    <div class="cb-meta">
                        <h4><a href="https://www.cinopsis.be/film/the-shift/">The Shift</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2021-04-06">06/04/2021</time></div></div>                                           </div>
                </li>


                 <li class="cb-article clearfix">
                    <div class="cb-mask" style="background-color:#dd3333;">
                    <a href="https://www.cinopsis.be/film/superdeep/"><img width="80" height="60" src="https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-content/uploads/2021/04/Superdeep-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Superdeep" loading="lazy" srcset="https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-content/uploads/2021/04/Superdeep-80x60.jpg 80w, https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-content/uploads/2021/04/Superdeep-300x225.jpg 300w, https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-content/uploads/2021/04/Superdeep-768x575.jpg 768w, https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-content/uploads/2021/04/Superdeep.jpg 840w" sizes="(max-width: 80px) 100vw, 80px" /></a>                    </div>
                    <div class="cb-meta">
                        <h4><a href="https://www.cinopsis.be/film/superdeep/">Superdeep</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2021-04-07">07/04/2021</time></div></div>                                           </div>
                </li>


                 <li class="cb-article clearfix">
                    <div class="cb-mask" style="background-color:#dd3333;">
                    <a href="https://www.cinopsis.be/film/fortuna/"><img width="80" height="60" src="https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-content/uploads/2020/12/Fortuna-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Fortuna" loading="lazy" /></a>                    </div>
                    <div class="cb-meta">
                        <h4><a href="https://www.cinopsis.be/film/fortuna/">Fortuna</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2020-12-03">03/12/2020</time></div></div>                                           </div>
                </li>


                 <li class="cb-article clearfix">
                    <div class="cb-mask" style="background-color:#dd3333;">
                    <a href="https://www.cinopsis.be/potins/la-monnaie-occupee/"><img width="80" height="60" src="https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-content/uploads/2021/04/La-Monnaie-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="La Monnaie" loading="lazy" /></a>                    </div>
                    <div class="cb-meta">
                        <h4><a href="https://www.cinopsis.be/potins/la-monnaie-occupee/">La Monnaie occupée!</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2021-04-03">03/04/2021</time></div></div>                                           </div>
                </li>

</ul></div>                            </div>
                                                
                    </div>

                    
                        <div class="cb-footer-lower clearfix">

                            <div class="wrap clearfix">

                                <div class="cb-copyright">Copyright ©1996-2021 Cinopsis - This site is protected by reCAPTCHA and the Google<a href="https://policies.google.com/privacy">Privacy Policy</a>and <a href="https://policies.google.com/terms">Terms of Service</a> apply.</div>

        						<div class="cb-footer-links clearfix"><ul id="menu-cinopsis-footer" class="nav cb-footer-nav clearfix"><li id="menu-item-14824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14824"><a href="https://www.cinopsis.be/notre-equipe/">Notre équipe</a></li>
<li id="menu-item-10856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10856"><a title="Cinopsis &#8211; Critiques cinéma &#8211; Contactez-nous" href="https://www.cinopsis.be/contactez-nous/">Contactez-nous</a></li>
</ul></div>
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

    		</div> <!-- end #cb-container -->

		</div> <!-- end #cb-outer-container -->

        <span id="cb-overlay"></span>

		
<script type="text/javascript">
const wpvViewHead = document.getElementsByTagName( "head" )[ 0 ];
const wpvViewExtraCss = document.createElement( "style" );
wpvViewExtraCss.textContent = '<!--[if IE 7]><style>.wpv-pagination { *zoom: 1; }</style><![endif]-->';
wpvViewHead.appendChild( wpvViewExtraCss );
</script>
<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Ce site web utilise des cookies pour améliorer votre expérience utilisateur. Nous supposons que vous êtes d'accord avec cela, toutefois vous pouvez refusez ceci si vous le souhaitez <a role='button' tabindex='0' class="cli_settings_button" style="margin:5px 20px 5px 20px;" >Paramètres des cookies</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">ACCEPTER</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Vie privée et politique des cookies</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
	  	<button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Fermer</span>
	  	</button>
	  	<div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Aperçu de confidentialité</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">Ce site Web utilise des cookies pour améliorer votre expérience lorsque vous naviguez sur le site Web. Parmi ces cookies, les cookies classés comme nécessaires sont stockés sur votre navigateur car ils sont essentiels pour le fonctionnement des fonctionnalités de base du site Web. Nous utilisons également des cookies tiers qui nous aident à analyser et à comprendre comment vous utilisez ce site Web. Ces cookies ne seront stockés dans votre navigateur qu'avec votre consentement. Vous avez également la possibilité de désactiver ces cookies. Mais la désactivation de certains de ces cookies peut avoir un effet sur votre expérience de navigation.</div>
				</div>
				<a class="cli-privacy-readmore"  aria-label="Afficher plus" tabindex="0" role="button" data-readmore-text="Afficher plus" data-readless-text="Afficher moins"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
							<div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">Toujours activé</span> 						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<p>Les cookies nécessaires sont absolument essentiels au bon fonctionnement du site Web. Cette catégorie comprend uniquement les cookies qui garantissent les fonctionnalités de base et les fonctionnalités de sécurité du site Web. Ces cookies ne stockent aucune information personnelle.</p>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Activé" data-cli-disable="Désactivé"><span class="wt-cli-sr-only">Non-necessary</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<p>Tous les cookies qui peuvent ne pas être particulièrement nécessaires au fonctionnement du site Web et qui sont utilisés spécifiquement pour collecter des données personnelles des utilisateurs via des analyses, des publicités et d\'autres contenus intégrés sont appelés cookies non nécessaires. Il est obligatoire d\'obtenir le consentement de l\'utilisateur avant d\'exécuter ces cookies sur votre site Web.</p>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
	  	</div>
	  	<div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">Enregistrer & accepter</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->		<style type="text/css"></style>
		<link rel='stylesheet' id='pppublic-css'  href='https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-content/plugins/podcast-player/frontend/css/podcast-player-public.css?ver=4.5.0&#038;time=1619627950' type='text/css' media='all' />
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"fr","strings":{"mejs.download-file":"T\u00e9l\u00e9charger le fichier","mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Plein \u00e9cran","mejs.play":"Lecture","mejs.pause":"Pause","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.live-broadcast":"\u00c9mission en direct","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Finnois","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16&#038;time=1619627950' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-content/plugins/podcast-player/frontend/js/mmerrorfix.js?ver=4.5.0&#038;time=1619627950' id='podcast-player-mmerrorfix-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-content/plugins/toolset-blocks/public/js/views-frontend.js?ver=3.4.2&#038;time=1619627950' id='views-blocks-frontend-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4&#038;time=1619627950' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0&#038;time=1619627950"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0&#038;time=1619627950"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0&#038;time=1619627950"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4&#038;time=1619627950"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12&#038;time=1619627950"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2&#038;time=1619627950"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4&#038;time=1619627950"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1&#038;time=1619627950' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67&#038;time=1619627950' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19&#038;time=1619627950' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-includes/js/dist/url.min.js?ver=0ac7e0472c46121366e7ce07244be1ac&#038;time=1619627950' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-04-23 14:57:54+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"fr"},"You are probably offline.":["Vous \u00eates probablement hors ligne."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Le t\u00e9l\u00e9versement du m\u00e9dia a \u00e9chou\u00e9. S\u2019il s\u2019agit d\u2019une photo ou d\u2019une grande image, veuillez la redimensionner puis r\u00e9essayer."],"The response is not a valid JSON response.":["La r\u00e9ponse n\u2019est pas une r\u00e9ponse JSON valide."],"An unknown error occurred.":["Une erreur inconnue est survenue."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-includes/js/dist/api-fetch.min.js?ver=a783d1f442d2abefc7d6dbd156a44561&#038;time=1619627950' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.cinopsis.be/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "7572ffe6dc" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.cinopsis.be/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4&#038;time=1619627950' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0&#038;time=1619627950' id='jetpack-twitter-timeline-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Le0_YEUAAAAAMdUcZVBW-2PnwHt1iSJzTh3bTcT&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Le0_YEUAAAAAMdUcZVBW-2PnwHt1iSJzTh3bTcT","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.4&#038;time=1619627950' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-content/themes/valenti/library/js/cookie.min.js?ver=5.5.4&#038;time=1619627950' id='cb-cookie-js'></script>
<script type='text/javascript' id='cb-js-ext-js-extra'>
/* <![CDATA[ */
var cbExt = {"cbSS":"on","cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-content/themes/valenti/library/js/jquery.ext.js?ver=5.5.4&#038;time=1619627950' id='cb-js-ext-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1&#038;time=1619627950' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.12.1&#038;time=1619627950' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' id='cb-js-js-extra'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"https:\/\/www.cinopsis.be\/wp-admin\/admin-ajax.php","cbPostID":"19224","cbSlider":["600",true,"5000"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-content/themes/valenti/library/js/cb-scripts.min.js?ver=5.5.4&#038;time=1619627950' id='cb-js-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-includes/js/wp-embed.min.js?ver=5.7.1&#038;time=1619627950' id='wp-embed-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1&#038;time=1619627950' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.7.1&#038;time=1619627950' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.7.1&#038;time=1619627950' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-includes/js/underscore.min.js?ver=1.8.3&#038;time=1619627950' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-includes/js/wp-util.min.js?ver=5.7.1&#038;time=1619627950' id='wp-util-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-includes/js/backbone.min.js?ver=1.4.0&#038;time=1619627950' id='backbone-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-includes/js/mediaelement/wp-playlist.min.js?ver=5.7.1&#038;time=1619627950' id='wp-playlist-js'></script>
<script type='text/javascript' id='views-pagination-script-js-extra'>
/* <![CDATA[ */
var wpv_pagination_local = {"front_ajaxurl":"https:\/\/www.cinopsis.be\/wp-admin\/admin-ajax.php","calendar_image":"https:\/\/www.cinopsis.be\/wp-content\/plugins\/toolset-blocks\/embedded\/res\/img\/calendar.gif","calendar_text":"Select date","datepicker_min_date":null,"datepicker_max_date":null,"datepicker_min_year":"1582","datepicker_max_year":"3000","resize_debounce_tolerance":"100","datepicker_style_url":"https:\/\/www.cinopsis.be\/wp-content\/plugins\/toolset-blocks\/vendor\/toolset\/toolset-common\/toolset-forms\/css\/wpt-jquery-ui\/jquery-ui-1.11.4.custom.css","wpmlLang":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-content/plugins/toolset-blocks/embedded/res/js/wpv-pagination-embedded.js?ver=3.4.2&#038;time=1619627950' id='views-pagination-script-js'></script>
<script type='text/javascript' id='pppublic-js-extra'>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</script>
<script type='text/javascript' src='https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-content/plugins/podcast-player/frontend/js/public.build.js?ver=4.5.0&#038;time=1619627950' id='pppublic-js'></script>
<script src='https://stats.wp.com/e-202117.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.6.1',blog:'97880852',post:'19224',tz:'2',srv:'www.cinopsis.be'} ]);
	_stq.push([ 'clickTrackerInit', '97880852', '19224' ]);
</script>
<svg style="position: absolute; width: 0; height: 0; overflow: hidden;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<defs>
<!--
Feather free svg icons. [https://github.com/feathericons]
Cole Bemis - MIT
-->
<symbol id="icon-pp-menu" viewBox="0 0 32 32">
<path d="M4 17.333h24c0.736 0 1.333-0.597 1.333-1.333s-0.597-1.333-1.333-1.333h-24c-0.736 0-1.333 0.597-1.333 1.333s0.597 1.333 1.333 1.333zM4 9.333h24c0.736 0 1.333-0.597 1.333-1.333s-0.597-1.333-1.333-1.333h-24c-0.736 0-1.333 0.597-1.333 1.333s0.597 1.333 1.333 1.333zM4 25.333h24c0.736 0 1.333-0.597 1.333-1.333s-0.597-1.333-1.333-1.333h-24c-0.736 0-1.333 0.597-1.333 1.333s0.597 1.333 1.333 1.333z"></path>
</symbol>
<symbol id="icon-pp-search" viewBox="0 0 32 32">
<path d="M31.008 27.231l-7.58-6.447c-0.784-0.705-1.622-1.029-2.299-0.998 1.789-2.096 2.87-4.815 2.87-7.787 0-6.627-5.373-12-12-12s-12 5.373-12 12 5.373 12 12 12c2.972 0 5.691-1.081 7.787-2.87-0.031 0.677 0.293 1.515 0.998 2.299l6.447 7.58c1.104 1.226 2.907 1.33 4.007 0.23s0.997-2.903-0.23-4.007zM12 20c-4.418 0-8-3.582-8-8s3.582-8 8-8 8 3.582 8 8-3.582 8-8 8z"></path>
</symbol>
<symbol id="icon-pp-x" viewBox="0 0 32 32">
<path d="M31.708 25.708c-0-0-0-0-0-0l-9.708-9.708 9.708-9.708c0-0 0-0 0-0 0.105-0.105 0.18-0.227 0.229-0.357 0.133-0.356 0.057-0.771-0.229-1.057l-4.586-4.586c-0.286-0.286-0.702-0.361-1.057-0.229-0.13 0.048-0.252 0.124-0.357 0.228 0 0-0 0-0 0l-9.708 9.708-9.708-9.708c-0-0-0-0-0-0-0.105-0.104-0.227-0.18-0.357-0.228-0.356-0.133-0.771-0.057-1.057 0.229l-4.586 4.586c-0.286 0.286-0.361 0.702-0.229 1.057 0.049 0.13 0.124 0.252 0.229 0.357 0 0 0 0 0 0l9.708 9.708-9.708 9.708c-0 0-0 0-0 0-0.104 0.105-0.18 0.227-0.229 0.357-0.133 0.355-0.057 0.771 0.229 1.057l4.586 4.586c0.286 0.286 0.702 0.361 1.057 0.229 0.13-0.049 0.252-0.124 0.357-0.229 0-0 0-0 0-0l9.708-9.708 9.708 9.708c0 0 0 0 0 0 0.105 0.105 0.227 0.18 0.357 0.229 0.356 0.133 0.771 0.057 1.057-0.229l4.586-4.586c0.286-0.286 0.362-0.702 0.229-1.057-0.049-0.13-0.124-0.252-0.229-0.357z"></path>
</symbol>
<!--
Icomoon free svg icons. [https://icomoon.io]
Keyamoon - GPL / CC BY 4.0
-->
<symbol id="icon-pp-facebook" viewBox="0 0 32 32">
<path d="M29 0h-26c-1.65 0-3 1.35-3 3v26c0 1.65 1.35 3 3 3h13v-14h-4v-4h4v-2c0-3.306 2.694-6 6-6h4v4h-4c-1.1 0-2 0.9-2 2v2h6l-1 4h-5v14h9c1.65 0 3-1.35 3-3v-26c0-1.65-1.35-3-3-3z"></path>
</symbol>
<symbol id="icon-pp-linkedin" viewBox="0 0 32 32">
<path d="M29 0h-26c-1.65 0-3 1.35-3 3v26c0 1.65 1.35 3 3 3h26c1.65 0 3-1.35 3-3v-26c0-1.65-1.35-3-3-3zM12 26h-4v-14h4v14zM10 10c-1.106 0-2-0.894-2-2s0.894-2 2-2c1.106 0 2 0.894 2 2s-0.894 2-2 2zM26 26h-4v-8c0-1.106-0.894-2-2-2s-2 0.894-2 2v8h-4v-14h4v2.481c0.825-1.131 2.087-2.481 3.5-2.481 2.488 0 4.5 2.238 4.5 5v9z"></path>
</symbol>
<symbol id="icon-pp-mail" viewBox="0 0 32 32">
<path d="M26.667 0h-21.333c-2.934 0-5.334 2.4-5.334 5.334v21.332c0 2.936 2.4 5.334 5.334 5.334h21.333c2.934 0 5.333-2.398 5.333-5.334v-21.332c0-2.934-2.399-5.334-5.333-5.334zM26.667 4c0.25 0 0.486 0.073 0.688 0.198l-11.355 9.388-11.355-9.387c0.202-0.125 0.439-0.198 0.689-0.198h21.333zM5.334 28c-0.060 0-0.119-0.005-0.178-0.013l7.051-9.78-0.914-0.914-7.293 7.293v-19.098l12 14.512 12-14.512v19.098l-7.293-7.293-0.914 0.914 7.051 9.78c-0.058 0.008-0.117 0.013-0.177 0.013h-21.333z"></path>
</symbol>
<symbol id="icon-pp-twitter" viewBox="0 0 32 32">
<path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
</symbol>
<symbol id="icon-pp-pause" viewBox="0 0 32 32">
<path d="M4 4h10v24h-10zM18 4h10v24h-10z"></path>
</symbol>
<symbol id="icon-pp-download" viewBox="0 0 32 32">
<path d="M16 18l8-8h-6v-8h-4v8h-6zM23.273 14.727l-2.242 2.242 8.128 3.031-13.158 4.907-13.158-4.907 8.127-3.031-2.242-2.242-8.727 3.273v8l16 6 16-6v-8z"></path>
</symbol>
<symbol id="icon-pp-refresh" viewBox="0 0 32 32">
<path d="M32 16c-0.040-2.089-0.493-4.172-1.331-6.077-0.834-1.906-2.046-3.633-3.533-5.060-1.486-1.428-3.248-2.557-5.156-3.302-1.906-0.748-3.956-1.105-5.981-1.061-2.025 0.040-4.042 0.48-5.885 1.292-1.845 0.809-3.517 1.983-4.898 3.424s-2.474 3.147-3.193 4.994c-0.722 1.846-1.067 3.829-1.023 5.79 0.040 1.961 0.468 3.911 1.254 5.694 0.784 1.784 1.921 3.401 3.316 4.736 1.394 1.336 3.046 2.391 4.832 3.085 1.785 0.697 3.701 1.028 5.598 0.985 1.897-0.040 3.78-0.455 5.502-1.216 1.723-0.759 3.285-1.859 4.574-3.208 1.29-1.348 2.308-2.945 2.977-4.67 0.407-1.046 0.684-2.137 0.829-3.244 0.039 0.002 0.078 0.004 0.118 0.004 1.105 0 2-0.895 2-2 0-0.056-0.003-0.112-0.007-0.167h0.007zM28.822 21.311c-0.733 1.663-1.796 3.169-3.099 4.412s-2.844 2.225-4.508 2.868c-1.663 0.646-3.447 0.952-5.215 0.909-1.769-0.041-3.519-0.429-5.119-1.14-1.602-0.708-3.053-1.734-4.25-2.991s-2.141-2.743-2.76-4.346c-0.621-1.603-0.913-3.319-0.871-5.024 0.041-1.705 0.417-3.388 1.102-4.928 0.683-1.541 1.672-2.937 2.883-4.088s2.642-2.058 4.184-2.652c1.542-0.596 3.192-0.875 4.832-0.833 1.641 0.041 3.257 0.404 4.736 1.064 1.48 0.658 2.82 1.609 3.926 2.774s1.975 2.54 2.543 4.021c0.57 1.481 0.837 3.064 0.794 4.641h0.007c-0.005 0.055-0.007 0.11-0.007 0.167 0 1.032 0.781 1.88 1.784 1.988-0.195 1.088-0.517 2.151-0.962 3.156z"></path>
</symbol>
<symbol id="icon-pp-text" viewBox="0 0 32 32">
<path d="M27 0h-24c-1.65 0-3 1.35-3 3v26c0 1.65 1.35 3 3 3h24c1.65 0 3-1.35 3-3v-26c0-1.65-1.35-3-3-3zM26 28h-22v-24h22v24zM8 14h14v2h-14zM8 18h14v2h-14zM8 22h14v2h-14zM8 10h14v2h-14z"></path>
</symbol>
<symbol id="icon-pp-show-list" viewBox="0 0 44 32">
<path d="M0 6h28v6h-28v-6zM0 14h28v6h-28v-6zM0 22h28v6h-28v-6z"></path>
<path d="M31 14l6 6 6-6z"></path>
</symbol>
<symbol id="icon-pp-hide-list" viewBox="0 0 44 32">
<path d="M0 6h28v6h-28v-6zM0 14h28v6h-28v-6zM0 22h28v6h-28v-6z"></path>
<path d="M31 20l6-6 6 6z"></path>
</symbol>
<symbol id="icon-pp-maximize" viewBox="0 0 32 32">
<path d="M32 0h-13l5 5-6 6 3 3 6-6 5 5z"></path>
<path d="M32 32v-13l-5 5-6-6-3 3 6 6-5 5z"></path>
<path d="M0 32h13l-5-5 6-6-3-3-6 6-5-5z"></path>
<path d="M0 0v13l5-5 6 6 3-3-6-6 5-5z"></path>
</symbol>
<symbol id="icon-pp-minimize" viewBox="0 0 32 32">
<path d="M18 14h13l-5-5 6-6-3-3-6 6-5-5z"></path>
<path d="M18 18v13l5-5 6 6 3-3-6-6 5-5z"></path>
<path d="M14 18h-13l5 5-6 6 3 3 6-6 5 5z"></path>
<path d="M14 14v-13l-5 5-6-6-3 3 6 6-5 5z"></path>
</symbol>
<symbol id="icon-pp-podcast" viewBox="0 0 32 32">
<path d="M32 16c0-8.837-7.163-16-16-16s-16 7.163-16 16c0 6.877 4.339 12.739 10.428 15.002l-0.428 0.998h12l-0.428-0.998c6.089-2.263 10.428-8.125 10.428-15.002zM15.212 19.838c-0.713-0.306-1.212-1.014-1.212-1.838 0-1.105 0.895-2 2-2s2 0.895 2 2c0 0.825-0.499 1.533-1.212 1.839l-0.788-1.839-0.788 1.838zM16.821 19.915c1.815-0.379 3.179-1.988 3.179-3.915 0-2.209-1.791-4-4-4s-4 1.791-4 4c0 1.928 1.364 3.535 3.18 3.913l-2.332 5.441c-2.851-1.223-4.848-4.056-4.848-7.355 0-4.418 3.582-8.375 8-8.375s8 3.957 8 8.375c0 3.299-1.997 6.131-4.848 7.355l-2.331-5.439zM21.514 30.866l-2.31-5.39c3.951-1.336 6.796-5.073 6.796-9.476 0-5.523-4.477-10-10-10s-10 4.477-10 10c0 4.402 2.845 8.14 6.796 9.476l-2.31 5.39c-4.987-2.14-8.481-7.095-8.481-12.866 0-7.729 6.266-14.37 13.995-14.37s13.995 6.641 13.995 14.37c0 5.771-3.494 10.726-8.481 12.866z"></path>
</symbol>
<!--
Entypo+ SVG Icons (Refer credits.txt for more info)
Daniel Bruce — CC BY-SA 4.0 [http://www.entypo.com/]
-->
<symbol id="icon-pp-drop-down" viewBox="0 0 32 32">
<path d="M7.226 12.077c0.698-0.714 1.669-0.77 2.522 0l6.253 5.995 6.253-5.995c0.853-0.77 1.826-0.714 2.518 0 0.698 0.712 0.653 1.915 0 2.584-0.65 0.669-7.512 7.203-7.512 7.203-0.347 0.357-0.803 0.536-1.259 0.536s-0.912-0.179-1.262-0.536c0 0-6.859-6.534-7.512-7.203-0.654-0.669-0.698-1.872 0-2.584z"></path>
</symbol>
<symbol id="icon-pp-dots" viewBox="0 0 32 32">
<path d="M16.002 12.48c-1.944 0-3.522 1.576-3.522 3.52s1.578 3.52 3.522 3.52c1.944 0 3.518-1.576 3.518-3.52s-1.574-3.52-3.518-3.52zM4.802 12.48c-1.944 0-3.522 1.576-3.522 3.52s1.578 3.52 3.522 3.52c1.944 0 3.518-1.578 3.518-3.52s-1.574-3.52-3.518-3.52zM27.202 12.48c-1.944 0-3.522 1.576-3.522 3.52s1.578 3.52 3.522 3.52c1.944 0 3.518-1.576 3.518-3.52s-1.574-3.52-3.518-3.52z"></path>
</symbol>
<!--
Font Awesomw svg icons. [https://github.com/FortAwesome/Font-Awesome]
Dave Gandy - CC BY 4.0
-->
<symbol id="icon-pp-circle" viewBox="0 0 32 32">
<path d="M16 0.64c-8.483 0-15.36 6.877-15.36 15.36s6.877 15.36 15.36 15.36c8.482 0 15.36-6.877 15.36-15.362 0-8.482-6.878-15.358-15.36-15.358zM16 28.158c-6.715 0-12.16-5.443-12.16-12.16s5.443-12.158 12.16-12.158c6.715 0 12.162 5.443 12.162 12.16s-5.446 12.158-12.162 12.158z"></path>
</symbol>
<symbol id="icon-pp-copy" viewBox="0 0 28 32">
<path d="M27.121 4.121l-3.243-3.243c-0.543-0.543-1.293-0.879-2.121-0.879h-10.757c-1.657 0-3 1.343-3 3v3h-5c-1.657 0-3 1.343-3 3v20c0 1.657 1.343 3 3 3h14c1.657 0 3-1.343 3-3v-3h5c1.657 0 3-1.343 3-3v-16.757c0-0.828-0.336-1.578-0.879-2.121v0zM16.625 29h-13.25c-0.207 0-0.375-0.168-0.375-0.375v0-19.25c0-0.207 0.168-0.375 0.375-0.375v0h4.625v14c0 1.657 1.343 3 3 3h6v2.625c0 0.207-0.168 0.375-0.375 0.375v0zM24.625 23h-13.25c-0.207 0-0.375-0.168-0.375-0.375v0-19.25c0-0.207 0.168-0.375 0.375-0.375v0h6.625v5.5c0 0.828 0.672 1.5 1.5 1.5h5.5v12.625c0 0.207-0.168 0.375-0.375 0.375v0zM25 7h-4v-4h0.602c0.099 0 0.195 0.039 0.265 0.11l3.023 3.023c0.068 0.068 0.11 0.162 0.11 0.265 0 0 0 0 0 0v0 0.602z"></path>
</symbol>
<!--
Material design svg icons. [https://github.com/google/material-design-icons]
Google - Apache-2.0
-->
<symbol id="icon-pp-tune" viewBox="0 0 32 32">
<path d="M20 12v-8h2.688v2.688h5.313v2.625h-5.313v2.688h-2.688zM28 17.313h-13.313v-2.625h13.313v2.625zM9.313 12h2.688v8h-2.688v-2.688h-5.313v-2.625h5.313v-2.688zM17.313 28h-2.625v-8h2.625v2.688h10.688v2.625h-10.688v2.688zM4 6.688h13.313v2.625h-13.313v-2.625zM4 22.688h8v2.625h-8v-2.625z"></path>
</symbol>
<!-- Podcast Subscription Icons -->
<symbol id="icon-pp-apple" viewBox="0 0 32 32">
<path fill="#832BC1" d="M7.119 0h17.762c3.932 0 7.119 3.187 7.119 7.119v17.762c0 3.932-3.187 7.119-7.119 7.119h-17.762c-3.932 0-7.119-3.187-7.119-7.119v-17.762c0-3.932 3.187-7.119 7.119-7.119z"></path>
<path fill="#fff" style="fill: var(--color2, #fff)" d="M15.023 28.015c-0.955-0.341-1.159-0.805-1.551-3.524-0.455-3.161-0.555-5.117-0.291-5.737 0.35-0.821 1.299-1.287 2.627-1.293 1.317-0.005 2.275 0.465 2.627 1.293 0.265 0.619 0.165 2.576-0.29 5.737-0.309 2.208-0.48 2.766-0.907 3.141-0.587 0.519-1.419 0.663-2.208 0.384zM10.945 24.772c-3.296-1.621-5.408-4.365-6.176-8.015-0.192-0.942-0.224-3.189-0.043-4.053 0.48-2.32 1.397-4.134 2.923-5.739 2.197-2.317 5.024-3.541 8.171-3.541 3.115 0 5.931 1.202 8.075 3.45 1.632 1.696 2.549 3.491 3.019 5.856 0.16 0.787 0.16 2.933 0.011 3.819-0.491 2.799-2.048 5.348-4.32 7.061-0.811 0.612-2.795 1.681-3.115 1.681-0.117 0-0.128-0.122-0.075-0.613 0.096-0.789 0.192-0.954 0.64-1.141 0.715-0.299 1.931-1.165 2.677-1.914 1.291-1.28 2.24-2.955 2.677-4.715 0.277-1.099 0.245-3.541-0.064-4.672-0.971-3.595-3.904-6.389-7.499-7.136-1.045-0.213-2.944-0.213-4 0-3.637 0.747-6.645 3.68-7.563 7.371-0.245 1.003-0.245 3.445 0 4.448 0.608 2.443 2.187 4.683 4.256 6.016 0.405 0.267 0.896 0.544 1.099 0.629 0.448 0.192 0.544 0.352 0.629 1.141 0.053 0.48 0.043 0.619-0.075 0.619-0.075 0-0.619-0.235-1.195-0.512zM10.988 20.433c-1.109-0.885-2.091-2.455-2.496-3.996-0.245-0.93-0.245-2.699 0.011-3.627 0.672-2.505 2.517-4.446 5.077-5.358 0.875-0.309 2.816-0.379 3.893-0.141 3.712 0.827 6.347 4.544 5.835 8.231-0.203 1.486-0.715 2.706-1.621 3.84-0.448 0.573-1.536 1.534-1.728 1.534-0.032 0-0.064-0.363-0.064-0.804v-0.806l0.555-0.661c2.091-2.505 1.941-6.003-0.341-8.299-0.885-0.894-1.909-1.419-3.232-1.661-0.853-0.158-1.035-0.158-1.931-0.011-1.36 0.222-2.414 0.749-3.349 1.675-2.293 2.272-2.443 5.789-0.352 8.295l0.55 0.661v0.811c0 0.448-0.035 0.811-0.079 0.811-0.043 0-0.352-0.213-0.683-0.48zM14.689 16.078c-0.949-0.442-1.461-1.275-1.472-2.361 0-0.976 0.544-1.827 1.483-2.325 0.597-0.314 1.653-0.314 2.251 0.002 0.651 0.338 1.184 0.994 1.387 1.679 0.619 2.103-1.611 3.947-3.627 3.005z"></path>
<path fill="#fff" style="fill: var(--color2, #fff)" d="M18.649 13.831c0 1.469-1.191 2.66-2.66 2.66s-2.66-1.191-2.66-2.66c0-1.469 1.191-2.66 2.66-2.66s2.66 1.191 2.66 2.66z"></path>
<path fill="#fff" style="fill: var(--color2, #fff)" d="M16.243 17.522c0.185 0.025 0.551 0.073 0.891 0.181 0.341 0.107 0.651 0.274 0.892 0.446 0.235 0.171 0.405 0.348 0.512 0.563s0.16 0.471 0.192 0.891c0.021 0.42 0.021 1.003-0.075 2.091-0.096 1.085-0.288 2.675-0.437 3.694-0.149 1.024-0.256 1.472-0.395 1.803-0.139 0.341-0.32 0.565-0.523 0.725s-0.437 0.256-0.661 0.309-0.427 0.053-0.619 0.053-0.373 0-0.619-0.053-0.565-0.149-0.8-0.341c-0.245-0.192-0.405-0.469-0.533-0.832s-0.224-0.8-0.352-1.675-0.299-2.176-0.405-3.168-0.149-1.675-0.158-2.133c-0.011-0.459 0.011-0.686 0.064-0.907 0.053-0.213 0.139-0.416 0.256-0.587s0.271-0.32 0.427-0.437c0.153-0.117 0.309-0.203 0.497-0.269 0.186-0.075 0.409-0.139 0.683-0.192 0.277-0.053 0.597-0.107 0.762-0.128 0.164-0.025 0.164-0.025 0.348 0z"></path>
</symbol>
<symbol id="icon-pp-google" viewBox="0 0 32 32">
<path fill="#0066d9" style="fill: var(--color4, #0066d9)" d="M4 14.909v2.182c0 1.105-0.895 2-2 2s-2-0.895-2-2v-2.182c0-1.105 0.895-2 2-2s2 0.895 2 2z"></path>
<path fill="#4285f4" style="fill: var(--color5, #4285f4)" d="M28.001 14.966c-0-0.017-0.001-0.037-0.001-0.057v-0c0-1.105 0.895-2 2-2s2 0.895 2 2c0 0.019-0 0.038-0.001 0.057h0.001v2.182h-0.001c-0.030 1.078-0.914 1.943-1.999 1.943s-1.969-0.865-1.999-1.943h-0.001v-2.182h0.001z"></path>
<path fill="#ea4335" style="fill: var(--color6, #ea4335)" d="M10.909 21.455v2.182c0 1.105-0.895 2-2 2s-2-0.895-2-2v-2.182c0-1.105 0.895-2 2-2s2 0.895 2 2zM10.909 8.364v7.136h-0.001c-0.024 1.084-0.91 1.955-1.999 1.955s-1.975-0.871-1.999-1.955h-0.001v-7.136c0-1.105 0.895-2 2-2s2 0.895 2 2z"></path>
<path fill="#34a853" style="fill: var(--color7, #34a853)" d="M21.091 10.545c0 1.105 0.895 2 2 2s2-0.895 2-2v-2.182c0-1.105-0.895-2-2-2s-2 0.895-2 2z"></path>
<path fill="#fab908" style="fill: var(--color8, #fab908)" d="M14 4.182c0 1.104 0.895 2 2 2s2-0.896 2-2v-2.182c0-1.105-0.895-2-2-2s-2 0.895-2 2zM14 27.818c0-1.105 0.895-2 2-2s2 0.895 2 2v2.182c0 1.105-0.895 2-2 2s-2-0.895-2-2z"></path>
<path fill="#34a853" style="fill: var(--color7, #34a853)" d="M21.091 16.545c0-1.105 0.895-2 2-2s2 0.895 2 2v7.091c0 1.105-0.895 2-2 2s-2-0.895-2-2z"></path>
<path fill="#fab908" style="fill: var(--color8, #fab908)" d="M18 10.182v11.636c0 1.105-0.895 2-2 2s-2-0.895-2-2v-11.636c0-1.105 0.895-2 2-2s2 0.895 2 2z"></path>
</symbol>
<symbol id="icon-pp-spotify" viewBox="0 0 32 32">
<path fill="#1ed760" style="fill: var(--color1, #1ed760)" d="M16 0c-8.8 0-16 7.2-16 16s7.2 16 16 16 16-7.2 16-16-7.12-16-16-16zM23.361 23.12c-0.32 0.479-0.88 0.64-1.361 0.32-3.76-2.32-8.48-2.801-14.081-1.521-0.557 0.163-1.039-0.239-1.199-0.719-0.16-0.561 0.24-1.040 0.72-1.2 6.080-1.361 11.36-0.8 15.52 1.76 0.56 0.24 0.639 0.879 0.401 1.36zM25.281 18.72c-0.401 0.56-1.121 0.8-1.683 0.4-4.319-2.64-10.879-3.44-15.919-1.84-0.639 0.16-1.36-0.16-1.52-0.8s0.16-1.361 0.8-1.521c5.84-1.759 13.040-0.877 18 2.161 0.481 0.241 0.72 1.040 0.321 1.6zM25.441 14.24c-5.121-3.040-13.681-3.36-18.561-1.839-0.8 0.239-1.6-0.241-1.84-0.961-0.24-0.801 0.24-1.6 0.96-1.841 5.68-1.68 15.040-1.36 20.961 2.161 0.719 0.4 0.959 1.36 0.559 2.080-0.399 0.561-1.36 0.799-2.079 0.4z"></path>
</symbol>
<!--
Carbon svg icons. [https://github.com/carbon-design-system/carbon/tree/master/packages/icons]
IBM - Apache-2.0
-->
<symbol id="icon-pp-rotate-cw" viewBox="0 0 32 32">
<path d="M26 18c0 5.523-4.477 10-10 10s-10-4.477-10-10c0-5.523 4.477-10 10-10v0h4v5l6-6-6-6v5h-4c-6.627 0-12 5.373-12 12s5.373 12 12 12c6.627 0 12-5.373 12-12v0z"></path>
<path d="M19.64 22.13c-0.023 0.001-0.049 0.001-0.076 0.001-0.438 0-0.852-0.1-1.221-0.278l0.017 0.007c-0.363-0.183-0.662-0.444-0.885-0.762l-0.005-0.008c-0.227-0.358-0.392-0.779-0.467-1.23l-0.003-0.020c-0.109-0.466-0.171-1.002-0.171-1.552 0-0.045 0-0.090 0.001-0.135l-0 0.007c-0.001-0.035-0.001-0.075-0.001-0.116 0-0.554 0.062-1.094 0.18-1.612l-0.009 0.049c0.097-0.474 0.278-0.893 0.528-1.262l-0.008 0.012c0.228-0.326 0.527-0.587 0.877-0.764l0.014-0.006c0.352-0.171 0.767-0.271 1.204-0.271 0.027 0 0.053 0 0.080 0.001l-0.004-0c0.055-0.004 0.12-0.007 0.185-0.007 0.809 0 1.526 0.394 1.97 1l0.005 0.007c0.445 0.76 0.707 1.673 0.707 2.648 0 0.099-0.003 0.198-0.008 0.295l0.001-0.014c0.005 0.084 0.007 0.183 0.007 0.282 0 0.975-0.263 1.888-0.721 2.673l0.014-0.025c-0.444 0.659-1.187 1.087-2.030 1.087-0.063 0-0.126-0.002-0.188-0.007l0.008 0zM19.64 20.91c0.031 0.003 0.068 0.005 0.104 0.005 0.39 0 0.728-0.224 0.893-0.55l0.003-0.006c0.191-0.401 0.303-0.872 0.303-1.368 0-0.050-0.001-0.099-0.003-0.149l0 0.007v-1.38c0.002-0.044 0.003-0.095 0.003-0.147 0-0.492-0.112-0.957-0.312-1.372l0.008 0.019c-0.221-0.338-0.597-0.558-1.025-0.558s-0.804 0.22-1.022 0.554l-0.003 0.005c-0.186 0.392-0.294 0.851-0.294 1.336 0 0.058 0.002 0.115 0.005 0.172l-0-0.008v1.38c-0.003 0.048-0.004 0.103-0.004 0.159 0 0.49 0.108 0.954 0.302 1.371l-0.008-0.020c0.166 0.335 0.506 0.561 0.899 0.561 0.053 0 0.106-0.004 0.157-0.012l-0.006 0.001z"></path>
<path d="M12.62 17.42c0.043 0.005 0.093 0.007 0.144 0.007 0.322 0 0.619-0.104 0.86-0.28l-0.004 0.003c0.19-0.155 0.31-0.39 0.31-0.652 0-0.010-0-0.020-0.001-0.029l0 0.001v-0.080c0.001-0.015 0.001-0.033 0.001-0.050 0-0.272-0.116-0.518-0.301-0.689l-0.001-0.001c-0.205-0.169-0.471-0.272-0.761-0.272-0.024 0-0.049 0.001-0.072 0.002l0.003-0c-0.010-0-0.021-0-0.033-0-0.317 0-0.613 0.089-0.865 0.244l0.007-0.004c-0.278 0.174-0.506 0.402-0.675 0.671l-0.005 0.009-0.93-0.83c0.143-0.188 0.287-0.354 0.441-0.511l-0.001 0.001c0.158-0.151 0.335-0.283 0.527-0.393l0.013-0.007c0.202-0.117 0.435-0.21 0.683-0.267l0.017-0.003c0.241-0.064 0.518-0.101 0.803-0.101 0.024 0 0.047 0 0.071 0.001l-0.004-0c0.006-0 0.012-0 0.019-0 0.37 0 0.729 0.051 1.069 0.147l-0.028-0.007c0.314 0.084 0.588 0.222 0.826 0.404l-0.006-0.004c0.223 0.168 0.404 0.378 0.535 0.62l0.005 0.010c0.114 0.234 0.18 0.51 0.18 0.801 0 0.010-0 0.020-0 0.031l0-0.002c0 0.005 0 0.010 0 0.016 0 0.234-0.040 0.459-0.114 0.668l0.004-0.014c-0.082 0.2-0.19 0.372-0.322 0.522l0.002-0.002c-0.133 0.143-0.288 0.263-0.46 0.355l-0.010 0.005c-0.164 0.086-0.355 0.155-0.555 0.197l-0.015 0.003v0.060c0.237 0.044 0.448 0.117 0.643 0.216l-0.013-0.006c0.199 0.098 0.368 0.225 0.509 0.379l0.001 0.001c0.139 0.156 0.254 0.338 0.335 0.537l0.005 0.013c0.076 0.207 0.12 0.446 0.12 0.695 0 0.012-0 0.024-0 0.036l0-0.002c0 0.014 0.001 0.031 0.001 0.047 0 0.318-0.074 0.618-0.206 0.885l0.005-0.012c-0.139 0.288-0.336 0.529-0.576 0.717l-0.004 0.003c-0.253 0.196-0.549 0.35-0.871 0.445l-0.019 0.005c-0.325 0.102-0.699 0.161-1.087 0.161-0.022 0-0.044-0-0.066-0.001l0.003 0c-0.016 0-0.036 0-0.055 0-0.335 0-0.661-0.040-0.973-0.116l0.028 0.006c-0.289-0.076-0.541-0.182-0.775-0.318l0.015 0.008c-0.213-0.131-0.397-0.279-0.559-0.449l-0.001-0.001c-0.156-0.165-0.301-0.344-0.431-0.535l-0.009-0.015 1.070-0.81c0.089 0.16 0.182 0.297 0.285 0.426l-0.005-0.006c0.106 0.128 0.224 0.24 0.355 0.336l0.005 0.004c0.129 0.092 0.278 0.167 0.439 0.217l0.011 0.003c0.158 0.045 0.339 0.070 0.526 0.070 0.015 0 0.031-0 0.046-0.001l-0.002 0c0.033 0.003 0.072 0.004 0.111 0.004 0.336 0 0.646-0.115 0.892-0.307l-0.003 0.002c0.21-0.204 0.341-0.489 0.341-0.805 0-0.016-0-0.032-0.001-0.048l0 0.002v-0.080c0-0.007 0-0.015 0-0.023 0-0.313-0.144-0.592-0.368-0.775l-0.002-0.001c-0.272-0.177-0.605-0.283-0.963-0.283-0.034 0-0.068 0.001-0.102 0.003l0.005-0h-0.76v-1.21z"></path>
</symbol>
<symbol id="icon-pp-rotate-ccw" viewBox="0 0 32 32">
<path d="M4 18c0 6.627 5.373 12 12 12s12-5.373 12-12c0-6.627-5.373-12-12-12v0h-4v-5l-6 6 6 6v-5h4c5.523 0 10 4.477 10 10s-4.477 10-10 10c-5.523 0-10-4.477-10-10v0z"></path>
<path d="M19.63 22.13c-0.021 0.001-0.045 0.001-0.070 0.001-0.44 0-0.856-0.1-1.227-0.278l0.017 0.007c-0.361-0.186-0.66-0.446-0.885-0.762l-0.005-0.008c-0.24-0.357-0.42-0.776-0.516-1.227l-0.004-0.023c-0.108-0.484-0.17-1.039-0.17-1.61 0-0.025 0-0.050 0-0.074l-0 0.004c-0-0.017-0-0.037-0-0.056 0-0.575 0.062-1.136 0.18-1.675l-0.009 0.052c0.102-0.474 0.282-0.892 0.528-1.263l-0.008 0.013c0.23-0.324 0.529-0.584 0.876-0.764l0.014-0.006c0.354-0.171 0.771-0.271 1.21-0.271 0.024 0 0.049 0 0.073 0.001l-0.004-0c0.055-0.004 0.12-0.007 0.185-0.007 0.809 0 1.526 0.394 1.97 1l0.005 0.007c0.445 0.753 0.709 1.66 0.709 2.629 0 0.106-0.003 0.211-0.009 0.316l0.001-0.014c0.006 0.090 0.009 0.195 0.009 0.301 0 0.968-0.263 1.875-0.722 2.653l0.013-0.024c-0.444 0.657-1.186 1.084-2.028 1.084-0.046 0-0.092-0.001-0.138-0.004l0.006 0zM19.63 20.91c0.019 0.001 0.041 0.002 0.064 0.002 0.401 0 0.75-0.22 0.933-0.547l0.003-0.005c0.229-0.439 0.365-0.958 0.37-1.509v-1.381c0.002-0.041 0.003-0.090 0.003-0.139 0-0.493-0.108-0.961-0.301-1.382l0.009 0.021c-0.223-0.338-0.601-0.558-1.030-0.558s-0.807 0.22-1.027 0.553l-0.003 0.005c-0.185 0.4-0.293 0.868-0.293 1.361 0 0.049 0.001 0.097 0.003 0.146l-0-0.007v1.38c-0.002 0.040-0.003 0.087-0.003 0.134 0 0.498 0.108 0.971 0.301 1.397l-0.009-0.021c0.184 0.331 0.531 0.551 0.93 0.551 0.018 0 0.035-0 0.053-0.001l-0.002 0z"></path>
<path d="M10.63 22v-1.18h2v-5.19l-1.86 1-0.55-1.060 2.32-1.3h1.46v6.5h1.78v1.23z"></path>
</symbol>
<symbol id="icon-pp-next" viewBox="0 0 32 32">
<path d="M28 4h2v24h-2z"></path>
<path d="M5 28c-0.552 0-1-0.448-1-1v0-22c0-0.552 0.448-1 1-1 0.184 0 0.357 0.050 0.506 0.137l-0.005-0.003 19 11c0.3 0.176 0.498 0.498 0.498 0.865s-0.198 0.689-0.494 0.862l-0.005 0.003-19 11c-0.144 0.085-0.316 0.135-0.501 0.135v0z"></path>
</symbol>
<symbol id="icon-pp-previous" viewBox="0 0 32 32">
<path d="M27 28c-0.185-0-0.357-0.050-0.506-0.138l0.005 0.003-19-11c-0.3-0.176-0.498-0.498-0.498-0.865s0.198-0.689 0.494-0.862l0.005-0.003 19-11c0.144-0.085 0.317-0.135 0.501-0.135 0.552 0 1 0.447 1 1v22c0 0.552-0.448 1-1 1v0z"></path>
<path d="M2 4h2v24h-2z"></path>
</symbol>
<symbol id="icon-pp-share" viewBox="0 0 30 32">
<path d="M25.143 17.661v4.625c0 2.839-2.304 5.143-5.143 5.143h-14.857c-2.839 0-5.143-2.304-5.143-5.143v-14.857c0-2.839 2.304-5.143 5.143-5.143h4.554c0.304 0 0.571 0.25 0.571 0.571 0 0.286-0.196 0.518-0.464 0.571-0.893 0.304-1.696 0.661-2.375 1.071-0.089 0.036-0.179 0.071-0.286 0.071h-2c-1.571 0-2.857 1.286-2.857 2.857v14.857c0 1.571 1.286 2.857 2.857 2.857h14.857c1.571 0 2.857-1.286 2.857-2.857v-3.821c0-0.214 0.125-0.411 0.321-0.518 0.357-0.161 0.679-0.393 0.964-0.661 0.161-0.161 0.411-0.232 0.625-0.143s0.375 0.286 0.375 0.518zM29.375 8.804l-6.857 6.857c-0.214 0.232-0.5 0.339-0.804 0.339-0.143 0-0.304-0.036-0.446-0.089-0.411-0.179-0.696-0.589-0.696-1.054v-3.429h-2.857c-3.929 0-6.429 0.75-7.821 2.339-1.446 1.661-1.875 4.339-1.321 8.446 0.036 0.25-0.125 0.5-0.357 0.607-0.071 0.018-0.143 0.036-0.214 0.036-0.179 0-0.357-0.089-0.464-0.232-0.125-0.179-2.964-4.196-2.964-7.768 0-4.786 1.5-10.286 13.143-10.286h2.857v-3.429c0-0.464 0.286-0.875 0.696-1.054 0.143-0.054 0.304-0.089 0.446-0.089 0.304 0 0.589 0.125 0.804 0.339l6.857 6.857c0.446 0.446 0.446 1.161 0 1.607z"></path>
</symbol>
<symbol id="icon-pp-play" viewBox="0 0 32 32">
<path d="M7 28c-0.552 0-1-0.448-1-1v0-22c0-0.552 0.448-1 1-1 0.184 0 0.357 0.050 0.506 0.137l-0.005-0.003 19 11c0.3 0.176 0.498 0.498 0.498 0.865s-0.198 0.689-0.494 0.862l-0.005 0.003-19 11c-0.144 0.085-0.316 0.135-0.501 0.135v0z"></path>
</symbol>
</defs>
</svg>
		<script>'undefined'=== typeof _trfq || (window._trfq = []);'undefined'=== typeof _trfd && (window._trfd=[]),_trfd.push({'tccl.baseHost':'secureserver.net'}),_trfd.push({'ap':'wpaas'},{'server':'n3nlwpweb008.prod.ams3.secureserver.net'},{'xid':'43952965'},{'wp':'5.7.1'},{'php':'7.3.12'},{'loggedin':'0'},{'cdn':'1'},{'builder':'wp-block-editor'},{'theme':'valenti'},{'nextgen':'0'})</script>
		<script>window.addEventListener('click', function (elem) { var _elem$target, _elem$target$dataset, _window, _window$_trfq; return (elem === null || elem === void 0 ? void 0 : (_elem$target = elem.target) === null || _elem$target === void 0 ? void 0 : (_elem$target$dataset = _elem$target.dataset) === null || _elem$target$dataset === void 0 ? void 0 : _elem$target$dataset.eid) && ((_window = window) === null || _window === void 0 ? void 0 : (_window$_trfq = _window._trfq) === null || _window$_trfq === void 0 ? void 0 : _window$_trfq.push(["cmdLogEvent", "click", elem.target.dataset.eid]));});</script>
		<script src='https://img1.wsimg.com/tcc/tcc_l.combined.1.0.6.min.js'></script>
		
	</body>

</html> <!-- The End. what a ride! -->