<!DOCTYPE html><html lang="fr-FR"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="alternate" type="application/rss+xml" title="Cinopsis RSS Feed" href="https://www.cinopsis.be/feed/" /><link rel="alternate" type="application/atom+xml" title="Cinopsis Atom Feed" href="https://www.cinopsis.be/feed/atom/" /><link rel="pingback" href="https://www.cinopsis.be/xmlrpc.php" /> <!--[if lt IE 9]> <script src="https://www.cinopsis.be/wp-content/themes/soledad/js/html5.js"></script> <![endif]--><link rel='preconnect' href='https://fonts.googleapis.com' /><link rel='preconnect' href='https://fonts.gstatic.com' /><meta http-equiv='x-dns-prefetch-control' content='on'><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//fonts.gstatic.com' /><link rel='dns-prefetch' href='//s.gravatar.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='preload' as='image' href='https://www.cinopsis.be/wp-content/uploads/2015/06/New-Logo-Cinopsis.png' type='image/png'><link rel='preload' as='font' href='https://www.cinopsis.be/wp-content/themes/soledad/fonts/fontawesome-webfont.woff2?v=4.7.0' type='font/woff2' crossorigin='anonymous' /><link rel='preload' as='font' href='https://www.cinopsis.be/wp-content/themes/soledad/fonts/weathericons.woff2' type='font/woff2' crossorigin='anonymous' /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /> <!-- Optimized by SG Optimizer plugin version - 5.7.20 --> <!-- This site is optimized with the Yoast SEO plugin v16.4 - https://yoast.com/wordpress/plugins/seo/ --><title>Tom and Jerry - un film de Tim Story - une critique de Cinopsis</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin/><style type="text/css">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</style><link rel="stylesheet" id="siteground-optimizer-combined-css-f6274c45ba184590b96285b7fad564ba" href="https://www.cinopsis.be/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-f6274c45ba184590b96285b7fad564ba.css" media="all" /><link rel="canonical" href="https://www.cinopsis.be/crtitiques/tom-and-jerry/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Tom and Jerry - un film de Tim Story - une critique de Cinopsis" /><meta property="og:description" content="Depuis leur création en 1940, le duo Tom et Jerry a bien évidemment sacrément évolué,&hellip;" /><meta property="og:url" content="https://www.cinopsis.be/crtitiques/tom-and-jerry/" /><meta property="og:site_name" content="Cinopsis" /><meta property="article:published_time" content="2021-06-08T21:19:14+00:00" /><meta property="article:modified_time" content="2021-06-08T21:19:17+00:00" /><meta property="og:image" content="https://www.cinopsis.be/wp-content/uploads/2021/06/TomJerry.jpg" /><meta property="og:image:width" content="840" /><meta property="og:image:height" content="450" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@cinopsis" /><meta name="twitter:site" content="@cinopsis" /><meta name="twitter:label1" content="Écrit par" /><meta name="twitter:data1" content="Eric Van Cutsem" /><meta name="twitter:label2" content="Durée de lecture est." /><meta name="twitter:data2" content="2 minutes" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cinopsis.be/#organization","name":"Cinopsis","url":"https://www.cinopsis.be/","sameAs":["https://twitter.com/cinopsis"],"logo":{"@type":"ImageObject","@id":"https://www.cinopsis.be/#logo","inLanguage":"fr-FR","url":"https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-content/uploads/2015/06/New-Logo-Cinopsis.png?time=1617706262","contentUrl":"https://secureservercdn.net/160.153.138.219/l0e.0cd.myftpupload.com/wp-content/uploads/2015/06/New-Logo-Cinopsis.png?time=1617706262","width":260,"height":70,"caption":"Cinopsis"},"image":{"@id":"https://www.cinopsis.be/#logo"}},{"@type":"WebSite","@id":"https://www.cinopsis.be/#website","url":"https://www.cinopsis.be/","name":"Cinopsis","description":"Un avis critique ind\u00e9pendant et libre sur le cin\u00e9ma, les s\u00e9ries et les bandes dessin\u00e9es.","publisher":{"@id":"https://www.cinopsis.be/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.cinopsis.be/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.cinopsis.be/crtitiques/tom-and-jerry/#primaryimage","inLanguage":"fr-FR","url":"https://www.cinopsis.be/wp-content/uploads/2021/06/TomJerry.jpg","contentUrl":"https://www.cinopsis.be/wp-content/uploads/2021/06/TomJerry.jpg","width":840,"height":450,"caption":"Tom and Jerry - Tom et Jerry"},{"@type":"WebPage","@id":"https://www.cinopsis.be/crtitiques/tom-and-jerry/#webpage","url":"https://www.cinopsis.be/crtitiques/tom-and-jerry/","name":"Tom and Jerry - un film de Tim Story - une critique de Cinopsis","isPartOf":{"@id":"https://www.cinopsis.be/#website"},"primaryImageOfPage":{"@id":"https://www.cinopsis.be/crtitiques/tom-and-jerry/#primaryimage"},"datePublished":"2021-06-08T21:19:14+00:00","dateModified":"2021-06-08T21:19:17+00:00","breadcrumb":{"@id":"https://www.cinopsis.be/crtitiques/tom-and-jerry/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.cinopsis.be/crtitiques/tom-and-jerry/"]}]},{"@type":"BreadcrumbList","@id":"https://www.cinopsis.be/crtitiques/tom-and-jerry/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.cinopsis.be/","url":"https://www.cinopsis.be/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.cinopsis.be/crtitiques/tom-and-jerry/#webpage"}}]},{"@type":"Article","@id":"https://www.cinopsis.be/crtitiques/tom-and-jerry/#article","isPartOf":{"@id":"https://www.cinopsis.be/crtitiques/tom-and-jerry/#webpage"},"author":{"@id":"https://www.cinopsis.be/#/schema/person/1b6c25f80ee906461639d371966a9a36"},"headline":"Tom and Jerry","datePublished":"2021-06-08T21:19:14+00:00","dateModified":"2021-06-08T21:19:17+00:00","mainEntityOfPage":{"@id":"https://www.cinopsis.be/crtitiques/tom-and-jerry/#webpage"},"wordCount":285,"publisher":{"@id":"https://www.cinopsis.be/#organization"},"image":{"@id":"https://www.cinopsis.be/crtitiques/tom-and-jerry/#primaryimage"},"thumbnailUrl":"https://www.cinopsis.be/wp-content/uploads/2021/06/TomJerry.jpg","keywords":["Chlo\u00eb Grace Moretz","Colin Jost","Kevin Costello","Michael Pe\u00f1a","Tim Story"],"articleSection":["Critiques","Films"],"inLanguage":"fr-FR"},{"@type":"Person","@id":"https://www.cinopsis.be/#/schema/person/1b6c25f80ee906461639d371966a9a36","name":"Eric Van Cutsem","image":{"@type":"ImageObject","@id":"https://www.cinopsis.be/#personlogo","inLanguage":"fr-FR","url":"https://www.cinopsis.be/wp-content/uploads/2021/05/Eric-severe-96x96.jpg","contentUrl":"https://www.cinopsis.be/wp-content/uploads/2021/05/Eric-severe-96x96.jpg","caption":"Eric Van Cutsem"},"description":"Journaliste ind\u00e9pendant d\u00e8s 1989 qui, depuis cette \u00e9poque, se pose toujours la question de savoir si il est journaliste, informaticien, biologiste ou ... extra-terrestre. Peut\u2013\u00eatre un peu tout \u00e7a pensent certains...","sameAs":["https://www.cinopsis.be","https://twitter.com/cinopsis"],"url":"https://www.cinopsis.be/author/evc/"}]}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Cinopsis &raquo; Flux" href="https://www.cinopsis.be/feed/" /><link rel="alternate" type="application/rss+xml" title="Cinopsis &raquo; Flux des commentaires" href="https://www.cinopsis.be/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Cinopsis &raquo; Tom and Jerry Flux des commentaires" href="https://www.cinopsis.be/crtitiques/tom-and-jerry/feed/" /> <script type="text/javascript"> window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cinopsis.be\/wp-includes\/js\/wp-emoji-release.min.js"}};
 !function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
 </script> <style type="text/css"> img.wp-smiley,
img.emoji {
 display: inline !important;
 border: none !important;
 box-shadow: none !important;
 height: 1em !important;
 width: 1em !important;
 margin: 0 .07em !important;
 vertical-align: -0.1em !important;
 background: none !important;
 padding: 0 !important;
} </style> <style id='wp-block-library-inline-css' type='text/css'> .has-text-align-justify{text-align:justify;} </style> <style id='view_editor_gutenberg_frontend_assets-inline-css' type='text/css'> .wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item a {color: #444;background-color: #fff;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:focus {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #eee;}
.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item a {color: #444;background-color: #fff;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:focus {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item a {color: #444;background-color: #eeeeee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:focus {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #e5e5e5;}
.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item a {color: #444;background-color: #fff;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:focus {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item a {color: #444;background-color: #eeeeee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:focus {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item {border-color: #0099cc;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item a {color: #444;background-color: #cbddeb;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:focus {color: #000;background-color: #95bedd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #95bedd;} </style> <noscript></noscript> <script defer type='text/javascript' src='https://www.cinopsis.be/wp-content/uploads/siteground-optimizer-assets/toolset-common-es-frontend.min.js' id='toolset-common-es-frontend-js'></script> <script type='text/javascript' src='https://www.cinopsis.be/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.cinopsis.be/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script type='text/javascript' id='login-with-ajax-js-extra'> /* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/www.cinopsis.be\/wp-admin\/admin-ajax.php"};
/* ]]> */ </script> <script defer type='text/javascript' src='https://www.cinopsis.be/wp-content/uploads/siteground-optimizer-assets/login-with-ajax.min.js' id='login-with-ajax-js'></script> <script type='text/javascript' id='cookie-law-info-js-extra'> /* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":"","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.cinopsis.be\/wp-admin\/admin-ajax.php"};
/* ]]> */ </script> <script defer type='text/javascript' src='https://www.cinopsis.be/wp-content/uploads/siteground-optimizer-assets/cookie-law-info.min.js' id='cookie-law-info-js'></script> <script defer type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-210720-1#038;siteground-async=1' id='google_gtagjs-js' async></script> <script defer type='text/javascript' id='google_gtagjs-js-after'> window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.cinopsis.be"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-210720-1", {"anonymize_ip":true}); </script><link rel="https://api.w.org/" href="https://www.cinopsis.be/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cinopsis.be/wp-json/wp/v2/posts/34351" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cinopsis.be/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cinopsis.be/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.7.2" /><link rel='shortlink' href='https://www.cinopsis.be/?p=34351' /><link rel="alternate" type="application/json+oembed" href="https://www.cinopsis.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cinopsis.be%2Fcrtitiques%2Ftom-and-jerry%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.cinopsis.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cinopsis.be%2Fcrtitiques%2Ftom-and-jerry%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.34.0" /> <style type="text/css">.pp-podcast {opacity: 0;}</style> <style type='text/css'>img#wpstats{display:none}</style> <script> var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
 (function () {
 "use strict"; 
 PENCILOCALCACHE = {
 data: {},
 remove: function ( ajaxFilterItem ) {
 delete PENCILOCALCACHE.data[ajaxFilterItem];
 },
 exist: function ( ajaxFilterItem ) {
 return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
 },
 get: function ( ajaxFilterItem ) {
 return PENCILOCALCACHE.data[ajaxFilterItem];
 },
 set: function ( ajaxFilterItem, cachedData ) {
 PENCILOCALCACHE.remove( ajaxFilterItem );
 PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
 }
 };
 }
 )();function penciBlock() {
 this.atts_json = '';
 this.content = '';
 }</script> <script type="application/ld+json">{
 "@context": "https:\/\/schema.org\/",
 "@type": "organization",
 "@id": "#organization",
 "logo": {
 "@type": "ImageObject",
 "url": "https:\/\/www.cinopsis.be\/wp-content\/uploads\/2015\/06\/New-Logo-Cinopsis.png"
 },
 "url": "https:\/\/www.cinopsis.be\/",
 "name": "Cinopsis",
 "description": "Un avis critique ind\u00e9pendant et libre sur le cin\u00e9ma, les s\u00e9ries et les bandes dessin\u00e9es."
}</script><script type="application/ld+json">{
 "@context": "https:\/\/schema.org\/",
 "@type": "WebSite",
 "name": "Cinopsis",
 "alternateName": "Un avis critique ind\u00e9pendant et libre sur le cin\u00e9ma, les s\u00e9ries et les bandes dessin\u00e9es.",
 "url": "https:\/\/www.cinopsis.be\/"
}</script><script type="application/ld+json">{
 "@context": "https:\/\/schema.org\/",
 "@type": "BlogPosting",
 "headline": "Tom and Jerry",
 "description": "Depuis leur cr\u00e9ation en 1940, le duo Tom et Jerry a bien \u00e9videmment sacr\u00e9ment \u00e9volu\u00e9,&hellip;",
 "datePublished": "2021-06-08",
 "datemodified": "2021-06-08",
 "mainEntityOfPage": "https:\/\/www.cinopsis.be\/crtitiques\/tom-and-jerry\/",
 "image": {
 "@type": "ImageObject",
 "url": "https:\/\/www.cinopsis.be\/wp-content\/uploads\/2021\/06\/TomJerry.jpg",
 "width": 840,
 "height": 450
 },
 "publisher": {
 "@type": "Organization",
 "name": "Cinopsis",
 "logo": {
 "@type": "ImageObject",
 "url": "https:\/\/www.cinopsis.be\/wp-content\/uploads\/2015\/06\/New-Logo-Cinopsis.png"
 }
 },
 "author": {
 "@type": "Person",
 "@id": "#person-EricVanCutsem",
 "name": "Eric Van Cutsem"
 }
}</script><script type="application/ld+json">{
 "@context": "https:\/\/schema.org\/",
 "@type": "BreadcrumbList",
 "itemListElement": [
 {
 "@type": "ListItem",
 "position": 1,
 "item": {
 "@id": "https:\/\/www.cinopsis.be",
 "name": "Accueil"
 }
 },
 {
 "@type": "ListItem",
 "position": 2,
 "item": {
 "@id": "https:\/\/www.cinopsis.be\/category\/crtitiques\/",
 "name": "Critiques"
 }
 },
 {
 "@type": "ListItem",
 "position": 3,
 "item": {
 "@id": "https:\/\/www.cinopsis.be\/crtitiques\/tom-and-jerry\/",
 "name": "Tom and Jerry"
 }
 }
 ]
}</script> <script> window.addEventListener("load",function(){ var c={script:false,link:false}; function ls(s) { if(!['script','link'].includes(s)||c[s]){return;}c[s]=true; var d=document,f=d.getElementsByTagName(s)[0],j=d.createElement(s); if(s==='script'){j.async=true;j.src='https://www.cinopsis.be/wp-content/plugins/toolset-blocks/vendor/toolset/blocks/public/js/frontend.js?v=1.5.2';}else{ j.rel='stylesheet';j.href='https://www.cinopsis.be/wp-content/plugins/toolset-blocks/vendor/toolset/blocks/public/css/style.css?v=1.5.2';} f.parentNode.insertBefore(j, f); }; function ex(){ls('script');ls('link')} window.addEventListener("scroll", ex, {once: true}); if (('IntersectionObserver' in window) && ('IntersectionObserverEntry' in window) && ('intersectionRatio' in window.IntersectionObserverEntry.prototype)) { var i = 0, fb = document.querySelectorAll("[class^='tb-']"), o = new IntersectionObserver(es => { es.forEach(e => { o.unobserve(e.target); if (e.intersectionRatio > 0) { ex();o.disconnect();}else{ i++;if(fb.length>i){o.observe(fb[i])}} }) }); if (fb.length) { o.observe(fb[i]) } } }) </script> <noscript> </noscript><link rel="amphtml" href="https://www.cinopsis.be/crtitiques/tom-and-jerry/amp/" /></head><body class="post-template-default single single-post postid-34351 single-format-standard soledad-ver-7-9-3 penci-body-single-style-6 penci-body-title-bellow penci-show-pthumb views-template-newfilms"><div class="wrapper-boxed header-style-header-6"><div class="penci-header-wrap"><div class="penci-top-bar topbar-menu"><div class="container"><div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="pctopbar-item penci-topbar-trending"> <span class="headline-title nticker-style-1">Nouveau</span> <span class="penci-trending-nav"> <a class="penci-slider-prev" href="#"><i class="penci-faicon fa fa-angle-left" ></i></a> <a class="penci-slider-next" href="#"><i class="penci-faicon fa fa-angle-right" ></i></a> </span><div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-nav="false" data-autotime="3000" data-speed="200" data-anim="slideInUp"><div> <a class="penci-topbar-post-title" href="https://www.cinopsis.be/crtitiques/tom-and-jerry/">Tom and Jerry</a></div><div> <a class="penci-topbar-post-title" href="https://www.cinopsis.be/crtitiques/chacun-chez-soi/">Chacun chez soi</a></div><div> <a class="penci-topbar-post-title" href="https://www.cinopsis.be/crtitiques/the-sound-of-philadelphia/">The Sound of Philadelphia</a></div><div> <a class="penci-topbar-post-title" href="https://www.cinopsis.be/crtitiques/honest-thief/">Honest Thief</a></div><div> <a class="penci-topbar-post-title" href="https://www.cinopsis.be/crtitiques/voyagers/">Voyagers</a></div><div> <a class="penci-topbar-post-title" href="https://www.cinopsis.be/crtitiques/wolfwalkers/">WolfWalkers</a></div><div> <a class="penci-topbar-post-title" href="https://www.cinopsis.be/crtitiques/peninsula/">Peninsula</a></div><div> <a class="penci-topbar-post-title" href="https://www.cinopsis.be/crtitiques/salepute/">#Salepute</a></div><div> <a class="penci-topbar-post-title" href="https://www.cinopsis.be/crtitiques/army-of-the-dead/">Army of the Dead</a></div><div> <a class="penci-topbar-post-title" href="https://www.cinopsis.be/festivals/festival-plurielles-2021/">Festival Plurielles 2021</a></div></div></div><div class="pctopbar-item penci-wtopbar-menu"><ul id="menu-cinopsis-footer" class="penci-topbar-menu"><li id="menu-item-14824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14824"><a href="https://www.cinopsis.be/notre-equipe/">Notre équipe</a></li><li id="menu-item-10856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10856"><a title="Cinopsis &#8211; Critiques cinéma &#8211; Contactez-nous" href="https://www.cinopsis.be/contactez-nous/">Contactez-nous</a></li><li id="menu-item-24647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24647"><a href="https://www.cinopsis.be/cookie-policy/">Vie privée</a></li></ul></div><div class="pctopbar-item penci-topbar-social"><div class="inner-header-social"> <a href="https://twitter.com/cinopsis" aria-label="Twitter"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a> <a href="https://www.linkedin.com/company/cinopsis-webzine" aria-label="Linkedin"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-linkedin" ></i></a> <a href="mailto:webmaster@cinopsis.be" aria-label="Email"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-envelope" ></i></a></div></div></div></div></div><header id="header" class="header-header-6 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><nav id="navigation" class="header-layout-bottom header-6 menu-style-1" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="container"><div class="button-menu-mobile header-6"><i class="penci-faicon fa fa-bars" ></i></div><div id="logo"> <a href="https://www.cinopsis.be/"> <img class="penci-mainlogo penci-logo" src="https://www.cinopsis.be/wp-content/uploads/2015/06/New-Logo-Cinopsis.png" alt="Cinopsis" width="260" height="70" /> </a></div><ul id="menu-cinopsis-general" class="menu"><li id="menu-item-24651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-24651"><a href="https://www.cinopsis.be/">Accueil</a></li><li id="menu-item-34043" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu menu-item-34043"><a title="Critiques" href="https://www.cinopsis.be/category/crtitiques/">Critiques</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-2"><div class="penci-mega-row penci-mega-529 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://www.cinopsis.be/category/crtitiques/"> Critiques </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://www.cinopsis.be/wp-content/uploads/2021/06/TomJerry-263x175.jpg" href="https://www.cinopsis.be/crtitiques/tom-and-jerry/" title="Tom and Jerry"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://www.cinopsis.be/crtitiques/tom-and-jerry/" title="Tom and Jerry">Tom and Jerry</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-08T23:19:14+02:00">08/06/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://www.cinopsis.be/category/crtitiques/"> Critiques </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://www.cinopsis.be/wp-content/uploads/2021/06/Chacun-chez-soi-263x175.jpg" href="https://www.cinopsis.be/crtitiques/chacun-chez-soi/" title="Chacun chez soi"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://www.cinopsis.be/crtitiques/chacun-chez-soi/" title="Chacun chez soi">Chacun chez soi</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-06T23:37:48+02:00">06/06/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://www.cinopsis.be/category/crtitiques/"> Critiques </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://www.cinopsis.be/wp-content/uploads/2021/05/sons-of-philadelphia-263x175.jpg" href="https://www.cinopsis.be/crtitiques/the-sound-of-philadelphia/" title="The Sound of Philadelphia"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://www.cinopsis.be/crtitiques/the-sound-of-philadelphia/" title="The Sound of Philadelphia">The Sound of Philadelphia</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-05-30T18:11:35+02:00">30/05/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://www.cinopsis.be/category/crtitiques/"> Critiques </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://www.cinopsis.be/wp-content/uploads/2020/10/Honest-Thief.jpeg" href="https://www.cinopsis.be/crtitiques/honest-thief/" title="Honest Thief"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://www.cinopsis.be/crtitiques/honest-thief/" title="Honest Thief">Honest Thief</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-05-30T01:00:00+02:00">30/05/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://www.cinopsis.be/category/crtitiques/"> Critiques </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://www.cinopsis.be/wp-content/uploads/2021/05/Voyagers-263x175.jpg" href="https://www.cinopsis.be/crtitiques/voyagers/" title="Voyagers"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://www.cinopsis.be/crtitiques/voyagers/" title="Voyagers">Voyagers</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-05-27T23:40:58+02:00">27/05/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://www.cinopsis.be/category/crtitiques/"> Critiques </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://www.cinopsis.be/wp-content/uploads/2021/03/WolfWalkers.jpg" href="https://www.cinopsis.be/crtitiques/wolfwalkers/" title="WolfWalkers"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://www.cinopsis.be/crtitiques/wolfwalkers/" title="WolfWalkers">WolfWalkers</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-05-26T00:00:00+02:00">26/05/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://www.cinopsis.be/category/crtitiques/"> Critiques </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://www.cinopsis.be/wp-content/uploads/2021/02/Peninsula.jpg" href="https://www.cinopsis.be/crtitiques/peninsula/" title="Peninsula"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://www.cinopsis.be/crtitiques/peninsula/" title="Peninsula">Peninsula</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-05-25T00:00:00+02:00">25/05/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://www.cinopsis.be/category/crtitiques/"> Critiques </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://www.cinopsis.be/wp-content/uploads/2021/05/SalePute-263x175.jpeg" href="https://www.cinopsis.be/crtitiques/salepute/" title="#Salepute"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://www.cinopsis.be/crtitiques/salepute/" title="#Salepute">#Salepute</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-05-24T17:37:47+02:00">24/05/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://www.cinopsis.be/category/crtitiques/"> Critiques </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://www.cinopsis.be/wp-content/uploads/2021/05/Army-of-the-dead-263x175.jpg" href="https://www.cinopsis.be/crtitiques/army-of-the-dead/" title="Army of the Dead"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://www.cinopsis.be/crtitiques/army-of-the-dead/" title="Army of the Dead">Army of the Dead</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-05-22T23:01:20+02:00">22/05/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://www.cinopsis.be/category/crtitiques/"> Critiques </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://www.cinopsis.be/wp-content/uploads/2021/04/The-Mitchells-and-The-Machines.jpg" href="https://www.cinopsis.be/crtitiques/the-mitchells-vs-the-machines/" title="The Mitchells vs. the Machines"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://www.cinopsis.be/crtitiques/the-mitchells-vs-the-machines/" title="The Mitchells vs. the Machines">The Mitchells vs. the Machines</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-04-30T00:00:00+02:00">30/04/2021</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-17523" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-17523"><a title="Interviews" href="https://www.cinopsis.be/category/interviews/">Interviews</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-3691 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://www.cinopsis.be/category/interviews/"> Interviews </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://www.cinopsis.be/wp-content/uploads/2018/12/pour-vivre-heureux-1-1.jpg" href="https://www.cinopsis.be/interviews/interview-de-sofia-lesaffre-et-zeerak-christopher-pour-vivre-heureux/" title="Interview de Sofia Lesaffre et Zeerak Christopher (Pour vivre heureux)"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://www.cinopsis.be/interviews/interview-de-sofia-lesaffre-et-zeerak-christopher-pour-vivre-heureux/" title="Interview de Sofia Lesaffre et Zeerak Christopher (Pour vivre heureux)">Interview de Sofia Lesaffre et Zeerak Christopher (Pour&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-12-07T23:22:22+01:00">07/12/2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://www.cinopsis.be/category/interviews/"> Interviews </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://www.cinopsis.be/wp-content/uploads/2018/10/Jacques-Audiard.jpg" href="https://www.cinopsis.be/interviews/interview-de-jacques-audiard-the-sisters-brothers/" title="Interview de Jacques Audiard (THE SISTERS BROTHERS)"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://www.cinopsis.be/interviews/interview-de-jacques-audiard-the-sisters-brothers/" title="Interview de Jacques Audiard (THE SISTERS BROTHERS)">Interview de Jacques Audiard (THE SISTERS BROTHERS)</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-10-24T22:48:43+02:00">24/10/2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://www.cinopsis.be/category/interviews/"> Interviews </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://www.cinopsis.be/wp-content/uploads/2018/10/Paul-Greengrass.jpg" href="https://www.cinopsis.be/interviews/interview-de-paul-greengrass-22-july/" title="Interview de Paul Greengrass (22 JULY)"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://www.cinopsis.be/interviews/interview-de-paul-greengrass-22-july/" title="Interview de Paul Greengrass (22 JULY)">Interview de Paul Greengrass (22 JULY)</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-10-14T18:18:41+02:00">14/10/2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://www.cinopsis.be/category/interviews/"> Interviews </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://www.cinopsis.be/wp-content/uploads/2018/10/1439475379340_0570x0400_1439475425493.jpg" href="https://www.cinopsis.be/interviews/interview-de-guillaume-senez-nos-batailles/" title="Interview de Guillaume Senez  (NOS BATAILLES)"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://www.cinopsis.be/interviews/interview-de-guillaume-senez-nos-batailles/" title="Interview de Guillaume Senez  (NOS BATAILLES)">Interview de Guillaume Senez (NOS BATAILLES)</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-10-02T15:38:10+02:00">02/10/2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://www.cinopsis.be/category/interviews/"> Interviews </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://www.cinopsis.be/wp-content/uploads/2018/09/3366945.jpg" href="https://www.cinopsis.be/interviews/interview-william-lebghil-premiere-annee/" title="William Lebghil (Première Année) : « La sélection des futurs médecins est absurde »"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://www.cinopsis.be/interviews/interview-william-lebghil-premiere-annee/" title="William Lebghil (Première Année) : « La sélection des futurs médecins est absurde »">William Lebghil (Première Année) : « La sélection des&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-09-11T12:00:08+02:00">11/09/2018</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-17685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17685"><a href="https://podcast.ausha.co/cinecast">Podcast</a></li><li id="menu-item-10840" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-10840"><a title="Evénements" href="https://www.cinopsis.be/category/evenements/">Evénements</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-2"><div class="penci-mega-row penci-mega-271 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://www.cinopsis.be/category/evenements/"> Evénements </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://www.cinopsis.be/wp-content/uploads/2021/05/Festival-Plurielles2021-263x175.jpg" href="https://www.cinopsis.be/festivals/festival-plurielles-2021/" title="Festival Plurielles 2021"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://www.cinopsis.be/festivals/festival-plurielles-2021/" title="Festival Plurielles 2021">Festival Plurielles 2021</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-05-19T18:58:11+02:00">19/05/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://www.cinopsis.be/category/evenements/"> Evénements </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://www.cinopsis.be/wp-content/uploads/2021/05/FestivalMillenium2021-263x175.jpeg" href="https://www.cinopsis.be/evenements/13eme-festival-international-du-film-documentaire-millenium/" title="13ème Festival International du Film Documentaire Millenium"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://www.cinopsis.be/evenements/13eme-festival-international-du-film-documentaire-millenium/" title="13ème Festival International du Film Documentaire Millenium">13ème Festival International du Film Documentaire Millenium</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-05-04T13:22:13+02:00">04/05/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://www.cinopsis.be/category/evenements/"> Evénements </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://www.cinopsis.be/wp-content/uploads/2021/04/VICIOUS-FUN_Poster_BIFFF2021-706x1024-1.jpg" href="https://www.cinopsis.be/evenements/palmares-du-bifff-2021/" title="Palmarès du BIFFF 2021"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://www.cinopsis.be/evenements/palmares-du-bifff-2021/" title="Palmarès du BIFFF 2021">Palmarès du BIFFF 2021</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-04-19T16:18:36+02:00">19/04/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://www.cinopsis.be/category/evenements/"> Evénements </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://www.cinopsis.be/wp-content/uploads/2021/04/39e-Edition-du-BIFFF.jpg" href="https://www.cinopsis.be/evenements/39e-edition-du-bifff/" title="39e Edition du BIFFF!"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://www.cinopsis.be/evenements/39e-edition-du-bifff/" title="39e Edition du BIFFF!">39e Edition du BIFFF!</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-04-04T22:52:56+02:00">04/04/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://www.cinopsis.be/category/evenements/"> Evénements </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://www.cinopsis.be/wp-content/uploads/2021/03/faccabmojnnndbkd.gif" href="https://www.cinopsis.be/evenements/nova-museum-troisieme/" title="Nova Muséum : Troisième !"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://www.cinopsis.be/evenements/nova-museum-troisieme/" title="Nova Muséum : Troisième !">Nova Muséum : Troisième !</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-03-12T13:50:42+01:00">12/03/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://www.cinopsis.be/category/evenements/"> Evénements </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://www.cinopsis.be/wp-content/uploads/2021/02/Anima-2021-40e-Edition.jpg" href="https://www.cinopsis.be/evenements/anima-2021-40e-edition/" title="Anima 2021 : 40e édition"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://www.cinopsis.be/evenements/anima-2021-40e-edition/" title="Anima 2021 : 40e édition">Anima 2021 : 40e édition</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-02-12T23:29:52+01:00">12/02/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://www.cinopsis.be/category/evenements/"> Evénements </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://www.cinopsis.be/wp-content/uploads/2021/01/Rencontres-images-mentales-2021.jpeg" href="https://www.cinopsis.be/evenements/rencontres-images-mentales-2021/" title="Rencontres Images Mentales 2021"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://www.cinopsis.be/evenements/rencontres-images-mentales-2021/" title="Rencontres Images Mentales 2021">Rencontres Images Mentales 2021</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-30T18:07:22+01:00">30/01/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://www.cinopsis.be/category/evenements/"> Evénements </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://www.cinopsis.be/wp-content/uploads/2020/09/logo_35FIFF_rose.jpg" href="https://www.cinopsis.be/evenements/le-35e-fiff-du-2-au-9-octobre-2020/" title="Le 35e FIFF du 2 au 9 octobre 2020"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://www.cinopsis.be/evenements/le-35e-fiff-du-2-au-9-octobre-2020/" title="Le 35e FIFF du 2 au 9 octobre 2020">Le 35e FIFF du 2 au 9 octobre&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-09-21T18:19:56+02:00">21/09/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://www.cinopsis.be/category/evenements/"> Evénements </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://www.cinopsis.be/wp-content/uploads/2020/03/BIFFF2020-scaled.jpg" href="https://www.cinopsis.be/evenements/bifff2020-cest-fini/" title="#BIFFF2020, c&rsquo;est fini&#8230;"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://www.cinopsis.be/evenements/bifff2020-cest-fini/" title="#BIFFF2020, c&rsquo;est fini&#8230;">#BIFFF2020, c&rsquo;est fini&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-03-19T13:45:00+01:00">19/03/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://www.cinopsis.be/category/evenements/"> Evénements </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://www.cinopsis.be/wp-content/uploads/2020/02/Images-Mentales-12.jpeg" href="https://www.cinopsis.be/evenements/rencontres-images-mentales-2020/" title="Rencontres Images Mentales 2020"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://www.cinopsis.be/evenements/rencontres-images-mentales-2020/" title="Rencontres Images Mentales 2020">Rencontres Images Mentales 2020</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-02-02T19:49:27+01:00">02/02/2020</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-10842" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-10842"><a title="Potins" href="https://www.cinopsis.be/category/potins/">Potins</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-2"><div class="penci-mega-row penci-mega-270 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://www.cinopsis.be/category/potins/"> Potins </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://www.cinopsis.be/wp-content/uploads/2021/04/Deconfinons-la-culture.jpg" href="https://www.cinopsis.be/potins/deconfinons-la-culture-du-30-04-au-08-05/" title="Déconfinons la culture du 30.04 au 08.05"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://www.cinopsis.be/potins/deconfinons-la-culture-du-30-04-au-08-05/" title="Déconfinons la culture du 30.04 au 08.05">Déconfinons la culture du 30.04 au 08.05</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-04-24T16:30:14+02:00">24/04/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://www.cinopsis.be/category/potins/"> Potins </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://www.cinopsis.be/wp-content/uploads/2021/04/StillStandingForCulture.jpg" href="https://www.cinopsis.be/potins/la-culture-se-deconfine/" title="La culture se déconfine"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://www.cinopsis.be/potins/la-culture-se-deconfine/" title="La culture se déconfine">La culture se déconfine</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-04-19T20:44:34+02:00">19/04/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://www.cinopsis.be/category/potins/"> Potins </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://www.cinopsis.be/wp-content/uploads/2021/04/La-Monnaie.jpg" href="https://www.cinopsis.be/potins/la-monnaie-occupee/" title="La Monnaie occupée!"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://www.cinopsis.be/potins/la-monnaie-occupee/" title="La Monnaie occupée!">La Monnaie occupée!</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-04-03T18:13:32+02:00">03/04/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://www.cinopsis.be/category/potins/"> Potins </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://www.cinopsis.be/wp-content/uploads/2021/03/nouveautes-sooner.jpg" href="https://www.cinopsis.be/potins/nouvelles-sorties-en-vod-cette-semaine/" title="Nouvelles sorties en VOD cette semaine"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://www.cinopsis.be/potins/nouvelles-sorties-en-vod-cette-semaine/" title="Nouvelles sorties en VOD cette semaine">Nouvelles sorties en VOD cette semaine</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-03-31T12:24:51+02:00">31/03/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://www.cinopsis.be/category/potins/"> Potins </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://www.cinopsis.be/wp-content/uploads/2021/03/Sooner-concours.jpg" href="https://www.cinopsis.be/potins/concour-cinopsis-sooner-10-abonnements-essential-dun-mois-offerts/" title="Concours Cinopsis &#8211; Sooner &#8211; 10 abonnements « essential » d&rsquo;un mois offerts"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://www.cinopsis.be/potins/concour-cinopsis-sooner-10-abonnements-essential-dun-mois-offerts/" title="Concours Cinopsis &#8211; Sooner &#8211; 10 abonnements « essential » d&rsquo;un mois offerts">Concours Cinopsis &#8211; Sooner &#8211; 10 abonnements « essential »&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-03-20T15:56:14+01:00">20/03/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://www.cinopsis.be/category/potins/"> Potins </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://www.cinopsis.be/wp-content/uploads/2021/03/sooner.jpg" href="https://www.cinopsis.be/potins/sooner-la-plateforme-de-streaming-cine-en-belgique/" title="Sooner, la plateforme de streaming ciné en Belgique ?"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://www.cinopsis.be/potins/sooner-la-plateforme-de-streaming-cine-en-belgique/" title="Sooner, la plateforme de streaming ciné en Belgique ?">Sooner, la plateforme de streaming ciné en Belgique&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-03-11T21:06:38+01:00">11/03/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://www.cinopsis.be/category/potins/"> Potins </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://www.cinopsis.be/wp-content/uploads/2021/02/Sooner-screenshot.jpg" href="https://www.cinopsis.be/potins/sooner-propose-une-offre-speciale-aux-etudiants/" title="Sooner propose une offre spéciale aux étudiants"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://www.cinopsis.be/potins/sooner-propose-une-offre-speciale-aux-etudiants/" title="Sooner propose une offre spéciale aux étudiants">Sooner propose une offre spéciale aux étudiants</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-02-16T20:02:39+01:00">16/02/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://www.cinopsis.be/category/potins/"> Potins </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://www.cinopsis.be/wp-content/uploads/2020/12/PlazaArt-Covid19.jpg" href="https://www.cinopsis.be/potins/parole-aux-exploitants-le-cinema-plaza-art/" title="Parole aux exploitants – Le Cinéma Plaza Art"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://www.cinopsis.be/potins/parole-aux-exploitants-le-cinema-plaza-art/" title="Parole aux exploitants – Le Cinéma Plaza Art">Parole aux exploitants – Le Cinéma Plaza Art</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-20T13:36:12+01:00">20/12/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://www.cinopsis.be/category/potins/"> Potins </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://www.cinopsis.be/wp-content/uploads/2020/12/cinema_nova_bruxelles.jpg" href="https://www.cinopsis.be/potins/parole-aux-exploitants-le-nova/" title="Parole aux exploitants – Le Nova"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://www.cinopsis.be/potins/parole-aux-exploitants-le-nova/" title="Parole aux exploitants – Le Nova">Parole aux exploitants – Le Nova</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-13T10:44:58+01:00">13/12/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://www.cinopsis.be/category/potins/"> Potins </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://www.cinopsis.be/wp-content/uploads/2020/11/Cinemamed-20.jpeg" href="https://www.cinopsis.be/potins/le-cinemamed-se-devoile-une-20eme-edition-en-ligne-envers-et-contre-tout/" title="Le Cinemamed se dévoile : une 20ème édition en ligne, envers et contre tout"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://www.cinopsis.be/potins/le-cinemamed-se-devoile-une-20eme-edition-en-ligne-envers-et-contre-tout/" title="Le Cinemamed se dévoile : une 20ème édition en ligne, envers et contre tout">Le Cinemamed se dévoile : une 20ème édition&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-27T22:52:48+01:00">27/11/2020</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-16079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16079"><a title="Séries" href="https://www.cinopsis.be/category/series/">Séries</a></li><li id="menu-item-15947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15947"><a href="https://www.cinopsis.be/contactez-nous/">Contactez-nous</a></li></ul><div id="top-search" class="penci-top-search"> <a class="search-click"><i class="penci-faicon fa fa-search" ></i></a><div class="show-search"><form role="search" method="get" class="pc-searchform" action="https://www.cinopsis.be/"><div> <input type="text" class="search-input" placeholder="Tapez et poussez sur Entrée..." name="s" /></div></form> <a class="search-click close-search"><i class="penci-faicon fa fa-close" ></i></a></div></div></div></nav><!-- End Navigation --></header> <!-- end #header --></div><div class="penci-single-wrapper"><div class="penci-single-block""><div class="penci-single-pheader container container-single penci-single-style-6 penci-single-smore container-single-fullwidth hentry  penci-header-text-white container-single-magazine "><div class="post-image "><div class="penci-jarallax"><img class="jarallax-img" src="https://www.cinopsis.be/wp-content/uploads/2021/06/TomJerry.jpg" alt="Tom and Jerry - Tom et Jerry"></div></div></div><div class="container container-single penci-single-style-6 penci-single-smore penci_sidebar  penci-enable-lightbox"><div id="main" class="penci-main-sticky-sidebar"><div class="theiaStickySidebar"><article id="post-34351" class="post type-post status-publish"><div class="penci-container-inside penci-breadcrumb single-breadcrumb"> <span><a class="crumb" href="https://www.cinopsis.be/">Accueil</a></span><i class="penci-faicon fa fa-angle-right" ></i> <span><a class="crumb" href="https://www.cinopsis.be/category/crtitiques/">Critiques</a></span><i class="penci-faicon fa fa-angle-right" ></i></i> <span>Tom and Jerry</span></div><div class="header-standard header-classic single-header"><div class="penci-standard-cat penci-single-cat"><span class="cat"><a class="penci-cat-name penci-cat-529" href="https://www.cinopsis.be/category/crtitiques/"  rel="category tag">Critiques</a><a class="penci-cat-name penci-cat-54" href="https://www.cinopsis.be/category/films/"  rel="category tag">Films</a></span></div><h1 class="post-title single-post-title entry-title">Tom and Jerry</h1><div class="penci-hide-tagupdated"> <span class="author-italic author vcard">par <a class="url fn n" href="https://www.cinopsis.be/author/evc/">Eric Van Cutsem</a></span> <time class="entry-date published" datetime="2021-06-08T23:19:14+02:00">08/06/2021</time></div><div class="post-box-meta-single"> <span><time class="entry-date published" datetime="2021-06-08T23:19:14+02:00">08/06/2021</time></span></div></div><div class="post-entry blockquote-style-2"><div class="inner-post-entry entry-content" id="penci-post-entry-inner"><div class="tces-js-style-encoded" style="display:none;">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</div><script class="tces-js-style-to-head">toolsetCommonEs.styleToHead()</script><div class="tb-fields-and-text" data-toolset-blocks-fields-and-text="3e1d2592ce20bdf2bf813c9dfa44c991"><p><strong>Titre français :</strong> Tom et Jerry<br /></p></div><div class="tb-fields-and-text" data-toolset-blocks-fields-and-text="3e1d2592ce20bdf2bf813c9dfa44c991"><p><strong>Equipe :</strong> <a href="https://www.cinopsis.be/tag/chloe-grace-moretz-2/">Chloë Grace Moretz</a>, <a href="https://www.cinopsis.be/tag/colin-jost/">Colin Jost</a>, <a href="https://www.cinopsis.be/tag/kevin-costello/">Kevin Costello</a>, <a href="https://www.cinopsis.be/tag/michael-pena/">Michael Peña</a>, <a href="https://www.cinopsis.be/tag/tim-story/">Tim Story</a><br /> <strong>Durée :</strong> 101&#8217;<br /> <strong>Genre :</strong> <a href="https://www.cinopsis.be/genre/film-danimation/">Film d'animation</a><br /><strong>Date de sortie :</strong> 09/06/2021</p></div><div class="wp-block-toolset-blocks-grid tb-grid" data-toolset-blocks-grid="53cae53c30bed257d9c52b2db09984a8"><div class="wp-block-toolset-blocks-grid-column tb-grid-column tb-grid-align-top" data-toolset-blocks-grid-column="19c868908ab8af9455117e9b213d3f76"><p><strong>Cotation :</strong></p></div><div class="wp-block-toolset-blocks-grid-column tb-grid-column tb-grid-align-top" data-toolset-blocks-grid-column="e863d66eac949908a5c6c8d2fd31320c"><div class="tb-rating tb-rating--filled tb-rating--dashicons" data-toolset-star-rating-external-css="" data-toolset-blocks-star-rating="59019923555f38180267c228f15547eb"><span class="tb-rating__container"><span class="tb-rating__star"></span><span class="tb-rating__star"></span><span class="tb-rating__star"></span><span class="tb-rating__star"></span><span class="tb-rating__star"></span><span class="tb-rating__star"></span><span class="tb-rating__rating" style="width: calc(10 * 1.6666666666666667 * 2%);"></span></span><span class="tb-screen-reader">2 sur 6 étoiles</span></div></div></div><div class="tb-fields-and-text" data-toolset-blocks-fields-and-text="75780af1a4a5209e870418c670d038eb"><p><em>Si vous avez manqué le début:</em></p><p>Jerry Mouse débarque à New York et cherche à se loger. Au cours de sa recherche, la jeune souris tombe sur Tom Cat en train de jouer du piano à Central Park.</p><p> </p></div><div class="tb-fields-and-text" data-toolset-blocks-fields-and-text="3e1d2592ce20bdf2bf813c9dfa44c991"><!--[wpv-if evaluate="'<span id="tb-shortcode-23" data-tb-shortcode-id="23" class="tb-fields-and-text-shortcode-render tb-fields-and-text-shortcode-render-types"><!-- TBINNERSTART 23 --><p><em>Notre critique:</em></p><div class="tces-js-style-encoded" style="display:none;">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</div><script class="tces-js-style-to-head">toolsetCommonEs.styleToHead()</script><p>Depuis leur création en 1940, le duo Tom et Jerry a bien évidemment sacrément évolué, passant de dessins animés télévisés à des shows télévisés ou encore des longs métrages.</p><p>Visiblement, le TOM AND JERRY de 2021 a encore franchi une étape puisque cette fois-ci, Tom le chat et Jerry la souris ont droit à un long métrage mêlant animation, décors et personnages réels. Cette gageure technique est certes rendue plus facile par l&rsquo;évolution du digital mais n&rsquo;a cependant jamais vraiment donné quelque chose d&rsquo;intéressant à l&rsquo;exception de l&rsquo;excellent WHO FRAMED ROGER RABBIT de la fin des années 80.</p><p>Et ce TOM AND JERRY ne semble, quant à lui, hélas pas faire partie des exceptions, le principal problème étant un scénario faiblard qui tient difficilement la longueur du long métrage. Avoir placé le récit au sein d&rsquo;un lieu clos comme le Royal Gate Hotel de New York (hôtel qui n&rsquo;existe pas réellement et qui a été créé en studios) est sans doute une bonne idée en termes techniques mais une mauvaise idée en terme de dynamique de l&rsquo;histoire.</p><p>Et si les prouesses techniques sont légion dans ce TOM AND JERRY et le côté créatif de certains gags est bien là aussi, bizarrement l&rsquo;humour tombe souvent à plat. Cela peut s&rsquo;expliquer par un mélange d&rsquo;animations et de personnages réels qui n&rsquo;est pas suffisamment fluide. Le passage de l&rsquo;un à l&rsquo;autre, la prédominance de l&rsquo;un ou de l&rsquo;autre, leur intégration mal choisie en fonction de la scène provoque une retombée inévitable du soufflé et de la drôlerie.</p><p> </p></div><div class="penci-single-link-pages"></div><div class="post-tags"> <a href="https://www.cinopsis.be/tag/chloe-grace-moretz-2/" rel="tag">Chloë Grace Moretz</a><a href="https://www.cinopsis.be/tag/colin-jost/" rel="tag">Colin Jost</a><a href="https://www.cinopsis.be/tag/kevin-costello/" rel="tag">Kevin Costello</a><a href="https://www.cinopsis.be/tag/michael-pena/" rel="tag">Michael Peña</a><a href="https://www.cinopsis.be/tag/tim-story/" rel="tag">Tim Story</a></div></div></div><div class="tags-share-box center-box tags-share-box-s1"><div class="post-share"> <span class="post-share-item post-share-plike"> <span class="count-number-like">0</span><a href="#" aria-label="Like this post" class="penci-post-like single-like-button" data-post_id="34351" title="Like" data-like="Like" data-unlike="Unlike"><i class="penci-faicon fa fa-heart-o" ></i></a> </span><div class="list-posts-share"><a class="post-share-item post-share-twitter" aria-label="Share on Twitter" target="_blank"  rel="noreferrer" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20Tom%20and%20Jerry%20-%20https://www.cinopsis.be/crtitiques/tom-and-jerry/"><i class="penci-faicon fa fa-twitter" ></i><span class="dt-share">Twitter</span></a><a class="post-share-item post-share-linkedin" aria-label="Share on LinkedIn" target="_blank"  rel="noreferrer" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.cinopsis.be%2Fcrtitiques%2Ftom-and-jerry%2F&#038;title=Tom%20and%20Jerry"><i class="penci-faicon fa fa-linkedin" ></i><span class="dt-share">Linkedin</span></a><a class="post-share-item post-share-email" target="_blank" aria-label="Share via Email"  rel="noreferrer" href="mailto:?subject=Tom%20and%20Jerry&#038;BODY=https://www.cinopsis.be/crtitiques/tom-and-jerry/"><i class="penci-faicon fa fa-envelope" ></i><span class="dt-share">Email</span></a></div></div></div><div class="post-author"><div class="author-img"> <img width="100" height="100" src="https://www.cinopsis.be/wp-content/uploads/2021/05/Eric-severe-150x150.jpg" class="avatar avatar-100 photo" alt="" srcset="https://www.cinopsis.be/wp-content/uploads/2021/05/Eric-severe-150x150.jpg 150w, https://www.cinopsis.be/wp-content/uploads/2021/05/Eric-severe-585x585.jpg 585w, https://www.cinopsis.be/wp-content/uploads/2021/05/Eric-severe-24x24.jpg 24w, https://www.cinopsis.be/wp-content/uploads/2021/05/Eric-severe-48x48.jpg 48w, https://www.cinopsis.be/wp-content/uploads/2021/05/Eric-severe-96x96.jpg 96w, https://www.cinopsis.be/wp-content/uploads/2021/05/Eric-severe-300x300.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" /></div><div class="author-content"><h5><a href="https://www.cinopsis.be/author/evc/" title="Auteur Eric Van Cutsem" rel="author">Eric Van Cutsem</a></h5><p>Journaliste indépendant dès 1989 qui, depuis cette époque, se pose toujours la question de savoir si il est journaliste, informaticien, biologiste ou ... extra-terrestre. Peut–être un peu tout ça pensent certains...</p> <a  rel="noreferrer" target="_blank" class="author-social" href="https://www.cinopsis.be"><i class="penci-faicon fa fa-globe" ></i></a> <a  rel="noreferrer" target="_blank" class="author-social" href="http://twitter.com/cinopsis"><i class="penci-faicon fa fa-twitter" ></i></a> <a class="author-social" href="mailto:evancutsem@cinopsis.be"><i class="penci-faicon fa fa-envelope" ></i></a></div></div><div class="post-pagination"><div class="prev-post"> <a class="penci-post-nav-thumb penci-holder-load penci-lazy" href="https://www.cinopsis.be/crtitiques/chacun-chez-soi/" data-src="https://www.cinopsis.be/wp-content/uploads/2021/06/Chacun-chez-soi-150x150.jpg"> </a><div class="prev-post-inner"><div class="prev-post-title"> <span>article précédent</span></div> <a href="https://www.cinopsis.be/crtitiques/chacun-chez-soi/"><div class="pagi-text"><h5 class="prev-title">Chacun chez soi</h5></div> </a></div></div></div><div class="post-related"><div class="post-title-box"><h4 class="post-box-title">Ces articles pourraient vous intéresser</h4></div><div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="false" data-speed="300" data-dots="true" data-nav="false"><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.cinopsis.be/wp-content/uploads/2019/01/the-Mule.jpg" href="https://www.cinopsis.be/crtitiques/the-mule/" title="The Mule"> </a><h3><a href="https://www.cinopsis.be/crtitiques/the-mule/">The Mule</a></h3> <span class="date"><time class="entry-date published" datetime="2019-01-21T00:00:00+01:00">21/01/2019</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.cinopsis.be/wp-content/uploads/2016/02/ride-along-2.jpg" href="https://www.cinopsis.be/films/ride-along-2/" title="Ride Along 2"> </a><h3><a href="https://www.cinopsis.be/films/ride-along-2/">Ride Along 2</a></h3> <span class="date"><time class="entry-date published" datetime="2016-02-08T00:00:00+01:00">08/02/2016</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.cinopsis.be/wp-content/uploads/2019/08/Dora-and-the-lost-city-of-gold.jpg" href="https://www.cinopsis.be/crtitiques/dora-and-the-lost-city-of-gold/" title="Dora and the Lost City of Gold"> </a><h3><a href="https://www.cinopsis.be/crtitiques/dora-and-the-lost-city-of-gold/">Dora and the Lost City of Gold</a></h3> <span class="date"><time class="entry-date published" datetime="2019-08-12T00:00:00+02:00">12/08/2019</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.cinopsis.be/wp-content/uploads/2018/07/Ant-man-and-the-wasp.jpg" href="https://www.cinopsis.be/films/ant-man-and-the-wasp/" title="Ant-Man and the Wasp"> </a><h3><a href="https://www.cinopsis.be/films/ant-man-and-the-wasp/">Ant-Man and the Wasp</a></h3> <span class="date"><time class="entry-date published" datetime="2018-07-17T00:00:00+02:00">17/07/2018</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.cinopsis.be/wp-content/uploads/2018/02/12-Strong.jpg" href="https://www.cinopsis.be/films/12-strong/" title="12 Strong"> </a><h3><a href="https://www.cinopsis.be/films/12-strong/">12 Strong</a></h3> <span class="date"><time class="entry-date published" datetime="2018-02-15T00:00:00+01:00">15/02/2018</time></span></div></div></div><div class="post-comments no-comment-yet penci-comments-hide-0" id="comments"></div> <!-- end comments div --></article></div></div><div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-3 pcalign-left penci-sticky-sidebar"><div class="theiaStickySidebar"><aside id="penci_popular_news_widget-4" class="widget penci_popular_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Les critiques les plus lues</span></h4><ul id="penci-popularwg-8503" class="side-newsfeed display-order-numbers"><li class="penci-feed featured-news"> <span class="order-border-number"> <span class="number-post">1</span> </span><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy" rel="bookmark" data-src="https://www.cinopsis.be/wp-content/uploads/2021/04/Wonder-Woman-1984.jpg" href="https://www.cinopsis.be/crtitiques/wonder-woman-1984/" title="Wonder Woman 1984"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://www.cinopsis.be/crtitiques/wonder-woman-1984/" rel="bookmark" title="Wonder Woman 1984"> Wonder Woman 1984 </a></h4> <span class="side-item-meta"><time class="entry-date published" datetime="2021-04-21T00:00:00+02:00">21/04/2021</time></span></div></div></li><li class="penci-feed"> <span class="order-border-number"> <span class="number-post">2</span> </span><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.cinopsis.be/wp-content/uploads/2021/04/POST-MORTEM.jpg" href="https://www.cinopsis.be/crtitiques/post-mortem/" title="Post Mortem"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://www.cinopsis.be/crtitiques/post-mortem/" rel="bookmark" title="Post Mortem"> Post Mortem </a></h4> <span class="side-item-meta"><time class="entry-date published" datetime="2021-04-16T00:00:00+02:00">16/04/2021</time></span></div></div></li><li class="penci-feed"> <span class="order-border-number"> <span class="number-post">3</span> </span><div class="side-item"><div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.cinopsis.be/wp-content/uploads/2021/04/meandre.jpg" href="https://www.cinopsis.be/crtitiques/meandre/" title="Méandre"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://www.cinopsis.be/crtitiques/meandre/" rel="bookmark" title="Méandre"> Méandre </a></h4> <span class="side-item-meta"><time class="entry-date published" datetime="2021-04-15T00:00:00+02:00">15/04/2021</time></span></div></div></li></ul></aside><aside id="wp_views-15" class="widget widget_wp_views"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Les meilleurs films</span></h4><div class="tces-js-style-encoded" style="display:none;">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</div><script class="tces-js-style-to-head">toolsetCommonEs.styleToHead()</script><div id="wpv-view-layout-10899-TCPID34351" class="js-wpv-view-layout js-wpv-layout-responsive js-wpv-view-layout-10899-TCPID34351" data-viewnumber="10899-TCPID34351" data-pagination="{&quot;id&quot;:&quot;10899&quot;,&quot;query&quot;:&quot;normal&quot;,&quot;type&quot;:&quot;disabled&quot;,&quot;effect&quot;:&quot;fade&quot;,&quot;duration&quot;:500,&quot;speed&quot;:5,&quot;pause_on_hover&quot;:&quot;disabled&quot;,&quot;stop_rollover&quot;:&quot;false&quot;,&quot;cache_pages&quot;:&quot;enabled&quot;,&quot;preload_images&quot;:&quot;enabled&quot;,&quot;preload_pages&quot;:&quot;enabled&quot;,&quot;preload_reach&quot;:1,&quot;spinner&quot;:&quot;builtin&quot;,&quot;spinner_image&quot;:&quot;https://www.cinopsis.fr/wp-content/plugins/wp-views/res/img/ajax-loader.gif&quot;,&quot;callback_next&quot;:&quot;&quot;,&quot;manage_history&quot;:&quot;disabled&quot;,&quot;has_controls_in_form&quot;:&quot;disabled&quot;,&quot;infinite_tolerance&quot;:&quot;0&quot;,&quot;max_pages&quot;:1,&quot;page&quot;:1,&quot;base_permalink&quot;:&quot;/crtitiques/tom-and-jerry/?wpv_view_count=10899-TCPID34351&amp;wpv_paged=WPV_PAGE_NUM&quot;,&quot;loop&quot;:{&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;data&quot;:[],&quot;id&quot;:0}}" data-permalink="/crtitiques/tom-and-jerry/?wpv_view_count=10899-TCPID34351"><div id="cb-recent-posts-2" class="cb-sidebar-widget widget-latest-articles"> <!--<h3 class="cb-sidebar-widget-title">Les films les mieux côtés</h3> --><ul class="cb-light cb-small"> <!-- wpv-loop-start --><table width="100%" class="wpv-loop js-wpv-loop"><tr><td><p><img width="150" height="150" src="https://www.cinopsis.be/wp-content/uploads/2015/07/2713_1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="25th Hour" srcset="https://www.cinopsis.be/wp-content/uploads/2015/07/2713_1-150x150.jpg 150w, https://www.cinopsis.be/wp-content/uploads/2015/07/2713_1-125x125.jpg 125w" sizes="(max-width: 150px) 100vw, 150px" /><br /> <strong><a href="https://www.cinopsis.be/films/25th-hour/">25th Hour</a></strong><br /> 08/04/2003<br /> <em></em></p></td><td><p><img width="150" height="150" src="https://www.cinopsis.be/wp-content/uploads/2018/01/Three-billboards-outside-ebbing-missouri-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Three Billboards Outside Ebbing, Missouri" srcset="https://www.cinopsis.be/wp-content/uploads/2018/01/Three-billboards-outside-ebbing-missouri-150x150.jpg 150w, https://www.cinopsis.be/wp-content/uploads/2018/01/Three-billboards-outside-ebbing-missouri-125x125.jpg 125w" sizes="(max-width: 150px) 100vw, 150px" /><br /> <strong><a href="https://www.cinopsis.be/films/three-billboards-outside-ebbing-missouri/">Three Billboards Outside Ebbing, Missouri</a></strong><br /> 10/01/2018<br /> <em><a href="https://www.cinopsis.be/genre/drame-policier-et-psychologique/">Drame policier et psychologique</a></em></p></td></tr><tr><td><p><img width="150" height="150" src="https://www.cinopsis.be/wp-content/uploads/2016/03/room-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Room" srcset="https://www.cinopsis.be/wp-content/uploads/2016/03/room-150x150.jpeg 150w, https://www.cinopsis.be/wp-content/uploads/2016/03/room-125x125.jpeg 125w" sizes="(max-width: 150px) 100vw, 150px" /><br /> <strong><a href="https://www.cinopsis.be/films/room/">Room</a></strong><br /> 02/03/2016<br /> <em></em></p></td><td><p><img width="150" height="150" src="https://www.cinopsis.be/wp-content/uploads/2018/04/Isle-of-Dogs-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Isle of Dogs - L&#039;île aux chiens" srcset="https://www.cinopsis.be/wp-content/uploads/2018/04/Isle-of-Dogs-150x150.jpg 150w, https://www.cinopsis.be/wp-content/uploads/2018/04/Isle-of-Dogs-125x125.jpg 125w" sizes="(max-width: 150px) 100vw, 150px" /><br /> <strong><a href="https://www.cinopsis.be/films/isle-of-dogs/">Isle of Dogs</a></strong><br /> 11/04/2018<br /> <em><a href="https://www.cinopsis.be/genre/comedie/">Comédie</a>, <a href="https://www.cinopsis.be/genre/film-danimation/">Film d'animation</a></em></p></td></tr><tr><td><p><img width="150" height="120" src="https://www.cinopsis.be/wp-content/uploads/2015/07/1757_1-150x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Sur Mes Lèvres" /><br /> <strong><a href="https://www.cinopsis.be/films/sur-mes-levres/">Sur Mes Lèvres</a></strong><br /> 16/10/2001<br /> <em></em></p></td><td><p><img width="150" height="150" src="https://www.cinopsis.be/wp-content/uploads/2015/07/47_1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Dead Man Walking" srcset="https://www.cinopsis.be/wp-content/uploads/2015/07/47_1-150x150.jpg 150w, https://www.cinopsis.be/wp-content/uploads/2015/07/47_1-125x125.jpg 125w" sizes="(max-width: 150px) 100vw, 150px" /><br /> <strong><a href="https://www.cinopsis.be/films/dead-man-walking/">Dead Man Walking</a></strong><br /> 30/12/1997<br /> <em></em></p></td></tr></table> <!-- wpv-loop-end --></ul></div></div></aside></div></div></div></div></div><div class="clear-footer"></div><div id="widget-area"><div class="container"><div class="footer-widget-wrapper footer-widget-style-1"><aside id="wp_views-9" class="widget widget_wp_views"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Le mois dernier</span></h4><div class="tces-js-style-encoded" style="display:none;">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</div><script class="tces-js-style-to-head">toolsetCommonEs.styleToHead()</script><div id="wpv-view-layout-10864" class="js-wpv-view-layout js-wpv-layout-responsive js-wpv-view-layout-10864" data-viewnumber="10864" data-pagination="{&quot;id&quot;:&quot;10864&quot;,&quot;query&quot;:&quot;normal&quot;,&quot;type&quot;:&quot;disabled&quot;,&quot;effect&quot;:&quot;fade&quot;,&quot;duration&quot;:500,&quot;speed&quot;:5,&quot;pause_on_hover&quot;:&quot;disabled&quot;,&quot;stop_rollover&quot;:&quot;false&quot;,&quot;cache_pages&quot;:&quot;enabled&quot;,&quot;preload_images&quot;:&quot;enabled&quot;,&quot;preload_pages&quot;:&quot;enabled&quot;,&quot;preload_reach&quot;:1,&quot;spinner&quot;:&quot;builtin&quot;,&quot;spinner_image&quot;:&quot;https://www.cinopsis.fr/wp-content/plugins/wp-views/res/img/ajax-loader.gif&quot;,&quot;callback_next&quot;:&quot;&quot;,&quot;manage_history&quot;:&quot;disabled&quot;,&quot;has_controls_in_form&quot;:&quot;disabled&quot;,&quot;infinite_tolerance&quot;:&quot;0&quot;,&quot;max_pages&quot;:1,&quot;page&quot;:1,&quot;base_permalink&quot;:&quot;/crtitiques/tom-and-jerry/?wpv_view_count=10864&amp;wpv_paged=WPV_PAGE_NUM&quot;,&quot;loop&quot;:{&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;data&quot;:[],&quot;id&quot;:0}}" data-permalink="/crtitiques/tom-and-jerry/?wpv_view_count=10864"> <!-- wpv-loop-start --> <strong><a href="https://www.cinopsis.be/crtitiques/army-of-the-dead/">Army of the Dead</a></strong> (Army of the Dead) - Film d'horreur - 21/05/21<br /> <strong><a href="https://www.cinopsis.be/crtitiques/the-human-voice/">The Human Voice</a></strong> (The Human Voice) -  - 18/05/21<br /> <strong><a href="https://www.cinopsis.be/crtitiques/salepute/">#Salepute</a></strong> (#Salepute) - Film documentaire - 12/05/21<br /> <!-- wpv-loop-end --></div></aside></div><div class="footer-widget-wrapper footer-widget-style-1"><aside id="podcast_player_widget-3" class="widget podcast_player"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Podcast Cinecast</span></h4><div id="pp-podcast-2657" class="pp-podcast no-header header-hidden has-featured playerview list-default media-audio"  data-elength="15" data-eunit=""><div class="pp-podcast__wrapper"><div class="pp-podcast__content pod-content"><div class="pp-podcast__single"><div class="pp-podcast__player"><div class="pp-player-episode"><audio id="pp-podcast-2657-player" preload="none" class="pp-podcast-episode" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://dts.podtrac.com/redirect.mp3/https://stitch.api.soundcast.fm/v1/ausha.mp3?soundcastId=60142d4da8f59&#038;podcastUrl=audio.ausha.co%2FBNjeJcA0z7lQ.mp3%3Ft%3D1623144379" /></audio></div></div><div class="pod-content__episode episode-single"> <button class="episode-single__close" aria-expanded="false" aria-label="Close Single Episode"> <span class="btn-icon-wrap"> <svg class="icon icon-pp-x" aria-hidden="true" role="img" focusable="false"> <use href="#icon-pp-x" xlink:href="#icon-pp-x"></use> </svg> </span> </button><div class="episode-single__wrapper"><div class="episode-single__header"><div class="episode-single__title">Loki : une mini-série inattendue</div><div class="episode-single__author"> <span class="byname">by</span> <span class="single-author">CINECAST</span></div></div><div class="episode-single__description"><p>Notre critique de la série « Loki » de Michael Waldron et Kate Herron avec Tom Hiddleston et Owen Wilson. Dès le 09 juin 2021 sur Disney+. </p><p>Abonnez-vous au podcast CINECAST sur la plateforme de votre choix : https://smartlink.ausha.co/cinecast  </p><p>&#8212;  </p><p>Titre : Loki</p><p>Sortie : 09 Juin 2021</p><p>De : Michael Waldron et Kate Herron</p><p>Avec : Tom Hiddleston et Owen Wilson</p><p>Synopsis : La nouvelle série Disney+ Original des studios Marvel « Loki » se déroule après les événements relatés dans AVENGERS: ENDGAME. Elle met en scène le dieu de la malice juste après qu’il se soit affranchi de son frère Thor.</p><p>Bande-annonce : https://www.youtube.com/watch?v=iYpS70gCsvw</p><p>#Loki #CINECAST</p></div></div><div class="ppjs__img-wrapper "> <img class="ppjs__img-btn" src="https://www.cinopsis.be/wp-content/uploads/2021/06/kVvi1lhottjOYrN4GDETBS8CIAw9nHpGMPXzRxmO_1400x1400-768x768.jpeg" srcset="https://www.cinopsis.be/wp-content/uploads/2021/06/kVvi1lhottjOYrN4GDETBS8CIAw9nHpGMPXzRxmO_1400x1400-768x768.jpeg 768w, https://www.cinopsis.be/wp-content/uploads/2021/06/kVvi1lhottjOYrN4GDETBS8CIAw9nHpGMPXzRxmO_1400x1400-300x300.jpeg 300w, https://www.cinopsis.be/wp-content/uploads/2021/06/kVvi1lhottjOYrN4GDETBS8CIAw9nHpGMPXzRxmO_1400x1400-1024x1024.jpeg 1024w, https://www.cinopsis.be/wp-content/uploads/2021/06/kVvi1lhottjOYrN4GDETBS8CIAw9nHpGMPXzRxmO_1400x1400-150x150.jpeg 150w, https://www.cinopsis.be/wp-content/uploads/2021/06/kVvi1lhottjOYrN4GDETBS8CIAw9nHpGMPXzRxmO_1400x1400-1170x1170.jpeg 1170w, https://www.cinopsis.be/wp-content/uploads/2021/06/kVvi1lhottjOYrN4GDETBS8CIAw9nHpGMPXzRxmO_1400x1400-585x585.jpeg 585w, https://www.cinopsis.be/wp-content/uploads/2021/06/kVvi1lhottjOYrN4GDETBS8CIAw9nHpGMPXzRxmO_1400x1400-24x24.jpeg 24w, https://www.cinopsis.be/wp-content/uploads/2021/06/kVvi1lhottjOYrN4GDETBS8CIAw9nHpGMPXzRxmO_1400x1400-48x48.jpeg 48w, https://www.cinopsis.be/wp-content/uploads/2021/06/kVvi1lhottjOYrN4GDETBS8CIAw9nHpGMPXzRxmO_1400x1400-96x96.jpeg 96w, https://www.cinopsis.be/wp-content/uploads/2021/06/kVvi1lhottjOYrN4GDETBS8CIAw9nHpGMPXzRxmO_1400x1400.jpeg 1400w" sizes="(max-width: 640px) 100vw, 300px" alt="Loki : une mini-série inattendue"></div></div></div><div class="pod-content__list episode-list"><div class="episode-list__search"> <label class="label-episode-search"> <span class="ppjs__offscreen">Search Episodes</span> <input type="text" placeholder="Search Episodes" title="Search Podcast Episodes"/> </label> <span class="episode-list__search-icon"> <svg class="icon icon-pp-search" aria-hidden="true" role="img" focusable="false"> <use href="#icon-pp-search" xlink:href="#icon-pp-search"></use> </svg> </span> <button class="episode-list__clear-search pod-button"> <svg class="icon icon-pp-x" aria-hidden="true" role="img" focusable="false"> <use href="#icon-pp-x" xlink:href="#icon-pp-x"></use> </svg> <span class="ppjs__offscreen">Clear Search</span> </button></div><div class="episode-list__wrapper"><div id="ppe-2657-1" class="episode-list__entry pod-entry" data-search-term="loki : une mini-série inattendue"><div class="pod-entry__wrapper"><div class="pod-entry__content"><div class="pod-entry__title"> <a href="https://podcast.ausha.co/cinecast/loki-une-mini-serie-inattendue">Loki : une mini-série inattendue</a></div><div class="pod-entry__date">08/06/2021</div><div class="pod-entry__author">CINECAST</div></div></div></div><div id="ppe-2657-2" class="episode-list__entry pod-entry" data-search-term="conjuring 3 : sous l&#039;emprise du diable"><div class="pod-entry__wrapper"><div class="pod-entry__content"><div class="pod-entry__title"> <a href="https://podcast.ausha.co/cinecast/conjuring-3-sous-l-emprise-du-diable">Conjuring 3 : sous l&#039;emprise du diable</a></div><div class="pod-entry__date">08/06/2021</div><div class="pod-entry__author">CINECAST</div></div></div></div><div class="episode-list__search-results episode-search"><span class="ppjs__offscreen">Search Results placeholder</span></div></div></div><div class="ppjs__list-reveal"><div class="ppjs__button"><button class="pp-prev-btn"> <span class="ppjs__offscreen">Previous Episode</span> <span class="btn-icon-wrap"> <svg class="icon icon-pp-previous" aria-hidden="true" role="img" focusable="false"> <use href="#icon-pp-previous" xlink:href="#icon-pp-previous"></use> </svg> </span> </button></div><div class="ppjs__button"><button class="pp-list-btn"> <span class="ppjs__offscreen">Show Episodes List</span> <span class="btn-icon-wrap"> <svg class="icon icon-pp-show-list" aria-hidden="true" role="img" focusable="false"> <use href="#icon-pp-show-list" xlink:href="#icon-pp-show-list"></use> </svg> <svg class="icon icon-pp-hide-list" aria-hidden="true" role="img" focusable="false"> <use href="#icon-pp-hide-list" xlink:href="#icon-pp-hide-list"></use> </svg> </span> </button></div><div class="ppjs__button"><button class="pp-next-btn"> <span class="ppjs__offscreen">Next Episode</span> <span class="btn-icon-wrap"> <svg class="icon icon-pp-next" aria-hidden="true" role="img" focusable="false"> <use href="#icon-pp-next" xlink:href="#icon-pp-next"></use> </svg> </span> </button></div></div></div></div></div></aside></div><div class="footer-widget-wrapper footer-widget-style-1 last"><aside id="penci_popular_news_widget-3" class="widget penci_popular_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Les articles les plus lus</span></h4><ul id="penci-popularwg-1619" class="side-newsfeed display-order-numbers"><li class="penci-feed"> <span class="order-border-number right-side"> <span class="number-post">1</span> </span><div class="side-item"><div class="side-image thumbnail-right"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.cinopsis.be/wp-content/uploads/2021/05/FestivalMillenium2021-585x440.jpeg" href="https://www.cinopsis.be/evenements/13eme-festival-international-du-film-documentaire-millenium/" title="13ème Festival International du Film Documentaire Millenium"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://www.cinopsis.be/evenements/13eme-festival-international-du-film-documentaire-millenium/" rel="bookmark" title="13ème Festival International du Film Documentaire Millenium"> 13ème Festival International du Film Documentaire Millenium </a></h4></div></div></li><li class="penci-feed"> <span class="order-border-number right-side"> <span class="number-post">2</span> </span><div class="side-item"><div class="side-image thumbnail-right"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.cinopsis.be/wp-content/uploads/2021/04/Wonder-Woman-1984.jpg" href="https://www.cinopsis.be/crtitiques/wonder-woman-1984/" title="Wonder Woman 1984"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://www.cinopsis.be/crtitiques/wonder-woman-1984/" rel="bookmark" title="Wonder Woman 1984"> Wonder Woman 1984 </a></h4></div></div></li><li class="penci-feed"> <span class="order-border-number right-side"> <span class="number-post">3</span> </span><div class="side-item"><div class="side-image thumbnail-right"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.cinopsis.be/wp-content/uploads/2021/04/POST-MORTEM.jpg" href="https://www.cinopsis.be/crtitiques/post-mortem/" title="Post Mortem"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://www.cinopsis.be/crtitiques/post-mortem/" rel="bookmark" title="Post Mortem"> Post Mortem </a></h4></div></div></li><li class="penci-feed"> <span class="order-border-number right-side"> <span class="number-post">4</span> </span><div class="side-item"><div class="side-image thumbnail-right"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.cinopsis.be/wp-content/uploads/2021/04/meandre.jpg" href="https://www.cinopsis.be/crtitiques/meandre/" title="Méandre"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://www.cinopsis.be/crtitiques/meandre/" rel="bookmark" title="Méandre"> Méandre </a></h4></div></div></li><li class="penci-feed"> <span class="order-border-number right-side"> <span class="number-post">5</span> </span><div class="side-item"><div class="side-image thumbnail-right"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.cinopsis.be/wp-content/uploads/2021/04/The-Mitchells-and-The-Machines.jpg" href="https://www.cinopsis.be/crtitiques/the-mitchells-vs-the-machines/" title="The Mitchells vs. the Machines"></a></div><div class="side-item-text"><h4 class="side-title-post"> <a href="https://www.cinopsis.be/crtitiques/the-mitchells-vs-the-machines/" rel="bookmark" title="The Mitchells vs. the Machines"> The Mitchells vs. the Machines </a></h4></div></div></li></ul> <style type="text/css">#penci-popularwg-1619 .penci-image-holder:before{ padding-top: 100%; }</style></aside></div></div></div><footer id="footer-section" class="penci-footer-social-media penci-lazy" itemscope itemtype="https://schema.org/WPFooter"><div class="container"><div class="footer-logo-copyright footer-not-logo footer-not-gotop"><div class="footer-menu-wrap" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><ul id="menu-cinopsis-footer-1" class="footer-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14824"><a href="https://www.cinopsis.be/notre-equipe/">Notre équipe</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10856"><a title="Cinopsis &#8211; Critiques cinéma &#8211; Contactez-nous" href="https://www.cinopsis.be/contactez-nous/">Contactez-nous</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24647"><a href="https://www.cinopsis.be/cookie-policy/">Vie privée</a></li></ul></div><div id="footer-copyright"><p>Copyright ©1996-2021 Cinopsis</p></div></div><div class="penci-go-to-top-floating"><i class="penci-faicon fa fa-angle-up" ></i></div></div></footer></div><!-- End .wrapper-boxed --> <a id="close-sidebar-nav" class="header-6"><i class="penci-faicon fa fa-close" ></i></a><nav id="sidebar-nav" class="header-6" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div id="sidebar-nav-logo"> <a href="https://www.cinopsis.be/"><img class="penci-lazy" src="https://www.cinopsis.be/wp-content/themes/soledad/images/penci-holder.png" data-src="https://www.cinopsis.be/wp-content/uploads/2015/06/New-Logo-Cinopsis.png" alt="Cinopsis" /></a></div><div class="header-social sidebar-nav-social"><div class="inner-header-social"> <a href="https://twitter.com/cinopsis" aria-label="Twitter"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a> <a href="https://www.linkedin.com/company/cinopsis-webzine" aria-label="Linkedin"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-linkedin" ></i></a> <a href="mailto:webmaster@cinopsis.be" aria-label="Email"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-envelope" ></i></a></div></div><ul id="menu-cinopsis-general-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-24651"><a href="https://www.cinopsis.be/">Accueil</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu menu-item-34043"><a title="Critiques" href="https://www.cinopsis.be/category/crtitiques/">Critiques</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-2"><div class="penci-mega-row penci-mega-529 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://www.cinopsis.be/category/crtitiques/"> Critiques </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://www.cinopsis.be/wp-content/uploads/2021/06/TomJerry-263x175.jpg" href="https://www.cinopsis.be/crtitiques/tom-and-jerry/" title="Tom and Jerry"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://www.cinopsis.be/crtitiques/tom-and-jerry/" title="Tom and Jerry">Tom and Jerry</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-08T23:19:14+02:00">08/06/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://www.cinopsis.be/category/crtitiques/"> Critiques </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://www.cinopsis.be/wp-content/uploads/2021/06/Chacun-chez-soi-263x175.jpg" href="https://www.cinopsis.be/crtitiques/chacun-chez-soi/" title="Chacun chez soi"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://www.cinopsis.be/crtitiques/chacun-chez-soi/" title="Chacun chez soi">Chacun chez soi</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-06T23:37:48+02:00">06/06/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://www.cinopsis.be/category/crtitiques/"> Critiques </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://www.cinopsis.be/wp-content/uploads/2021/05/sons-of-philadelphia-263x175.jpg" href="https://www.cinopsis.be/crtitiques/the-sound-of-philadelphia/" title="The Sound of Philadelphia"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://www.cinopsis.be/crtitiques/the-sound-of-philadelphia/" title="The Sound of Philadelphia">The Sound of Philadelphia</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-05-30T18:11:35+02:00">30/05/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://www.cinopsis.be/category/crtitiques/"> Critiques </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://www.cinopsis.be/wp-content/uploads/2020/10/Honest-Thief.jpeg" href="https://www.cinopsis.be/crtitiques/honest-thief/" title="Honest Thief"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://www.cinopsis.be/crtitiques/honest-thief/" title="Honest Thief">Honest Thief</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-05-30T01:00:00+02:00">30/05/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://www.cinopsis.be/category/crtitiques/"> Critiques </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://www.cinopsis.be/wp-content/uploads/2021/05/Voyagers-263x175.jpg" href="https://www.cinopsis.be/crtitiques/voyagers/" title="Voyagers"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://www.cinopsis.be/crtitiques/voyagers/" title="Voyagers">Voyagers</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-05-27T23:40:58+02:00">27/05/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://www.cinopsis.be/category/crtitiques/"> Critiques </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://www.cinopsis.be/wp-content/uploads/2021/03/WolfWalkers.jpg" href="https://www.cinopsis.be/crtitiques/wolfwalkers/" title="WolfWalkers"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://www.cinopsis.be/crtitiques/wolfwalkers/" title="WolfWalkers">WolfWalkers</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-05-26T00:00:00+02:00">26/05/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://www.cinopsis.be/category/crtitiques/"> Critiques </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://www.cinopsis.be/wp-content/uploads/2021/02/Peninsula.jpg" href="https://www.cinopsis.be/crtitiques/peninsula/" title="Peninsula"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://www.cinopsis.be/crtitiques/peninsula/" title="Peninsula">Peninsula</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-05-25T00:00:00+02:00">25/05/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://www.cinopsis.be/category/crtitiques/"> Critiques </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://www.cinopsis.be/wp-content/uploads/2021/05/SalePute-263x175.jpeg" href="https://www.cinopsis.be/crtitiques/salepute/" title="#Salepute"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://www.cinopsis.be/crtitiques/salepute/" title="#Salepute">#Salepute</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-05-24T17:37:47+02:00">24/05/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://www.cinopsis.be/category/crtitiques/"> Critiques </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://www.cinopsis.be/wp-content/uploads/2021/05/Army-of-the-dead-263x175.jpg" href="https://www.cinopsis.be/crtitiques/army-of-the-dead/" title="Army of the Dead"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://www.cinopsis.be/crtitiques/army-of-the-dead/" title="Army of the Dead">Army of the Dead</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-05-22T23:01:20+02:00">22/05/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://www.cinopsis.be/category/crtitiques/"> Critiques </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://www.cinopsis.be/wp-content/uploads/2021/04/The-Mitchells-and-The-Machines.jpg" href="https://www.cinopsis.be/crtitiques/the-mitchells-vs-the-machines/" title="The Mitchells vs. the Machines"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://www.cinopsis.be/crtitiques/the-mitchells-vs-the-machines/" title="The Mitchells vs. the Machines">The Mitchells vs. the Machines</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-04-30T00:00:00+02:00">30/04/2021</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-17523"><a title="Interviews" href="https://www.cinopsis.be/category/interviews/">Interviews</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-3691 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://www.cinopsis.be/category/interviews/"> Interviews </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://www.cinopsis.be/wp-content/uploads/2018/12/pour-vivre-heureux-1-1.jpg" href="https://www.cinopsis.be/interviews/interview-de-sofia-lesaffre-et-zeerak-christopher-pour-vivre-heureux/" title="Interview de Sofia Lesaffre et Zeerak Christopher (Pour vivre heureux)"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://www.cinopsis.be/interviews/interview-de-sofia-lesaffre-et-zeerak-christopher-pour-vivre-heureux/" title="Interview de Sofia Lesaffre et Zeerak Christopher (Pour vivre heureux)">Interview de Sofia Lesaffre et Zeerak Christopher (Pour&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-12-07T23:22:22+01:00">07/12/2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://www.cinopsis.be/category/interviews/"> Interviews </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://www.cinopsis.be/wp-content/uploads/2018/10/Jacques-Audiard.jpg" href="https://www.cinopsis.be/interviews/interview-de-jacques-audiard-the-sisters-brothers/" title="Interview de Jacques Audiard (THE SISTERS BROTHERS)"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://www.cinopsis.be/interviews/interview-de-jacques-audiard-the-sisters-brothers/" title="Interview de Jacques Audiard (THE SISTERS BROTHERS)">Interview de Jacques Audiard (THE SISTERS BROTHERS)</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-10-24T22:48:43+02:00">24/10/2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://www.cinopsis.be/category/interviews/"> Interviews </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://www.cinopsis.be/wp-content/uploads/2018/10/Paul-Greengrass.jpg" href="https://www.cinopsis.be/interviews/interview-de-paul-greengrass-22-july/" title="Interview de Paul Greengrass (22 JULY)"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://www.cinopsis.be/interviews/interview-de-paul-greengrass-22-july/" title="Interview de Paul Greengrass (22 JULY)">Interview de Paul Greengrass (22 JULY)</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-10-14T18:18:41+02:00">14/10/2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://www.cinopsis.be/category/interviews/"> Interviews </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://www.cinopsis.be/wp-content/uploads/2018/10/1439475379340_0570x0400_1439475425493.jpg" href="https://www.cinopsis.be/interviews/interview-de-guillaume-senez-nos-batailles/" title="Interview de Guillaume Senez  (NOS BATAILLES)"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://www.cinopsis.be/interviews/interview-de-guillaume-senez-nos-batailles/" title="Interview de Guillaume Senez  (NOS BATAILLES)">Interview de Guillaume Senez (NOS BATAILLES)</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-10-02T15:38:10+02:00">02/10/2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://www.cinopsis.be/category/interviews/"> Interviews </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://www.cinopsis.be/wp-content/uploads/2018/09/3366945.jpg" href="https://www.cinopsis.be/interviews/interview-william-lebghil-premiere-annee/" title="William Lebghil (Première Année) : « La sélection des futurs médecins est absurde »"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://www.cinopsis.be/interviews/interview-william-lebghil-premiere-annee/" title="William Lebghil (Première Année) : « La sélection des futurs médecins est absurde »">William Lebghil (Première Année) : « La sélection des&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-09-11T12:00:08+02:00">11/09/2018</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17685"><a href="https://podcast.ausha.co/cinecast">Podcast</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-10840"><a title="Evénements" href="https://www.cinopsis.be/category/evenements/">Evénements</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-2"><div class="penci-mega-row penci-mega-271 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://www.cinopsis.be/category/evenements/"> Evénements </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://www.cinopsis.be/wp-content/uploads/2021/05/Festival-Plurielles2021-263x175.jpg" href="https://www.cinopsis.be/festivals/festival-plurielles-2021/" title="Festival Plurielles 2021"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://www.cinopsis.be/festivals/festival-plurielles-2021/" title="Festival Plurielles 2021">Festival Plurielles 2021</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-05-19T18:58:11+02:00">19/05/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://www.cinopsis.be/category/evenements/"> Evénements </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://www.cinopsis.be/wp-content/uploads/2021/05/FestivalMillenium2021-263x175.jpeg" href="https://www.cinopsis.be/evenements/13eme-festival-international-du-film-documentaire-millenium/" title="13ème Festival International du Film Documentaire Millenium"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://www.cinopsis.be/evenements/13eme-festival-international-du-film-documentaire-millenium/" title="13ème Festival International du Film Documentaire Millenium">13ème Festival International du Film Documentaire Millenium</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-05-04T13:22:13+02:00">04/05/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://www.cinopsis.be/category/evenements/"> Evénements </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://www.cinopsis.be/wp-content/uploads/2021/04/VICIOUS-FUN_Poster_BIFFF2021-706x1024-1.jpg" href="https://www.cinopsis.be/evenements/palmares-du-bifff-2021/" title="Palmarès du BIFFF 2021"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://www.cinopsis.be/evenements/palmares-du-bifff-2021/" title="Palmarès du BIFFF 2021">Palmarès du BIFFF 2021</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-04-19T16:18:36+02:00">19/04/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://www.cinopsis.be/category/evenements/"> Evénements </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://www.cinopsis.be/wp-content/uploads/2021/04/39e-Edition-du-BIFFF.jpg" href="https://www.cinopsis.be/evenements/39e-edition-du-bifff/" title="39e Edition du BIFFF!"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://www.cinopsis.be/evenements/39e-edition-du-bifff/" title="39e Edition du BIFFF!">39e Edition du BIFFF!</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-04-04T22:52:56+02:00">04/04/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://www.cinopsis.be/category/evenements/"> Evénements </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://www.cinopsis.be/wp-content/uploads/2021/03/faccabmojnnndbkd.gif" href="https://www.cinopsis.be/evenements/nova-museum-troisieme/" title="Nova Muséum : Troisième !"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://www.cinopsis.be/evenements/nova-museum-troisieme/" title="Nova Muséum : Troisième !">Nova Muséum : Troisième !</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-03-12T13:50:42+01:00">12/03/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://www.cinopsis.be/category/evenements/"> Evénements </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://www.cinopsis.be/wp-content/uploads/2021/02/Anima-2021-40e-Edition.jpg" href="https://www.cinopsis.be/evenements/anima-2021-40e-edition/" title="Anima 2021 : 40e édition"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://www.cinopsis.be/evenements/anima-2021-40e-edition/" title="Anima 2021 : 40e édition">Anima 2021 : 40e édition</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-02-12T23:29:52+01:00">12/02/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://www.cinopsis.be/category/evenements/"> Evénements </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://www.cinopsis.be/wp-content/uploads/2021/01/Rencontres-images-mentales-2021.jpeg" href="https://www.cinopsis.be/evenements/rencontres-images-mentales-2021/" title="Rencontres Images Mentales 2021"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://www.cinopsis.be/evenements/rencontres-images-mentales-2021/" title="Rencontres Images Mentales 2021">Rencontres Images Mentales 2021</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-30T18:07:22+01:00">30/01/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://www.cinopsis.be/category/evenements/"> Evénements </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://www.cinopsis.be/wp-content/uploads/2020/09/logo_35FIFF_rose.jpg" href="https://www.cinopsis.be/evenements/le-35e-fiff-du-2-au-9-octobre-2020/" title="Le 35e FIFF du 2 au 9 octobre 2020"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://www.cinopsis.be/evenements/le-35e-fiff-du-2-au-9-octobre-2020/" title="Le 35e FIFF du 2 au 9 octobre 2020">Le 35e FIFF du 2 au 9 octobre&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-09-21T18:19:56+02:00">21/09/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://www.cinopsis.be/category/evenements/"> Evénements </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://www.cinopsis.be/wp-content/uploads/2020/03/BIFFF2020-scaled.jpg" href="https://www.cinopsis.be/evenements/bifff2020-cest-fini/" title="#BIFFF2020, c&rsquo;est fini&#8230;"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://www.cinopsis.be/evenements/bifff2020-cest-fini/" title="#BIFFF2020, c&rsquo;est fini&#8230;">#BIFFF2020, c&rsquo;est fini&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-03-19T13:45:00+01:00">19/03/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://www.cinopsis.be/category/evenements/"> Evénements </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://www.cinopsis.be/wp-content/uploads/2020/02/Images-Mentales-12.jpeg" href="https://www.cinopsis.be/evenements/rencontres-images-mentales-2020/" title="Rencontres Images Mentales 2020"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://www.cinopsis.be/evenements/rencontres-images-mentales-2020/" title="Rencontres Images Mentales 2020">Rencontres Images Mentales 2020</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-02-02T19:49:27+01:00">02/02/2020</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-10842"><a title="Potins" href="https://www.cinopsis.be/category/potins/">Potins</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-2"><div class="penci-mega-row penci-mega-270 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://www.cinopsis.be/category/potins/"> Potins </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://www.cinopsis.be/wp-content/uploads/2021/04/Deconfinons-la-culture.jpg" href="https://www.cinopsis.be/potins/deconfinons-la-culture-du-30-04-au-08-05/" title="Déconfinons la culture du 30.04 au 08.05"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://www.cinopsis.be/potins/deconfinons-la-culture-du-30-04-au-08-05/" title="Déconfinons la culture du 30.04 au 08.05">Déconfinons la culture du 30.04 au 08.05</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-04-24T16:30:14+02:00">24/04/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://www.cinopsis.be/category/potins/"> Potins </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://www.cinopsis.be/wp-content/uploads/2021/04/StillStandingForCulture.jpg" href="https://www.cinopsis.be/potins/la-culture-se-deconfine/" title="La culture se déconfine"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://www.cinopsis.be/potins/la-culture-se-deconfine/" title="La culture se déconfine">La culture se déconfine</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-04-19T20:44:34+02:00">19/04/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://www.cinopsis.be/category/potins/"> Potins </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://www.cinopsis.be/wp-content/uploads/2021/04/La-Monnaie.jpg" href="https://www.cinopsis.be/potins/la-monnaie-occupee/" title="La Monnaie occupée!"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://www.cinopsis.be/potins/la-monnaie-occupee/" title="La Monnaie occupée!">La Monnaie occupée!</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-04-03T18:13:32+02:00">03/04/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://www.cinopsis.be/category/potins/"> Potins </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://www.cinopsis.be/wp-content/uploads/2021/03/nouveautes-sooner.jpg" href="https://www.cinopsis.be/potins/nouvelles-sorties-en-vod-cette-semaine/" title="Nouvelles sorties en VOD cette semaine"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://www.cinopsis.be/potins/nouvelles-sorties-en-vod-cette-semaine/" title="Nouvelles sorties en VOD cette semaine">Nouvelles sorties en VOD cette semaine</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-03-31T12:24:51+02:00">31/03/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://www.cinopsis.be/category/potins/"> Potins </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://www.cinopsis.be/wp-content/uploads/2021/03/Sooner-concours.jpg" href="https://www.cinopsis.be/potins/concour-cinopsis-sooner-10-abonnements-essential-dun-mois-offerts/" title="Concours Cinopsis &#8211; Sooner &#8211; 10 abonnements « essential » d&rsquo;un mois offerts"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://www.cinopsis.be/potins/concour-cinopsis-sooner-10-abonnements-essential-dun-mois-offerts/" title="Concours Cinopsis &#8211; Sooner &#8211; 10 abonnements « essential » d&rsquo;un mois offerts">Concours Cinopsis &#8211; Sooner &#8211; 10 abonnements « essential »&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-03-20T15:56:14+01:00">20/03/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://www.cinopsis.be/category/potins/"> Potins </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://www.cinopsis.be/wp-content/uploads/2021/03/sooner.jpg" href="https://www.cinopsis.be/potins/sooner-la-plateforme-de-streaming-cine-en-belgique/" title="Sooner, la plateforme de streaming ciné en Belgique ?"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://www.cinopsis.be/potins/sooner-la-plateforme-de-streaming-cine-en-belgique/" title="Sooner, la plateforme de streaming ciné en Belgique ?">Sooner, la plateforme de streaming ciné en Belgique&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-03-11T21:06:38+01:00">11/03/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://www.cinopsis.be/category/potins/"> Potins </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://www.cinopsis.be/wp-content/uploads/2021/02/Sooner-screenshot.jpg" href="https://www.cinopsis.be/potins/sooner-propose-une-offre-speciale-aux-etudiants/" title="Sooner propose une offre spéciale aux étudiants"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://www.cinopsis.be/potins/sooner-propose-une-offre-speciale-aux-etudiants/" title="Sooner propose une offre spéciale aux étudiants">Sooner propose une offre spéciale aux étudiants</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-02-16T20:02:39+01:00">16/02/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://www.cinopsis.be/category/potins/"> Potins </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://www.cinopsis.be/wp-content/uploads/2020/12/PlazaArt-Covid19.jpg" href="https://www.cinopsis.be/potins/parole-aux-exploitants-le-cinema-plaza-art/" title="Parole aux exploitants – Le Cinéma Plaza Art"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://www.cinopsis.be/potins/parole-aux-exploitants-le-cinema-plaza-art/" title="Parole aux exploitants – Le Cinéma Plaza Art">Parole aux exploitants – Le Cinéma Plaza Art</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-20T13:36:12+01:00">20/12/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://www.cinopsis.be/category/potins/"> Potins </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://www.cinopsis.be/wp-content/uploads/2020/12/cinema_nova_bruxelles.jpg" href="https://www.cinopsis.be/potins/parole-aux-exploitants-le-nova/" title="Parole aux exploitants – Le Nova"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://www.cinopsis.be/potins/parole-aux-exploitants-le-nova/" title="Parole aux exploitants – Le Nova">Parole aux exploitants – Le Nova</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-13T10:44:58+01:00">13/12/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://www.cinopsis.be/category/potins/"> Potins </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://www.cinopsis.be/wp-content/uploads/2020/11/Cinemamed-20.jpeg" href="https://www.cinopsis.be/potins/le-cinemamed-se-devoile-une-20eme-edition-en-ligne-envers-et-contre-tout/" title="Le Cinemamed se dévoile : une 20ème édition en ligne, envers et contre tout"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://www.cinopsis.be/potins/le-cinemamed-se-devoile-une-20eme-edition-en-ligne-envers-et-contre-tout/" title="Le Cinemamed se dévoile : une 20ème édition en ligne, envers et contre tout">Le Cinemamed se dévoile : une 20ème édition&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-27T22:52:48+01:00">27/11/2020</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16079"><a title="Séries" href="https://www.cinopsis.be/category/series/">Séries</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15947"><a href="https://www.cinopsis.be/contactez-nous/">Contactez-nous</a></li></ul></nav> <script type="text/javascript"> const wpvViewHead = document.getElementsByTagName( "head" )[ 0 ];
const wpvViewExtraCss = document.createElement( "style" );
wpvViewExtraCss.textContent = '<!--[if IE 7]><style>.wpv-pagination { *zoom: 1; }</style><![endif]-->';
wpvViewHead.appendChild( wpvViewExtraCss ); </script> <!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Ce site web utilise des cookies pour améliorer votre expérience utilisateur. Nous supposons que vous êtes d'accord avec cela, toutefois vous pouvez refusez ceci si vous le souhaitez <a role='button' tabindex='0' class="cli_settings_button" style="margin:5px 20px 5px 20px;" >Paramètres des cookies</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">ACCEPTER</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Vie privée et politique des cookies</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Fermer</span> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><h4>Aperçu de confidentialité</h4><div class="cli-privacy-content"><div class="cli-privacy-content-text">Ce site Web utilise des cookies pour améliorer votre expérience lorsque vous naviguez sur le site Web. Parmi ces cookies, les cookies classés comme nécessaires sont stockés sur votre navigateur car ils sont essentiels pour le fonctionnement des fonctionnalités de base du site Web. Nous utilisons également des cookies tiers qui nous aident à analyser et à comprendre comment vous utilisez ce site Web. Ces cookies ne seront stockés dans votre navigateur qu'avec votre consentement. Vous avez également la possibilité de désactiver ces cookies. Mais la désactivation de certains de ces cookies peut avoir un effet sur votre expérience de navigation.</div></div> <a class="cli-privacy-readmore"  aria-label="Afficher plus" tabindex="0" role="button" data-readmore-text="Afficher plus" data-readless-text="Afficher moins"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab"> Necessary </a><div class="wt-cli-necessary-checkbox"> <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  /> <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label></div> <span class="cli-necessary-caption">Toujours activé</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><p>Les cookies nécessaires sont absolument essentiels au bon fonctionnement du site Web. Cette catégorie comprend uniquement les cookies qui garantissent les fonctionnalités de base et les fonctionnalités de sécurité du site Web. Ces cookies ne stockent aucune information personnelle.</p></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab"> Non-necessary </a><div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' /> <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Activé" data-cli-disable="Désactivé"><span class="wt-cli-sr-only">Non-necessary</span></label></div></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="non-necessary"><p>Tous les cookies qui peuvent ne pas être particulièrement nécessaires au fonctionnement du site Web et qui sont utilisés spécifiquement pour collecter des données personnelles des utilisateurs via des analyses, des publicités et d\'autres contenus intégrés sont appelés cookies non nécessaires. Il est obligatoire d\'obtenir le consentement de l\'utilisateur avant d\'exécuter ces cookies sur votre site Web.</p></div></div></div></div></div></div></div><div class="cli-modal-footer"><div class="wt-cli-element cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-tab-footer wt-cli-privacy-overview-actions"> <a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">Enregistrer & accepter</a></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <!--googleon: all--> <style type="text/css"></style> <script type='text/javascript' id='mediaelement-core-js-before'> var mejsL10n = {"language":"fr","strings":{"mejs.download-file":"T\u00e9l\u00e9charger le fichier","mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Plein \u00e9cran","mejs.play":"Lecture","mejs.pause":"Pause","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.live-broadcast":"\u00c9mission en direct","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Finnois","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}}; </script> <script type='text/javascript' src='https://www.cinopsis.be/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script> <script type='text/javascript' src='https://www.cinopsis.be/wp-content/plugins/podcast-player/frontend/js/mmerrorfix.js' id='podcast-player-mmerrorfix-js'></script> <script defer type='text/javascript' src='https://www.cinopsis.be/wp-content/uploads/siteground-optimizer-assets/mpp_gutenberg_tabs.min.js' id='mpp_gutenberg_tabs-js'></script> <script defer type='text/javascript' src='https://www.cinopsis.be/wp-content/uploads/siteground-optimizer-assets/coblocks-animation.min.js' id='coblocks-animation-js'></script> <script type='text/javascript' src='https://www.cinopsis.be/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script> <script type='text/javascript' id='wp-polyfill-js-after'> ( 'fetch' in window ) || document.write( '<script src="https://www.cinopsis.be/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.cinopsis.be/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.cinopsis.be/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.cinopsis.be/wp-includes/js/dist/vendor/wp-polyfill-url.min.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.cinopsis.be/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.cinopsis.be/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.cinopsis.be/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js"></scr' + 'ipt>' ); </script> <script type='text/javascript' id='contact-form-7-js-extra'> /* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.cinopsis.be\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */ </script> <script defer type='text/javascript' src='https://www.cinopsis.be/wp-content/uploads/siteground-optimizer-assets/contact-form-7.min.js' id='contact-form-7-js'></script> <script defer type='text/javascript' src='https://www.cinopsis.be/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js' id='siteground-optimizer-lazy-sizes-js-js'></script> <script defer type='text/javascript' src='https://www.cinopsis.be/wp-content/themes/soledad/js/libs-script.min.js' id='penci-libs-js-js'></script> <script type='text/javascript' id='main-scripts-js-extra'> /* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/www.cinopsis.be\/wp-admin\/admin-ajax.php","nonce":"4fe0a99fe8","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */ </script> <script defer type='text/javascript' src='https://www.cinopsis.be/wp-content/uploads/siteground-optimizer-assets/main-scripts.min.js' id='main-scripts-js'></script> <script type='text/javascript' id='penci_ajax_like_post-js-extra'> /* <![CDATA[ */
var ajax_var = {"url":"https:\/\/www.cinopsis.be\/wp-admin\/admin-ajax.php","nonce":"4fe0a99fe8","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */ </script> <script defer type='text/javascript' src='https://www.cinopsis.be/wp-content/uploads/siteground-optimizer-assets/penci_ajax_like_post.min.js' id='penci_ajax_like_post-js'></script> <script type='text/javascript' id='penci_ajax_more_posts-js-extra'> /* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/www.cinopsis.be\/wp-admin\/admin-ajax.php","nonce":"4fe0a99fe8","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */ </script> <script defer type='text/javascript' src='https://www.cinopsis.be/wp-content/uploads/siteground-optimizer-assets/penci_ajax_more_posts.min.js' id='penci_ajax_more_posts-js'></script> <script type='text/javascript' id='penci_ajax_archive_more_scroll-js-extra'> /* <![CDATA[ */
var SOLEDADLOCALIZE = {"url":"https:\/\/www.cinopsis.be\/wp-admin\/admin-ajax.php","nonce":"4fe0a99fe8","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */ </script> <script defer type='text/javascript' src='https://www.cinopsis.be/wp-content/uploads/siteground-optimizer-assets/penci_ajax_archive_more_scroll.min.js' id='penci_ajax_archive_more_scroll-js'></script> <script defer type='text/javascript' src='https://www.cinopsis.be/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script defer type='text/javascript' src='https://www.cinopsis.be/wp-content/plugins/toolset-blocks/vendor/toolset/toolset-common/res/lib/bootstrap3/js/bootstrap.min.js' id='toolset_bootstrap-js'></script> <script defer type='text/javascript' src='https://www.cinopsis.be/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js' id='jetpack-twitter-timeline-js'></script> <script defer type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Le0_YEUAAAAAMdUcZVBW-2PnwHt1iSJzTh3bTcT#038;siteground-async=1&#038;ver=3.0' id='google-recaptcha-js'></script> <script type='text/javascript' id='wpcf7-recaptcha-js-extra'> /* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Le0_YEUAAAAAMdUcZVBW-2PnwHt1iSJzTh3bTcT","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */ </script> <script defer type='text/javascript' src='https://www.cinopsis.be/wp-content/uploads/siteground-optimizer-assets/wpcf7-recaptcha.min.js' id='wpcf7-recaptcha-js'></script> <script type='text/javascript' src='https://www.cinopsis.be/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <script type='text/javascript' id='pppublic-js-extra'>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</script> <script type='text/javascript' src='https://www.cinopsis.be/wp-content/plugins/podcast-player/frontend/js/public.build.js' id='pppublic-js'></script> <script type='text/javascript' src='https://www.cinopsis.be/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script> <script type='text/javascript' src='https://www.cinopsis.be/wp-includes/js/jquery/ui/datepicker.min.js' id='jquery-ui-datepicker-js'></script> <script type='text/javascript' src='https://www.cinopsis.be/wp-includes/js/jquery/ui/mouse.min.js' id='jquery-ui-mouse-js'></script> <script type='text/javascript' src='https://www.cinopsis.be/wp-includes/js/jquery/ui/slider.min.js' id='jquery-ui-slider-js'></script> <script type='text/javascript' src='https://www.cinopsis.be/wp-includes/js/jquery/jquery.ui.touch-punch.js' id='jquery-touch-punch-js'></script> <script type='text/javascript' src='https://www.cinopsis.be/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script> <script type='text/javascript' id='mediaelement-js-extra'> /* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */ </script> <script type='text/javascript' src='https://www.cinopsis.be/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script> <script type='text/javascript' src='https://www.cinopsis.be/wp-includes/js/underscore.min.js' id='underscore-js'></script> <script type='text/javascript' id='wp-util-js-extra'> /* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */ </script> <script type='text/javascript' src='https://www.cinopsis.be/wp-includes/js/wp-util.min.js' id='wp-util-js'></script> <script type='text/javascript' src='https://www.cinopsis.be/wp-includes/js/backbone.min.js' id='backbone-js'></script> <script type='text/javascript' src='https://www.cinopsis.be/wp-includes/js/mediaelement/wp-playlist.min.js' id='wp-playlist-js'></script> <script type='text/javascript' id='views-blocks-frontend-js-extra'> /* <![CDATA[ */
var wpv_pagination_local = {"front_ajaxurl":"https:\/\/www.cinopsis.be\/wp-admin\/admin-ajax.php","calendar_image":"https:\/\/www.cinopsis.be\/wp-content\/plugins\/toolset-blocks\/embedded\/res\/img\/calendar.gif","calendar_text":"S\u00e9lectionnez une date","datepicker_min_date":null,"datepicker_max_date":null,"datepicker_min_year":"1582","datepicker_max_year":"3000","resize_debounce_tolerance":"100","datepicker_style_url":"https:\/\/www.cinopsis.be\/wp-content\/plugins\/toolset-blocks\/vendor\/toolset\/toolset-common\/toolset-forms\/css\/wpt-jquery-ui\/jquery-ui-1.11.4.custom.css","wpmlLang":""};
/* ]]> */ </script> <script type='text/javascript' src='https://www.cinopsis.be/wp-content/plugins/toolset-blocks/public/js/views-frontend.js' id='views-blocks-frontend-js'></script> <script src='https://stats.wp.com/e-202123.js' defer></script> <script> _stq = window._stq || [];
 _stq.push([ 'view', {v:'ext',j:'1:9.8',blog:'97880852',post:'34351',tz:'2',srv:'www.cinopsis.be'} ]);
 _stq.push([ 'clickTrackerInit', '97880852', '34351' ]); </script> <script type="text/javascript">!function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this); !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script> <svg style="position: absolute; width: 0; height: 0; overflow: hidden;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <defs> <!--
Feather free svg icons. [https://github.com/feathericons]
Cole Bemis - MIT
--> <symbol id="icon-pp-menu" viewBox="0 0 32 32"> <path d="M4 17.333h24c0.736 0 1.333-0.597 1.333-1.333s-0.597-1.333-1.333-1.333h-24c-0.736 0-1.333 0.597-1.333 1.333s0.597 1.333 1.333 1.333zM4 9.333h24c0.736 0 1.333-0.597 1.333-1.333s-0.597-1.333-1.333-1.333h-24c-0.736 0-1.333 0.597-1.333 1.333s0.597 1.333 1.333 1.333zM4 25.333h24c0.736 0 1.333-0.597 1.333-1.333s-0.597-1.333-1.333-1.333h-24c-0.736 0-1.333 0.597-1.333 1.333s0.597 1.333 1.333 1.333z"></path> </symbol> <symbol id="icon-pp-search" viewBox="0 0 32 32"> <path d="M31.008 27.231l-7.58-6.447c-0.784-0.705-1.622-1.029-2.299-0.998 1.789-2.096 2.87-4.815 2.87-7.787 0-6.627-5.373-12-12-12s-12 5.373-12 12 5.373 12 12 12c2.972 0 5.691-1.081 7.787-2.87-0.031 0.677 0.293 1.515 0.998 2.299l6.447 7.58c1.104 1.226 2.907 1.33 4.007 0.23s0.997-2.903-0.23-4.007zM12 20c-4.418 0-8-3.582-8-8s3.582-8 8-8 8 3.582 8 8-3.582 8-8 8z"></path> </symbol> <symbol id="icon-pp-x" viewBox="0 0 32 32"> <path d="M31.708 25.708c-0-0-0-0-0-0l-9.708-9.708 9.708-9.708c0-0 0-0 0-0 0.105-0.105 0.18-0.227 0.229-0.357 0.133-0.356 0.057-0.771-0.229-1.057l-4.586-4.586c-0.286-0.286-0.702-0.361-1.057-0.229-0.13 0.048-0.252 0.124-0.357 0.228 0 0-0 0-0 0l-9.708 9.708-9.708-9.708c-0-0-0-0-0-0-0.105-0.104-0.227-0.18-0.357-0.228-0.356-0.133-0.771-0.057-1.057 0.229l-4.586 4.586c-0.286 0.286-0.361 0.702-0.229 1.057 0.049 0.13 0.124 0.252 0.229 0.357 0 0 0 0 0 0l9.708 9.708-9.708 9.708c-0 0-0 0-0 0-0.104 0.105-0.18 0.227-0.229 0.357-0.133 0.355-0.057 0.771 0.229 1.057l4.586 4.586c0.286 0.286 0.702 0.361 1.057 0.229 0.13-0.049 0.252-0.124 0.357-0.229 0-0 0-0 0-0l9.708-9.708 9.708 9.708c0 0 0 0 0 0 0.105 0.105 0.227 0.18 0.357 0.229 0.356 0.133 0.771 0.057 1.057-0.229l4.586-4.586c0.286-0.286 0.362-0.702 0.229-1.057-0.049-0.13-0.124-0.252-0.229-0.357z"></path> </symbol> <!--
Icomoon free svg icons. [https://icomoon.io]
Keyamoon - GPL / CC BY 4.0
--> <symbol id="icon-pp-facebook" viewBox="0 0 32 32"> <path d="M29 0h-26c-1.65 0-3 1.35-3 3v26c0 1.65 1.35 3 3 3h13v-14h-4v-4h4v-2c0-3.306 2.694-6 6-6h4v4h-4c-1.1 0-2 0.9-2 2v2h6l-1 4h-5v14h9c1.65 0 3-1.35 3-3v-26c0-1.65-1.35-3-3-3z"></path> </symbol> <symbol id="icon-pp-linkedin" viewBox="0 0 32 32"> <path d="M29 0h-26c-1.65 0-3 1.35-3 3v26c0 1.65 1.35 3 3 3h26c1.65 0 3-1.35 3-3v-26c0-1.65-1.35-3-3-3zM12 26h-4v-14h4v14zM10 10c-1.106 0-2-0.894-2-2s0.894-2 2-2c1.106 0 2 0.894 2 2s-0.894 2-2 2zM26 26h-4v-8c0-1.106-0.894-2-2-2s-2 0.894-2 2v8h-4v-14h4v2.481c0.825-1.131 2.087-2.481 3.5-2.481 2.488 0 4.5 2.238 4.5 5v9z"></path> </symbol> <symbol id="icon-pp-mail" viewBox="0 0 32 32"> <path d="M26.667 0h-21.333c-2.934 0-5.334 2.4-5.334 5.334v21.332c0 2.936 2.4 5.334 5.334 5.334h21.333c2.934 0 5.333-2.398 5.333-5.334v-21.332c0-2.934-2.399-5.334-5.333-5.334zM26.667 4c0.25 0 0.486 0.073 0.688 0.198l-11.355 9.388-11.355-9.387c0.202-0.125 0.439-0.198 0.689-0.198h21.333zM5.334 28c-0.060 0-0.119-0.005-0.178-0.013l7.051-9.78-0.914-0.914-7.293 7.293v-19.098l12 14.512 12-14.512v19.098l-7.293-7.293-0.914 0.914 7.051 9.78c-0.058 0.008-0.117 0.013-0.177 0.013h-21.333z"></path> </symbol> <symbol id="icon-pp-twitter" viewBox="0 0 32 32"> <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path> </symbol> <symbol id="icon-pp-pause" viewBox="0 0 32 32"> <path d="M4 4h10v24h-10zM18 4h10v24h-10z"></path> </symbol> <symbol id="icon-pp-download" viewBox="0 0 32 32"> <path d="M16 18l8-8h-6v-8h-4v8h-6zM23.273 14.727l-2.242 2.242 8.128 3.031-13.158 4.907-13.158-4.907 8.127-3.031-2.242-2.242-8.727 3.273v8l16 6 16-6v-8z"></path> </symbol> <symbol id="icon-pp-refresh" viewBox="0 0 32 32"> <path d="M32 16c-0.040-2.089-0.493-4.172-1.331-6.077-0.834-1.906-2.046-3.633-3.533-5.060-1.486-1.428-3.248-2.557-5.156-3.302-1.906-0.748-3.956-1.105-5.981-1.061-2.025 0.040-4.042 0.48-5.885 1.292-1.845 0.809-3.517 1.983-4.898 3.424s-2.474 3.147-3.193 4.994c-0.722 1.846-1.067 3.829-1.023 5.79 0.040 1.961 0.468 3.911 1.254 5.694 0.784 1.784 1.921 3.401 3.316 4.736 1.394 1.336 3.046 2.391 4.832 3.085 1.785 0.697 3.701 1.028 5.598 0.985 1.897-0.040 3.78-0.455 5.502-1.216 1.723-0.759 3.285-1.859 4.574-3.208 1.29-1.348 2.308-2.945 2.977-4.67 0.407-1.046 0.684-2.137 0.829-3.244 0.039 0.002 0.078 0.004 0.118 0.004 1.105 0 2-0.895 2-2 0-0.056-0.003-0.112-0.007-0.167h0.007zM28.822 21.311c-0.733 1.663-1.796 3.169-3.099 4.412s-2.844 2.225-4.508 2.868c-1.663 0.646-3.447 0.952-5.215 0.909-1.769-0.041-3.519-0.429-5.119-1.14-1.602-0.708-3.053-1.734-4.25-2.991s-2.141-2.743-2.76-4.346c-0.621-1.603-0.913-3.319-0.871-5.024 0.041-1.705 0.417-3.388 1.102-4.928 0.683-1.541 1.672-2.937 2.883-4.088s2.642-2.058 4.184-2.652c1.542-0.596 3.192-0.875 4.832-0.833 1.641 0.041 3.257 0.404 4.736 1.064 1.48 0.658 2.82 1.609 3.926 2.774s1.975 2.54 2.543 4.021c0.57 1.481 0.837 3.064 0.794 4.641h0.007c-0.005 0.055-0.007 0.11-0.007 0.167 0 1.032 0.781 1.88 1.784 1.988-0.195 1.088-0.517 2.151-0.962 3.156z"></path> </symbol> <symbol id="icon-pp-text" viewBox="0 0 32 32"> <path d="M27 0h-24c-1.65 0-3 1.35-3 3v26c0 1.65 1.35 3 3 3h24c1.65 0 3-1.35 3-3v-26c0-1.65-1.35-3-3-3zM26 28h-22v-24h22v24zM8 14h14v2h-14zM8 18h14v2h-14zM8 22h14v2h-14zM8 10h14v2h-14z"></path> </symbol> <symbol id="icon-pp-show-list" viewBox="0 0 44 32"> <path d="M0 6h28v6h-28v-6zM0 14h28v6h-28v-6zM0 22h28v6h-28v-6z"></path> <path d="M31 14l6 6 6-6z"></path> </symbol> <symbol id="icon-pp-hide-list" viewBox="0 0 44 32"> <path d="M0 6h28v6h-28v-6zM0 14h28v6h-28v-6zM0 22h28v6h-28v-6z"></path> <path d="M31 20l6-6 6 6z"></path> </symbol> <symbol id="icon-pp-maximize" viewBox="0 0 32 32"> <path d="M32 0h-13l5 5-6 6 3 3 6-6 5 5z"></path> <path d="M32 32v-13l-5 5-6-6-3 3 6 6-5 5z"></path> <path d="M0 32h13l-5-5 6-6-3-3-6 6-5-5z"></path> <path d="M0 0v13l5-5 6 6 3-3-6-6 5-5z"></path> </symbol> <symbol id="icon-pp-minimize" viewBox="0 0 32 32"> <path d="M18 14h13l-5-5 6-6-3-3-6 6-5-5z"></path> <path d="M18 18v13l5-5 6 6 3-3-6-6 5-5z"></path> <path d="M14 18h-13l5 5-6 6 3 3 6-6 5 5z"></path> <path d="M14 14v-13l-5 5-6-6-3 3 6 6-5 5z"></path> </symbol> <symbol id="icon-pp-podcast" viewBox="0 0 32 32"> <path d="M32 16c0-8.837-7.163-16-16-16s-16 7.163-16 16c0 6.877 4.339 12.739 10.428 15.002l-0.428 0.998h12l-0.428-0.998c6.089-2.263 10.428-8.125 10.428-15.002zM15.212 19.838c-0.713-0.306-1.212-1.014-1.212-1.838 0-1.105 0.895-2 2-2s2 0.895 2 2c0 0.825-0.499 1.533-1.212 1.839l-0.788-1.839-0.788 1.838zM16.821 19.915c1.815-0.379 3.179-1.988 3.179-3.915 0-2.209-1.791-4-4-4s-4 1.791-4 4c0 1.928 1.364 3.535 3.18 3.913l-2.332 5.441c-2.851-1.223-4.848-4.056-4.848-7.355 0-4.418 3.582-8.375 8-8.375s8 3.957 8 8.375c0 3.299-1.997 6.131-4.848 7.355l-2.331-5.439zM21.514 30.866l-2.31-5.39c3.951-1.336 6.796-5.073 6.796-9.476 0-5.523-4.477-10-10-10s-10 4.477-10 10c0 4.402 2.845 8.14 6.796 9.476l-2.31 5.39c-4.987-2.14-8.481-7.095-8.481-12.866 0-7.729 6.266-14.37 13.995-14.37s13.995 6.641 13.995 14.37c0 5.771-3.494 10.726-8.481 12.866z"></path> </symbol> <!--
Entypo+ SVG Icons (Refer credits.txt for more info)
Daniel Bruce — CC BY-SA 4.0 [http://www.entypo.com/]
--> <symbol id="icon-pp-drop-down" viewBox="0 0 32 32"> <path d="M7.226 12.077c0.698-0.714 1.669-0.77 2.522 0l6.253 5.995 6.253-5.995c0.853-0.77 1.826-0.714 2.518 0 0.698 0.712 0.653 1.915 0 2.584-0.65 0.669-7.512 7.203-7.512 7.203-0.347 0.357-0.803 0.536-1.259 0.536s-0.912-0.179-1.262-0.536c0 0-6.859-6.534-7.512-7.203-0.654-0.669-0.698-1.872 0-2.584z"></path> </symbol> <symbol id="icon-pp-dots" viewBox="0 0 32 32"> <path d="M16.002 12.48c-1.944 0-3.522 1.576-3.522 3.52s1.578 3.52 3.522 3.52c1.944 0 3.518-1.576 3.518-3.52s-1.574-3.52-3.518-3.52zM4.802 12.48c-1.944 0-3.522 1.576-3.522 3.52s1.578 3.52 3.522 3.52c1.944 0 3.518-1.578 3.518-3.52s-1.574-3.52-3.518-3.52zM27.202 12.48c-1.944 0-3.522 1.576-3.522 3.52s1.578 3.52 3.522 3.52c1.944 0 3.518-1.576 3.518-3.52s-1.574-3.52-3.518-3.52z"></path> </symbol> <!--
Font Awesomw svg icons. [https://github.com/FortAwesome/Font-Awesome]
Dave Gandy - CC BY 4.0
--> <symbol id="icon-pp-circle" viewBox="0 0 32 32"> <path d="M16 0.64c-8.483 0-15.36 6.877-15.36 15.36s6.877 15.36 15.36 15.36c8.482 0 15.36-6.877 15.36-15.362 0-8.482-6.878-15.358-15.36-15.358zM16 28.158c-6.715 0-12.16-5.443-12.16-12.16s5.443-12.158 12.16-12.158c6.715 0 12.162 5.443 12.162 12.16s-5.446 12.158-12.162 12.158z"></path> </symbol> <symbol id="icon-pp-copy" viewBox="0 0 28 32"> <path d="M27.121 4.121l-3.243-3.243c-0.543-0.543-1.293-0.879-2.121-0.879h-10.757c-1.657 0-3 1.343-3 3v3h-5c-1.657 0-3 1.343-3 3v20c0 1.657 1.343 3 3 3h14c1.657 0 3-1.343 3-3v-3h5c1.657 0 3-1.343 3-3v-16.757c0-0.828-0.336-1.578-0.879-2.121v0zM16.625 29h-13.25c-0.207 0-0.375-0.168-0.375-0.375v0-19.25c0-0.207 0.168-0.375 0.375-0.375v0h4.625v14c0 1.657 1.343 3 3 3h6v2.625c0 0.207-0.168 0.375-0.375 0.375v0zM24.625 23h-13.25c-0.207 0-0.375-0.168-0.375-0.375v0-19.25c0-0.207 0.168-0.375 0.375-0.375v0h6.625v5.5c0 0.828 0.672 1.5 1.5 1.5h5.5v12.625c0 0.207-0.168 0.375-0.375 0.375v0zM25 7h-4v-4h0.602c0.099 0 0.195 0.039 0.265 0.11l3.023 3.023c0.068 0.068 0.11 0.162 0.11 0.265 0 0 0 0 0 0v0 0.602z"></path> </symbol> <!--
Material design svg icons. [https://github.com/google/material-design-icons]
Google - Apache-2.0
--> <symbol id="icon-pp-tune" viewBox="0 0 32 32"> <path d="M20 12v-8h2.688v2.688h5.313v2.625h-5.313v2.688h-2.688zM28 17.313h-13.313v-2.625h13.313v2.625zM9.313 12h2.688v8h-2.688v-2.688h-5.313v-2.625h5.313v-2.688zM17.313 28h-2.625v-8h2.625v2.688h10.688v2.625h-10.688v2.688zM4 6.688h13.313v2.625h-13.313v-2.625zM4 22.688h8v2.625h-8v-2.625z"></path> </symbol> <!-- Podcast Subscription Icons --> <symbol id="icon-pp-apple" viewBox="0 0 32 32"> <path fill="#832BC1" d="M7.119 0h17.762c3.932 0 7.119 3.187 7.119 7.119v17.762c0 3.932-3.187 7.119-7.119 7.119h-17.762c-3.932 0-7.119-3.187-7.119-7.119v-17.762c0-3.932 3.187-7.119 7.119-7.119z"></path> <path fill="#fff" style="fill: var(--color2, #fff)" d="M15.023 28.015c-0.955-0.341-1.159-0.805-1.551-3.524-0.455-3.161-0.555-5.117-0.291-5.737 0.35-0.821 1.299-1.287 2.627-1.293 1.317-0.005 2.275 0.465 2.627 1.293 0.265 0.619 0.165 2.576-0.29 5.737-0.309 2.208-0.48 2.766-0.907 3.141-0.587 0.519-1.419 0.663-2.208 0.384zM10.945 24.772c-3.296-1.621-5.408-4.365-6.176-8.015-0.192-0.942-0.224-3.189-0.043-4.053 0.48-2.32 1.397-4.134 2.923-5.739 2.197-2.317 5.024-3.541 8.171-3.541 3.115 0 5.931 1.202 8.075 3.45 1.632 1.696 2.549 3.491 3.019 5.856 0.16 0.787 0.16 2.933 0.011 3.819-0.491 2.799-2.048 5.348-4.32 7.061-0.811 0.612-2.795 1.681-3.115 1.681-0.117 0-0.128-0.122-0.075-0.613 0.096-0.789 0.192-0.954 0.64-1.141 0.715-0.299 1.931-1.165 2.677-1.914 1.291-1.28 2.24-2.955 2.677-4.715 0.277-1.099 0.245-3.541-0.064-4.672-0.971-3.595-3.904-6.389-7.499-7.136-1.045-0.213-2.944-0.213-4 0-3.637 0.747-6.645 3.68-7.563 7.371-0.245 1.003-0.245 3.445 0 4.448 0.608 2.443 2.187 4.683 4.256 6.016 0.405 0.267 0.896 0.544 1.099 0.629 0.448 0.192 0.544 0.352 0.629 1.141 0.053 0.48 0.043 0.619-0.075 0.619-0.075 0-0.619-0.235-1.195-0.512zM10.988 20.433c-1.109-0.885-2.091-2.455-2.496-3.996-0.245-0.93-0.245-2.699 0.011-3.627 0.672-2.505 2.517-4.446 5.077-5.358 0.875-0.309 2.816-0.379 3.893-0.141 3.712 0.827 6.347 4.544 5.835 8.231-0.203 1.486-0.715 2.706-1.621 3.84-0.448 0.573-1.536 1.534-1.728 1.534-0.032 0-0.064-0.363-0.064-0.804v-0.806l0.555-0.661c2.091-2.505 1.941-6.003-0.341-8.299-0.885-0.894-1.909-1.419-3.232-1.661-0.853-0.158-1.035-0.158-1.931-0.011-1.36 0.222-2.414 0.749-3.349 1.675-2.293 2.272-2.443 5.789-0.352 8.295l0.55 0.661v0.811c0 0.448-0.035 0.811-0.079 0.811-0.043 0-0.352-0.213-0.683-0.48zM14.689 16.078c-0.949-0.442-1.461-1.275-1.472-2.361 0-0.976 0.544-1.827 1.483-2.325 0.597-0.314 1.653-0.314 2.251 0.002 0.651 0.338 1.184 0.994 1.387 1.679 0.619 2.103-1.611 3.947-3.627 3.005z"></path> <path fill="#fff" style="fill: var(--color2, #fff)" d="M18.649 13.831c0 1.469-1.191 2.66-2.66 2.66s-2.66-1.191-2.66-2.66c0-1.469 1.191-2.66 2.66-2.66s2.66 1.191 2.66 2.66z"></path> <path fill="#fff" style="fill: var(--color2, #fff)" d="M16.243 17.522c0.185 0.025 0.551 0.073 0.891 0.181 0.341 0.107 0.651 0.274 0.892 0.446 0.235 0.171 0.405 0.348 0.512 0.563s0.16 0.471 0.192 0.891c0.021 0.42 0.021 1.003-0.075 2.091-0.096 1.085-0.288 2.675-0.437 3.694-0.149 1.024-0.256 1.472-0.395 1.803-0.139 0.341-0.32 0.565-0.523 0.725s-0.437 0.256-0.661 0.309-0.427 0.053-0.619 0.053-0.373 0-0.619-0.053-0.565-0.149-0.8-0.341c-0.245-0.192-0.405-0.469-0.533-0.832s-0.224-0.8-0.352-1.675-0.299-2.176-0.405-3.168-0.149-1.675-0.158-2.133c-0.011-0.459 0.011-0.686 0.064-0.907 0.053-0.213 0.139-0.416 0.256-0.587s0.271-0.32 0.427-0.437c0.153-0.117 0.309-0.203 0.497-0.269 0.186-0.075 0.409-0.139 0.683-0.192 0.277-0.053 0.597-0.107 0.762-0.128 0.164-0.025 0.164-0.025 0.348 0z"></path> </symbol> <symbol id="icon-pp-google" viewBox="0 0 32 32"> <path fill="#0066d9" style="fill: var(--color4, #0066d9)" d="M4 14.909v2.182c0 1.105-0.895 2-2 2s-2-0.895-2-2v-2.182c0-1.105 0.895-2 2-2s2 0.895 2 2z"></path> <path fill="#4285f4" style="fill: var(--color5, #4285f4)" d="M28.001 14.966c-0-0.017-0.001-0.037-0.001-0.057v-0c0-1.105 0.895-2 2-2s2 0.895 2 2c0 0.019-0 0.038-0.001 0.057h0.001v2.182h-0.001c-0.030 1.078-0.914 1.943-1.999 1.943s-1.969-0.865-1.999-1.943h-0.001v-2.182h0.001z"></path> <path fill="#ea4335" style="fill: var(--color6, #ea4335)" d="M10.909 21.455v2.182c0 1.105-0.895 2-2 2s-2-0.895-2-2v-2.182c0-1.105 0.895-2 2-2s2 0.895 2 2zM10.909 8.364v7.136h-0.001c-0.024 1.084-0.91 1.955-1.999 1.955s-1.975-0.871-1.999-1.955h-0.001v-7.136c0-1.105 0.895-2 2-2s2 0.895 2 2z"></path> <path fill="#34a853" style="fill: var(--color7, #34a853)" d="M21.091 10.545c0 1.105 0.895 2 2 2s2-0.895 2-2v-2.182c0-1.105-0.895-2-2-2s-2 0.895-2 2z"></path> <path fill="#fab908" style="fill: var(--color8, #fab908)" d="M14 4.182c0 1.104 0.895 2 2 2s2-0.896 2-2v-2.182c0-1.105-0.895-2-2-2s-2 0.895-2 2zM14 27.818c0-1.105 0.895-2 2-2s2 0.895 2 2v2.182c0 1.105-0.895 2-2 2s-2-0.895-2-2z"></path> <path fill="#34a853" style="fill: var(--color7, #34a853)" d="M21.091 16.545c0-1.105 0.895-2 2-2s2 0.895 2 2v7.091c0 1.105-0.895 2-2 2s-2-0.895-2-2z"></path> <path fill="#fab908" style="fill: var(--color8, #fab908)" d="M18 10.182v11.636c0 1.105-0.895 2-2 2s-2-0.895-2-2v-11.636c0-1.105 0.895-2 2-2s2 0.895 2 2z"></path> </symbol> <symbol id="icon-pp-spotify" viewBox="0 0 32 32"> <path fill="#1ed760" style="fill: var(--color1, #1ed760)" d="M16 0c-8.8 0-16 7.2-16 16s7.2 16 16 16 16-7.2 16-16-7.12-16-16-16zM23.361 23.12c-0.32 0.479-0.88 0.64-1.361 0.32-3.76-2.32-8.48-2.801-14.081-1.521-0.557 0.163-1.039-0.239-1.199-0.719-0.16-0.561 0.24-1.040 0.72-1.2 6.080-1.361 11.36-0.8 15.52 1.76 0.56 0.24 0.639 0.879 0.401 1.36zM25.281 18.72c-0.401 0.56-1.121 0.8-1.683 0.4-4.319-2.64-10.879-3.44-15.919-1.84-0.639 0.16-1.36-0.16-1.52-0.8s0.16-1.361 0.8-1.521c5.84-1.759 13.040-0.877 18 2.161 0.481 0.241 0.72 1.040 0.321 1.6zM25.441 14.24c-5.121-3.040-13.681-3.36-18.561-1.839-0.8 0.239-1.6-0.241-1.84-0.961-0.24-0.801 0.24-1.6 0.96-1.841 5.68-1.68 15.040-1.36 20.961 2.161 0.719 0.4 0.959 1.36 0.559 2.080-0.399 0.561-1.36 0.799-2.079 0.4z"></path> </symbol> <!--
Carbon svg icons. [https://github.com/carbon-design-system/carbon/tree/master/packages/icons]
IBM - Apache-2.0
--> <symbol id="icon-pp-rotate-cw" viewBox="0 0 32 32"> <path d="M26 18c0 5.523-4.477 10-10 10s-10-4.477-10-10c0-5.523 4.477-10 10-10v0h4v5l6-6-6-6v5h-4c-6.627 0-12 5.373-12 12s5.373 12 12 12c6.627 0 12-5.373 12-12v0z"></path> <path d="M19.64 22.13c-0.023 0.001-0.049 0.001-0.076 0.001-0.438 0-0.852-0.1-1.221-0.278l0.017 0.007c-0.363-0.183-0.662-0.444-0.885-0.762l-0.005-0.008c-0.227-0.358-0.392-0.779-0.467-1.23l-0.003-0.020c-0.109-0.466-0.171-1.002-0.171-1.552 0-0.045 0-0.090 0.001-0.135l-0 0.007c-0.001-0.035-0.001-0.075-0.001-0.116 0-0.554 0.062-1.094 0.18-1.612l-0.009 0.049c0.097-0.474 0.278-0.893 0.528-1.262l-0.008 0.012c0.228-0.326 0.527-0.587 0.877-0.764l0.014-0.006c0.352-0.171 0.767-0.271 1.204-0.271 0.027 0 0.053 0 0.080 0.001l-0.004-0c0.055-0.004 0.12-0.007 0.185-0.007 0.809 0 1.526 0.394 1.97 1l0.005 0.007c0.445 0.76 0.707 1.673 0.707 2.648 0 0.099-0.003 0.198-0.008 0.295l0.001-0.014c0.005 0.084 0.007 0.183 0.007 0.282 0 0.975-0.263 1.888-0.721 2.673l0.014-0.025c-0.444 0.659-1.187 1.087-2.030 1.087-0.063 0-0.126-0.002-0.188-0.007l0.008 0zM19.64 20.91c0.031 0.003 0.068 0.005 0.104 0.005 0.39 0 0.728-0.224 0.893-0.55l0.003-0.006c0.191-0.401 0.303-0.872 0.303-1.368 0-0.050-0.001-0.099-0.003-0.149l0 0.007v-1.38c0.002-0.044 0.003-0.095 0.003-0.147 0-0.492-0.112-0.957-0.312-1.372l0.008 0.019c-0.221-0.338-0.597-0.558-1.025-0.558s-0.804 0.22-1.022 0.554l-0.003 0.005c-0.186 0.392-0.294 0.851-0.294 1.336 0 0.058 0.002 0.115 0.005 0.172l-0-0.008v1.38c-0.003 0.048-0.004 0.103-0.004 0.159 0 0.49 0.108 0.954 0.302 1.371l-0.008-0.020c0.166 0.335 0.506 0.561 0.899 0.561 0.053 0 0.106-0.004 0.157-0.012l-0.006 0.001z"></path> <path d="M12.62 17.42c0.043 0.005 0.093 0.007 0.144 0.007 0.322 0 0.619-0.104 0.86-0.28l-0.004 0.003c0.19-0.155 0.31-0.39 0.31-0.652 0-0.010-0-0.020-0.001-0.029l0 0.001v-0.080c0.001-0.015 0.001-0.033 0.001-0.050 0-0.272-0.116-0.518-0.301-0.689l-0.001-0.001c-0.205-0.169-0.471-0.272-0.761-0.272-0.024 0-0.049 0.001-0.072 0.002l0.003-0c-0.010-0-0.021-0-0.033-0-0.317 0-0.613 0.089-0.865 0.244l0.007-0.004c-0.278 0.174-0.506 0.402-0.675 0.671l-0.005 0.009-0.93-0.83c0.143-0.188 0.287-0.354 0.441-0.511l-0.001 0.001c0.158-0.151 0.335-0.283 0.527-0.393l0.013-0.007c0.202-0.117 0.435-0.21 0.683-0.267l0.017-0.003c0.241-0.064 0.518-0.101 0.803-0.101 0.024 0 0.047 0 0.071 0.001l-0.004-0c0.006-0 0.012-0 0.019-0 0.37 0 0.729 0.051 1.069 0.147l-0.028-0.007c0.314 0.084 0.588 0.222 0.826 0.404l-0.006-0.004c0.223 0.168 0.404 0.378 0.535 0.62l0.005 0.010c0.114 0.234 0.18 0.51 0.18 0.801 0 0.010-0 0.020-0 0.031l0-0.002c0 0.005 0 0.010 0 0.016 0 0.234-0.040 0.459-0.114 0.668l0.004-0.014c-0.082 0.2-0.19 0.372-0.322 0.522l0.002-0.002c-0.133 0.143-0.288 0.263-0.46 0.355l-0.010 0.005c-0.164 0.086-0.355 0.155-0.555 0.197l-0.015 0.003v0.060c0.237 0.044 0.448 0.117 0.643 0.216l-0.013-0.006c0.199 0.098 0.368 0.225 0.509 0.379l0.001 0.001c0.139 0.156 0.254 0.338 0.335 0.537l0.005 0.013c0.076 0.207 0.12 0.446 0.12 0.695 0 0.012-0 0.024-0 0.036l0-0.002c0 0.014 0.001 0.031 0.001 0.047 0 0.318-0.074 0.618-0.206 0.885l0.005-0.012c-0.139 0.288-0.336 0.529-0.576 0.717l-0.004 0.003c-0.253 0.196-0.549 0.35-0.871 0.445l-0.019 0.005c-0.325 0.102-0.699 0.161-1.087 0.161-0.022 0-0.044-0-0.066-0.001l0.003 0c-0.016 0-0.036 0-0.055 0-0.335 0-0.661-0.040-0.973-0.116l0.028 0.006c-0.289-0.076-0.541-0.182-0.775-0.318l0.015 0.008c-0.213-0.131-0.397-0.279-0.559-0.449l-0.001-0.001c-0.156-0.165-0.301-0.344-0.431-0.535l-0.009-0.015 1.070-0.81c0.089 0.16 0.182 0.297 0.285 0.426l-0.005-0.006c0.106 0.128 0.224 0.24 0.355 0.336l0.005 0.004c0.129 0.092 0.278 0.167 0.439 0.217l0.011 0.003c0.158 0.045 0.339 0.070 0.526 0.070 0.015 0 0.031-0 0.046-0.001l-0.002 0c0.033 0.003 0.072 0.004 0.111 0.004 0.336 0 0.646-0.115 0.892-0.307l-0.003 0.002c0.21-0.204 0.341-0.489 0.341-0.805 0-0.016-0-0.032-0.001-0.048l0 0.002v-0.080c0-0.007 0-0.015 0-0.023 0-0.313-0.144-0.592-0.368-0.775l-0.002-0.001c-0.272-0.177-0.605-0.283-0.963-0.283-0.034 0-0.068 0.001-0.102 0.003l0.005-0h-0.76v-1.21z"></path> </symbol> <symbol id="icon-pp-rotate-ccw" viewBox="0 0 32 32"> <path d="M4 18c0 6.627 5.373 12 12 12s12-5.373 12-12c0-6.627-5.373-12-12-12v0h-4v-5l-6 6 6 6v-5h4c5.523 0 10 4.477 10 10s-4.477 10-10 10c-5.523 0-10-4.477-10-10v0z"></path> <path d="M19.63 22.13c-0.021 0.001-0.045 0.001-0.070 0.001-0.44 0-0.856-0.1-1.227-0.278l0.017 0.007c-0.361-0.186-0.66-0.446-0.885-0.762l-0.005-0.008c-0.24-0.357-0.42-0.776-0.516-1.227l-0.004-0.023c-0.108-0.484-0.17-1.039-0.17-1.61 0-0.025 0-0.050 0-0.074l-0 0.004c-0-0.017-0-0.037-0-0.056 0-0.575 0.062-1.136 0.18-1.675l-0.009 0.052c0.102-0.474 0.282-0.892 0.528-1.263l-0.008 0.013c0.23-0.324 0.529-0.584 0.876-0.764l0.014-0.006c0.354-0.171 0.771-0.271 1.21-0.271 0.024 0 0.049 0 0.073 0.001l-0.004-0c0.055-0.004 0.12-0.007 0.185-0.007 0.809 0 1.526 0.394 1.97 1l0.005 0.007c0.445 0.753 0.709 1.66 0.709 2.629 0 0.106-0.003 0.211-0.009 0.316l0.001-0.014c0.006 0.090 0.009 0.195 0.009 0.301 0 0.968-0.263 1.875-0.722 2.653l0.013-0.024c-0.444 0.657-1.186 1.084-2.028 1.084-0.046 0-0.092-0.001-0.138-0.004l0.006 0zM19.63 20.91c0.019 0.001 0.041 0.002 0.064 0.002 0.401 0 0.75-0.22 0.933-0.547l0.003-0.005c0.229-0.439 0.365-0.958 0.37-1.509v-1.381c0.002-0.041 0.003-0.090 0.003-0.139 0-0.493-0.108-0.961-0.301-1.382l0.009 0.021c-0.223-0.338-0.601-0.558-1.030-0.558s-0.807 0.22-1.027 0.553l-0.003 0.005c-0.185 0.4-0.293 0.868-0.293 1.361 0 0.049 0.001 0.097 0.003 0.146l-0-0.007v1.38c-0.002 0.040-0.003 0.087-0.003 0.134 0 0.498 0.108 0.971 0.301 1.397l-0.009-0.021c0.184 0.331 0.531 0.551 0.93 0.551 0.018 0 0.035-0 0.053-0.001l-0.002 0z"></path> <path d="M10.63 22v-1.18h2v-5.19l-1.86 1-0.55-1.060 2.32-1.3h1.46v6.5h1.78v1.23z"></path> </symbol> <symbol id="icon-pp-next" viewBox="0 0 32 32"> <path d="M28 4h2v24h-2z"></path> <path d="M5 28c-0.552 0-1-0.448-1-1v0-22c0-0.552 0.448-1 1-1 0.184 0 0.357 0.050 0.506 0.137l-0.005-0.003 19 11c0.3 0.176 0.498 0.498 0.498 0.865s-0.198 0.689-0.494 0.862l-0.005 0.003-19 11c-0.144 0.085-0.316 0.135-0.501 0.135v0z"></path> </symbol> <symbol id="icon-pp-previous" viewBox="0 0 32 32"> <path d="M27 28c-0.185-0-0.357-0.050-0.506-0.138l0.005 0.003-19-11c-0.3-0.176-0.498-0.498-0.498-0.865s0.198-0.689 0.494-0.862l0.005-0.003 19-11c0.144-0.085 0.317-0.135 0.501-0.135 0.552 0 1 0.447 1 1v22c0 0.552-0.448 1-1 1v0z"></path> <path d="M2 4h2v24h-2z"></path> </symbol> <symbol id="icon-pp-share" viewBox="0 0 30 32"> <path d="M25.143 17.661v4.625c0 2.839-2.304 5.143-5.143 5.143h-14.857c-2.839 0-5.143-2.304-5.143-5.143v-14.857c0-2.839 2.304-5.143 5.143-5.143h4.554c0.304 0 0.571 0.25 0.571 0.571 0 0.286-0.196 0.518-0.464 0.571-0.893 0.304-1.696 0.661-2.375 1.071-0.089 0.036-0.179 0.071-0.286 0.071h-2c-1.571 0-2.857 1.286-2.857 2.857v14.857c0 1.571 1.286 2.857 2.857 2.857h14.857c1.571 0 2.857-1.286 2.857-2.857v-3.821c0-0.214 0.125-0.411 0.321-0.518 0.357-0.161 0.679-0.393 0.964-0.661 0.161-0.161 0.411-0.232 0.625-0.143s0.375 0.286 0.375 0.518zM29.375 8.804l-6.857 6.857c-0.214 0.232-0.5 0.339-0.804 0.339-0.143 0-0.304-0.036-0.446-0.089-0.411-0.179-0.696-0.589-0.696-1.054v-3.429h-2.857c-3.929 0-6.429 0.75-7.821 2.339-1.446 1.661-1.875 4.339-1.321 8.446 0.036 0.25-0.125 0.5-0.357 0.607-0.071 0.018-0.143 0.036-0.214 0.036-0.179 0-0.357-0.089-0.464-0.232-0.125-0.179-2.964-4.196-2.964-7.768 0-4.786 1.5-10.286 13.143-10.286h2.857v-3.429c0-0.464 0.286-0.875 0.696-1.054 0.143-0.054 0.304-0.089 0.446-0.089 0.304 0 0.589 0.125 0.804 0.339l6.857 6.857c0.446 0.446 0.446 1.161 0 1.607z"></path> </symbol> <symbol id="icon-pp-play" viewBox="0 0 32 32"> <path d="M7 28c-0.552 0-1-0.448-1-1v0-22c0-0.552 0.448-1 1-1 0.184 0 0.357 0.050 0.506 0.137l-0.005-0.003 19 11c0.3 0.176 0.498 0.498 0.498 0.865s-0.198 0.689-0.494 0.862l-0.005 0.003-19 11c-0.144 0.085-0.316 0.135-0.501 0.135v0z"></path> </symbol> </defs> </svg></body></html>