
<!DOCTYPE html>

<!--[if lt IE 7]><html lang="fr-FR" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="fr-FR" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="fr-FR" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">

		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="pingback" href="http://www.cinopsis.be/xmlrpc.php">

		
		<!-- head functions -->
		<title>Palmarès du 35e BIFFF - Cinopsis</title>

<!-- This site is optimized with the Yoast SEO plugin v4.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.cinopsis.be/evenements/palmares-du-35e-bifff/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Palmarès du 35e BIFFF - Cinopsis" />
<meta property="og:description" content="Et voilà, après 12 jours de folie, de films drôles, effrayants, maudits ou étranges, nous sommes arrivés au moment du palmarès de cette 35e édition. Cette année 2017 aura été un bon cru dans le sens d&rsquo;un cru équilibré où la moyenne de l&rsquo;ensemble des films était plutôt bonne. On a aussi pu constater la &hellip;" />
<meta property="og:url" content="http://www.cinopsis.be/evenements/palmares-du-35e-bifff/" />
<meta property="og:site_name" content="Cinopsis" />
<meta property="article:section" content="Evénements" />
<meta property="article:published_time" content="2017-04-21T22:18:42+02:00" />
<meta property="og:image" content="http://www.cinopsis.be/wp-content/uploads/2017/04/BIFFF-2017.jpg" />
<meta property="og:image:width" content="840" />
<meta property="og:image:height" content="1260" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Et voilà, après 12 jours de folie, de films drôles, effrayants, maudits ou étranges, nous sommes arrivés au moment du palmarès de cette 35e édition. Cette année 2017 aura été un bon cru dans le sens d&rsquo;un cru équilibré où la moyenne de l&rsquo;ensemble des films était plutôt bonne. On a aussi pu constater la [&hellip;]" />
<meta name="twitter:title" content="Palmarès du 35e BIFFF - Cinopsis" />
<meta name="twitter:site" content="@cinopsis" />
<meta name="twitter:image" content="http://www.cinopsis.be/wp-content/uploads/2017/04/BIFFF-2017.jpg" />
<meta name="twitter:creator" content="@cinopsis" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cinopsis &raquo; Flux" href="http://www.cinopsis.be/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cinopsis &raquo; Flux des commentaires" href="http://www.cinopsis.be/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cinopsis &raquo; Palmarès du 35e BIFFF Flux des commentaires" href="http://www.cinopsis.be/evenements/palmares-du-35e-bifff/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cinopsis.be\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='login-with-ajax-css'  href='http://www.cinopsis.be/wp-content/themes/valenti/plugins/login-with-ajax/widget.css?ver=3.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.cinopsis.be/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.cinopsis.be/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.cinopsis.be/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='views-pagination-style-css'  href='http://www.cinopsis.be/wp-content/plugins/wp-views/embedded/res/css/wpv-pagination.css?ver=2.3.1' type='text/css' media='all' />
<style id='views-pagination-style-inline-css' type='text/css'>
.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item a {color: #444;background-color: #fff;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:focus {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item a {color: #444;background-color: #eeeeee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:focus {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item {border-color: #0099cc;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item a {color: #444;background-color: #cbddeb;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:focus {color: #000;background-color: #95bedd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #95bedd;}
</style>
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='http://www.cinopsis.be/wp-content/themes/valenti/library/css/style.min.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7CRaleway%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext%2Cgreek%2Cgreek-ext&#038;ver=5.5.2' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='cb-ie-only-css'  href='http://www.cinopsis.be/wp-content/themes/valenti/library/css/ie.css?ver=5.5.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.cinopsis.be/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cinopsis.be/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.cinopsis.be/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"http:\/\/www.cinopsis.be\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cinopsis.be/wp-content/themes/valenti/plugins/login-with-ajax/login-with-ajax.js?ver=3.1.7'></script>
<script type='text/javascript' src='http://www.cinopsis.be/wp-content/themes/valenti/library/js/modernizr.custom.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='http://www.cinopsis.be/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cinopsis.be/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cinopsis.be/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.cinopsis.be/?p=16682' />
<link rel="alternate" type="application/json+oembed" href="http://www.cinopsis.be/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cinopsis.be%2Fevenements%2Fpalmares-du-35e-bifff%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cinopsis.be/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cinopsis.be%2Fevenements%2Fpalmares-du-35e-bifff%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><style>.cb-base-color, .cb-overlay-stars .fa-star, #cb-vote .fa-star, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, .bbp-submit-wrapper button:visited, .buddypress .cb-cat-header #cb-cat-title a,  .buddypress .cb-cat-header #cb-cat-title a:visited, .woocommerce .star-rating:before, .woocommerce-page .star-rating:before, .woocommerce .star-rating span, .woocommerce-page .star-rating span, .woocommerce .stars a {
            color:#dd3333;
        }#cb-search-modal .cb-header, .cb-join-modal .cb-header, .lwa .cb-header, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            border-color: #dd3333;
        }.cb-sidebar-widget .cb-sidebar-widget-title, .cb-multi-widget .tabbernav .tabberactive, .cb-author-page .cb-author-details .cb-meta .cb-author-page-contact, .cb-about-page .cb-author-line .cb-author-details .cb-meta .cb-author-page-contact, .cb-page-header, .cb-404-header, .cb-cat-header, #cb-footer #cb-widgets .cb-footer-widget-title span, #wp-calendar caption, .cb-tabs ul .current, .cb-tabs ul .ui-state-active, #bbpress-forums li.bbp-header, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li.selected, #buddypress div.item-list-tabs ul li.current, #buddypress .item-list-tabs ul li:hover, .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
            border-bottom-color: #dd3333 ;
        }#cb-main-menu .current-post-ancestor, #cb-main-menu .current-menu-item, #cb-main-menu .current-menu-ancestor, #cb-main-menu .current-post-parent, #cb-main-menu .current-menu-parent, #cb-main-menu .current_page_item, #cb-main-menu .current-page-ancestor, #cb-main-menu .current-category-ancestor, .cb-review-box .cb-bar .cb-overlay span, #cb-accent-color, .cb-highlight, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            background-color: #dd3333;
        }</style><style type="text/css">
                                                 body, #respond { font-family: 'Raleway', sans-serif; }
                                                 h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, #cb-nav-bar #cb-main-menu ul li > a, .cb-author-posts-count, .cb-author-title, .cb-author-position, .search  .s, .cb-review-box .cb-bar, .cb-review-box .cb-score-box, .cb-review-box .cb-title, #cb-review-title, .cb-title-subtle, #cb-top-menu a, .tabbernav, #cb-next-link a, #cb-previous-link a, .cb-review-ext-box .cb-score, .tipper-positioner, .cb-caption, .cb-button, #wp-calendar caption, .forum-titles, .bbp-submit-wrapper button, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form .bbp-the-content-wrapper input, #bbpress-forums .bbp-forum-title, #bbpress-forums .bbp-topic-permalink, .widget_display_stats dl dt, .cb-lwa-profile .cb-block, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li, #buddypress .activity-list li.load-more, #buddypress a.activity-time-since, #buddypress ul#groups-list li div.meta, .widget.buddypress div.item-options, .cb-activity-stream #buddypress .activity-header .time-since, .cb-font-header, .woocommerce table.shop_table th, .woocommerce-page table.shop_table th, .cb-infinite-scroll a, .cb-no-more-posts { font-family:'Oswald', sans-serif; }
                     </style><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-210720-1', 'auto');
  ga('require', 'linkid', 'linkid.js');
  ga('send', 'pageview');

</script>
<script>
var _prum = [['id', '56bcc65cabe53d0f7b73bc31'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();
</script><style type="text/css">#cb-top-menu .cb-breaking-news ul li a { color:#dd3333; }@media only screen and (min-width: 1020px){ body { font-size: 18px; }}.header { background-color: #ffffff; }</style><!-- end custom css --><style>#cb-nav-bar #cb-main-menu .main-nav .menu-item-10839:hover,
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-10839:focus,
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-10839 .cb-sub-menu li .cb-grandchild-menu,
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-10839 .cb-sub-menu { background:#dd3333!important; }
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-10839 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#dd3333!important; }
#cb-nav-bar #cb-main-menu .main-nav .menu-item-10841:hover,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-10841:focus,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-10841 .cb-sub-menu li .cb-grandchild-menu,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-10841 .cb-sub-menu { background:#dd3333!important; }
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-10841 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#dd3333!important; }
#cb-nav-bar #cb-main-menu .main-nav .menu-item-16079:hover,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-16079:focus,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-16079 .cb-sub-menu li .cb-grandchild-menu,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-16079 .cb-sub-menu { background:#dd3333!important; }
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-16079 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#dd3333!important; }
#cb-nav-bar #cb-main-menu .main-nav .menu-item-10840:hover,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-10840:focus,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-10840 .cb-sub-menu li .cb-grandchild-menu,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-10840 .cb-sub-menu { background:#dd3333!important; }
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-10840 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#dd3333!important; }
#cb-nav-bar #cb-main-menu .main-nav .menu-item-10842:hover,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-10842:focus,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-10842 .cb-sub-menu li .cb-grandchild-menu,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-10842 .cb-sub-menu { background:#dd3333!important; }
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-10842 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#dd3333!important; }
#cb-nav-bar #cb-main-menu .main-nav .menu-item-15947:hover,
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-15947:focus,
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-15947 .cb-sub-menu li .cb-grandchild-menu,
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-15947 .cb-sub-menu { background:#dd3333!important; }
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-15947 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#dd3333!important; }</style>
<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script type="text/javascript">
(function($){
    $(window).load(function() {
        
            //Track Downloads
            $('a').filter(function() {
                return this.href.match(/.*\.(zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*)(\?.*)?$/);
            }).click(function(e) {
                ga('send','event', 'download', 'click', this.href);
            });

            //Track Mailto
            $('a[href^="mailto"]').click(function(e) {
                ga('send','event', 'email', 'send', this.href);
             });
            
            //Track Outbound Links
            $('a[href^="http"]').filter(function() {
                if (!this.href.match(/.*\.(zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*)(\?.*)?$/)){
                    if (this.href.indexOf('cinopsis.be') == -1) return this.href;
                }
            }).click(function(e) {
                ga('send','event', 'outbound', 'click', this.href);
            });
		    		                });
})(jQuery);
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-210720-1', 'auto');
  ga('require', 'displayfeatures');
  ga('set', 'dimension1', 'Evénements');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

		<!-- end head functions-->

	</head>

	<body class="post-template-default single single-post postid-16682 single-format-standard  cb-sticky-mm cb-sticky-sb-on cb-mod-zoom cb-layout-fw cb-m-sticky cb-sb-nar-embed-fw cb-cat-t-dark cb-mobm-light cb-gs-style-b cb-modal-dark cb-light-blog cb-sidebar-right cb-unboxed cb-fis-type-standard cb-fis-tl-st-default">

        
	    <div id="cb-outer-container">

            
            <!-- Small-Screen Menu -->
            
            <div id="cb-mob-menu" class="clearfix cb-dark-menu">
                <a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>

                                    <div class="cb-mob-menu-wrap">
                        <ul class="cb-small-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-10839"><a title="Accueil &#8211; Critiques cinéma &#8211; Séries &#8211; Bandes Dessinées" href="http://www.cinopsis.be/">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10841"><a title="Films" href="http://www.cinopsis.be/category/films/">Films</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16079"><a title="Séries" href="http://www.cinopsis.be/category/series/">Séries</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10840"><a title="Evénements" href="http://www.cinopsis.be/category/evenements/">Evénements</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10842"><a title="Potins" href="http://www.cinopsis.be/category/potins/">Potins</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15947"><a href="http://www.cinopsis.be/contactez-nous/">Contactez-nous</a></li>
</ul>                    </div>
                            </div>

            <!-- /Small-Screen Menu -->

                    <div id="cb-search-modal" class="cb-s-modal cb-modal cb-dark-menu">
                        <div class="cb-search-box">
                            <div class="cb-header">
                                <div class="cb-title">Recherche</div>
                                <div class="cb-close">
                                    <span class="cb-close-modal cb-close-m"><i class="fa fa-times"></i></span>
                                </div>
                            </div><form role="search" method="get" class="cb-search" action="http://www.cinopsis.be/">

    <input type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>

</form></div></div>    		<div id="cb-container" class="clearfix" itemscope itemtype="http://schema.org/Article">

                <header class="header clearfix cb-logo-center">

                                            
                    
                        <div id="cb-logo-box" class="wrap clearfix">
                                            <div id="logo" >
                    <a href="http://www.cinopsis.be">
                        <img src="http://www.cinopsis.be/wp-content/uploads/2015/06/New-Logo-Cinopsis.png" alt="Cinopsis logo" data-at2x="http://www.cinopsis.be/wp-content/uploads/2015/06/New-Logo-Cinopsis-Retina.png">
                    </a>
                </div>
                                                                </div>

                     
                    

                                             <nav id="cb-nav-bar" class="clearfix cb-dark-menu cb-full-width">
                            <div id="cb-main-menu" class="cb-nav-bar-wrap clearfix wrap">
                                <ul class="nav main-nav wrap clearfix"><li id="menu-item-10839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-10839"><a title="Accueil &#8211; Critiques cinéma &#8211; Séries &#8211; Bandes Dessinées" href="http://www.cinopsis.be/">Accueil</a></li>
<li id="menu-item-10841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10841"><a title="Films" href="http://www.cinopsis.be/category/films/">Films</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#dd3333;">Article au hasard</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#dd3333;"><a href="http://www.cinopsis.be/film/thirteen/"><img width="480" height="240" src="http://www.cinopsis.be/wp-content/uploads/2015/06/3381_1-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="Thirteen" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.cinopsis.be/film/thirteen/">Thirteen</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2004-01-28">28/01/2004</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="http://www.cinopsis.be/category/crtitiques/" title="Voir tous les articles de Critiques">Critiques</a>,  <a href="http://www.cinopsis.be/category/films/" title="Voir tous les articles de Films">Films</a></div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#dd3333;">Derniers articles</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#dd3333;"><a href="http://www.cinopsis.be/film/django/"><img width="80" height="60" src="http://www.cinopsis.be/wp-content/uploads/2017/05/Django-80x60.jpeg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Django" srcset="http://www.cinopsis.be/wp-content/uploads/2017/05/Django-80x60.jpeg 80w, http://www.cinopsis.be/wp-content/uploads/2017/05/Django-300x225.jpeg 300w, http://www.cinopsis.be/wp-content/uploads/2017/05/Django-768x576.jpeg 768w, http://www.cinopsis.be/wp-content/uploads/2017/05/Django.jpeg 840w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.cinopsis.be/film/django/">Django</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2017-05-09">09/05/2017</time></div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#dd3333;"><a href="http://www.cinopsis.be/film/beyond-the-mountains-and-hills/"><img width="80" height="60" src="http://www.cinopsis.be/wp-content/uploads/2017/05/Beyond-The-Mountains-and-Hills-80x60.jpeg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Beyond The Mountains and Hills" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.cinopsis.be/film/beyond-the-mountains-and-hills/">Beyond the Mountains and Hills</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2017-05-08">08/05/2017</time></div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#dd3333;"><a href="http://www.cinopsis.be/film/the-zookeepers-wife/"><img width="80" height="60" src="http://www.cinopsis.be/wp-content/uploads/2017/05/the-zookeepers-wife-80x60.jpeg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="The Zookeeper&#039;s Wife" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.cinopsis.be/film/the-zookeepers-wife/">The Zookeeper&rsquo;s Wife</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2017-05-07">07/05/2017</time></div></div></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#dd3333;"><a href="http://www.cinopsis.be/film/after-the-storm/"><img width="80" height="60" src="http://www.cinopsis.be/wp-content/uploads/2017/05/After-the-storm-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="After the Storm - Umi yori mo mada fukaku - Après la tempête" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.cinopsis.be/film/after-the-storm/">After the Storm</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2017-05-04">04/05/2017</time></div></div></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#dd3333;"><a href="http://www.cinopsis.be/film/get-out/"><img width="80" height="60" src="http://www.cinopsis.be/wp-content/uploads/2017/05/get-out-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Get Out" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.cinopsis.be/film/get-out/">Get Out</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2017-05-02">02/05/2017</time></div></div></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#dd3333;"><a href="http://www.cinopsis.be/film/cessez-le-feu/"><img width="80" height="60" src="http://www.cinopsis.be/wp-content/uploads/2017/05/cessez-le-feu-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Cessez-le-feu" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.cinopsis.be/film/cessez-le-feu/">Cessez-le-feu</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2017-05-02">02/05/2017</time></div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-16079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16079"><a title="Séries" href="http://www.cinopsis.be/category/series/">Séries</a><div class="cb-big-menu"><div class="cb-articles"><h2 class="cb-mega-title cb-slider-title"><span style="border-bottom-color:#dd3333;">Derniers articles</span></h2><div class="cb-slider-a flexslider-1-menu cb-module-block cb-slider-block cb-style-overlay flexslider-1-fw-menu clearfix"><ul class="slides"><li class="cb-grid-entry"><div class="cb-mask"><a href="http://www.cinopsis.be/series/marseille/"><a href="http://www.cinopsis.be/series/marseille/"><img width="750" height="400" src="http://www.cinopsis.be/wp-content/uploads/2016/05/marseille-750x400.jpg" class="attachment-cb-750-400 size-cb-750-400 wp-post-image" alt="Marseille" /></a></a><div class="cb-review-ext-box"><span class="cb-bg" style="background:#dd3333;"></span><span class="cb-score">48<span class="cb-percent-sign">%</span></span><span class="cb-score-title">Cotation</span></div></div>
                    <div class="cb-article-meta"><h2 class="cb-post-title"><a href="http://www.cinopsis.be/series/marseille/">Marseille</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2016-05-08">08/05/2016</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="http://www.cinopsis.be/category/series/" title="Voir tous les articles de Séries">Séries</a></div></div></div><div class="cb-review-ext-box"><span class="cb-bg" style="background:#dd3333;"></span><span class="cb-score">48<span class="cb-percent-sign">%</span></span><span class="cb-score-title">Cotation</span></div></li></ul></div></div></li>
<li id="menu-item-10840" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10840"><a title="Evénements" href="http://www.cinopsis.be/category/evenements/">Evénements</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#dd3333;">Article au hasard</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#dd3333;"><a href="http://www.cinopsis.be/evenements/31e-festival-du-film-francophone-de-namur-fiff/"><img width="480" height="240" src="http://www.cinopsis.be/wp-content/uploads/2016/09/FIFF16-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="31e Festival du Film Francophone de Namur (FIFF)" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.cinopsis.be/evenements/31e-festival-du-film-francophone-de-namur-fiff/">31e Festival du Film Francophone de Namur (FIFF)</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2016-09-29">29/09/2016</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="http://www.cinopsis.be/category/evenements/" title="Voir tous les articles de Evénements">Evénements</a></div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#dd3333;">Derniers articles</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#dd3333;"><a href="http://www.cinopsis.be/evenements/palmares-du-35e-bifff/"><img width="80" height="60" src="http://www.cinopsis.be/wp-content/uploads/2017/04/BIFFF-2017-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="BIFFF 2017" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.cinopsis.be/evenements/palmares-du-35e-bifff/">Palmarès du 35e BIFFF</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2017-04-21">21/04/2017</time></div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#dd3333;"><a href="http://www.cinopsis.be/evenements/35eme-bifff/"><img width="80" height="60" src="http://www.cinopsis.be/wp-content/uploads/2017/04/BIFFF-2017-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="35ème BIFFF" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.cinopsis.be/evenements/35eme-bifff/">35ème BIFFF</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2017-04-03">03/04/2017</time></div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#dd3333;"><a href="http://www.cinopsis.be/evenements/10e-festival-du-film-offscreen/"><img width="80" height="60" src="http://www.cinopsis.be/wp-content/uploads/2017/03/2017_offscreen_poster-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="10e Festival du Film Offscreen" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.cinopsis.be/evenements/10e-festival-du-film-offscreen/">10e Festival du Film Offscreen</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2017-03-02">02/03/2017</time></div></div></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#dd3333;"><a href="http://www.cinopsis.be/evenements/palmares-magritte-2017/"><img width="80" height="60" src="http://www.cinopsis.be/wp-content/uploads/2017/02/magritte-2017-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Les Magritte 2017" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.cinopsis.be/evenements/palmares-magritte-2017/">Palmarès Magritte 2017</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2017-02-05">05/02/2017</time></div></div></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#dd3333;"><a href="http://www.cinopsis.be/evenements/palmares-tournai-ramdam-festival-2017/"><img width="80" height="60" src="http://www.cinopsis.be/wp-content/uploads/2017/01/ramdam2017-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Palmarès Tournai RamDam Festival 2016" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.cinopsis.be/evenements/palmares-tournai-ramdam-festival-2017/">Palmarès Tournai RamDam Festival 2017</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2017-01-26">26/01/2017</time></div></div></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#dd3333;"><a href="http://www.cinopsis.be/evenements/be-film-festival-2016/"><img width="80" height="60" src="http://www.cinopsis.be/wp-content/uploads/2016/12/Be-Film-Festival-visuel-2016-20x15cm-72-dpi-RGB-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Be Film Festival 2016" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.cinopsis.be/evenements/be-film-festival-2016/">Be Film Festival 2016</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2016-12-22">22/12/2016</time></div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-10842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10842"><a title="Potins" href="http://www.cinopsis.be/category/potins/">Potins</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#dd3333;">Article au hasard</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#dd3333;"><a href="http://www.cinopsis.be/potins/la-bande-annonce-du-nouveau-film-des-freres-coen-hail-caesar/"><img width="480" height="240" src="http://www.cinopsis.be/wp-content/uploads/2015/10/Hail-Caesar-480x240.png" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="Hail, Caesar!" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.cinopsis.be/potins/la-bande-annonce-du-nouveau-film-des-freres-coen-hail-caesar/">La bande annonce du nouveau film des frères Coen: HAIL, CAESAR!</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2015-10-09">09/10/2015</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="http://www.cinopsis.be/category/potins/" title="Voir tous les articles de Potins">Potins</a></div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#dd3333;">Derniers articles</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#dd3333;"><a href="http://www.cinopsis.be/potins/42e-ceremonie-des-cesar/"><img width="80" height="60" src="http://www.cinopsis.be/wp-content/uploads/2017/02/Cesar2017-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="42e cérémonie des César" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.cinopsis.be/potins/42e-ceremonie-des-cesar/">42e cérémonie des César</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2017-02-25">25/02/2017</time></div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#dd3333;"><a href="http://www.cinopsis.be/potins/grand-prix-de-lupcb-2016/"><img width="80" height="60" src="http://www.cinopsis.be/wp-content/uploads/2017/02/upcb-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="UPCB - UBFP" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.cinopsis.be/potins/grand-prix-de-lupcb-2016/">Grand Prix de l&rsquo;UPCB 2016</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2017-01-26">26/01/2017</time></div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#dd3333;"><a href="http://www.cinopsis.be/potins/prix-cavens-2016-et-finalistes-du-grand-prix-de-lucc/"><img width="80" height="60" src="http://www.cinopsis.be/wp-content/uploads/2016/05/l-economie-du-couple-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="L&#039;économie du couple" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.cinopsis.be/potins/prix-cavens-2016-et-finalistes-du-grand-prix-de-lucc/">Prix Cavens 2016 et finalistes du Grand Prix de l’UCC</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2016-12-26">26/12/2016</time></div></div></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#dd3333;"><a href="http://www.cinopsis.be/potins/reservez-vos-billets-pour-rogue-one-a-star-wars-story/"><img width="80" height="60" src="http://www.cinopsis.be/wp-content/uploads/2016/11/rogue-one-tickets-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Réservez vos billets pour ROGUE ONE: A STAR WARS STORY!" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.cinopsis.be/potins/reservez-vos-billets-pour-rogue-one-a-star-wars-story/">Réservez vos billets pour ROGUE ONE: A STAR WARS STORY!</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2016-11-20">20/11/2016</time></div></div></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#dd3333;"><a href="http://www.cinopsis.be/potins/casting-pour-under-my-skin/"><img width="80" height="60" src="http://www.cinopsis.be/wp-content/uploads/2016/11/lukas-dhondt-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Lukas Dhont" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.cinopsis.be/potins/casting-pour-under-my-skin/">Casting pour UNDER MY SKIN</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2016-11-20">20/11/2016</time></div></div></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#dd3333;"><a href="http://www.cinopsis.be/potins/kinepolis-rouvre-sa-salle-imax-a-bruxelles/"><img width="80" height="60" src="http://www.cinopsis.be/wp-content/uploads/2016/11/Kinepolis-Imax-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Kinépolis rouvre sa salle IMAX à Bruxelles" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.cinopsis.be/potins/kinepolis-rouvre-sa-salle-imax-a-bruxelles/">Kinépolis rouvre sa salle IMAX à Bruxelles</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2016-11-17">17/11/2016</time></div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-15947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15947"><a href="http://www.cinopsis.be/contactez-nous/">Contactez-nous</a></li>
<li class="cb-icons"><ul id="cb-icons-wrap"><li class="cb-icon-search cb-menu-icon"><a href="#" data-cb-tip="Recherche" class="cb-tip-bot" id="cb-s-trigger"><i class="fa fa-search"></i></a></li></ul></li></ul>                            </div>
                        </nav>
                    
	 				
                                <!-- Secondary Menu -->
        <div id="cb-top-menu" class="clearfix cb-dark-menu">
            <div class="wrap cb-top-menu-wrap clearfix">

                <div class="cb-left-side cb-mob">
                                            <a href="#" id="cb-mob-open"><i class="fa fa-bars"></i></a>
                    <div class="cb-breaking-news cb-font-header"><span>Dernières critiques <i class="fa fa-long-arrow-right"></i></span><ul id="cb-ticker"><li><a href="http://www.cinopsis.be/film/django/" title="Django">Django</a></li><li><a href="http://www.cinopsis.be/film/beyond-the-mountains-and-hills/" title="Beyond the Mountains and Hills">Beyond the Mountains and Hills</a></li><li><a href="http://www.cinopsis.be/film/the-zookeepers-wife/" title="The Zookeeper's Wife">The Zookeeper's Wife</a></li><li><a href="http://www.cinopsis.be/film/after-the-storm/" title="After the Storm">After the Storm</a></li></ul></div></div><div class="cb-mob-right"><a href="#" class="cb-small-menu-icons cb-small-menu-search" id="cb-s-trigger-sm"><i class="fa fa-search"></i></a></div>
            </div>
        </div>
        <!-- /Secondary Menu -->

                    
                    
	 				      <a href="#" id="cb-to-top" class="cb-base-color"><i class="fa fa-long-arrow-up"></i></a>

                    
                </header> <!-- end header --><div class="cb-breadcrumbs wrap"><a href="http://www.cinopsis.be">Accueil</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.cinopsis.be/category/evenements/" title="Voir tous les articles de Evénements" itemprop="url"><span itemprop="title">Evénements</span></a></div></div>            <div id="cb-content" class="wrap clearfix">

                
    <meta itemprop="datePublished" content="2017-04-21T22:18:42+00:00">
    <meta itemprop="dateModified" content="2017-04-21T22:18:42+00:00">
    <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.cinopsis.be/evenements/palmares-du-35e-bifff/">
    <span class="cb-hide" itemscope itemprop="publisher" itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="Cinopsis">
        <meta itemprop="url" content="http://www.cinopsis.be/wp-content/uploads/2015/06/New-Logo-Cinopsis.png">
        <span class="cb-hide" itemscope itemprop="logo" itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="http://www.cinopsis.be/wp-content/uploads/2015/06/New-Logo-Cinopsis.png">
        </span>
    </span>
    <span class="cb-hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Eric Van Cutsem"></span>

    <meta itemprop="headline" content="Palmarès du 35e BIFFF">

      <span class="cb-hide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image" >
        <meta itemprop="url" content="http://www.cinopsis.be/wp-content/uploads/2017/04/BIFFF-2017.jpg">
        <meta itemprop="width" content="840">
        <meta itemprop="height" content="1260">
    </span>


				<div id="main" class="cb-main clearfix">

						<article id="post-16682" class="clearfix post-16682 post type-post status-publish format-standard has-post-thumbnail category-evenements">

                             <header id="cb-standard-featured"><div class="cb-mask"><img width="750" height="400" src="http://www.cinopsis.be/wp-content/uploads/2017/04/BIFFF-2017-750x400.jpg" class="cb-fi-standard wp-post-image" alt="BIFFF 2017" /></div><div id="cb-fis-wrap" class="cb-entry-header hentry cb-fis cb-style-standard"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">Palmarès du 35e BIFFF</h1><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-04-21">21/04/2017</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="http://www.cinopsis.be/category/evenements/" title="Voir tous les articles de Evénements">Evénements</a></div></div></div></header>
							<section class="cb-entry-content entry-content clearfix" itemprop="articleBody">

								<p>Et voilà, après 12 jours de folie, de films drôles, effrayants, maudits ou étranges, nous sommes arrivés au moment du palmarès de cette 35e édition. Cette année 2017 aura été un bon cru dans le sens d&rsquo;un cru équilibré où la moyenne de l&rsquo;ensemble des films était plutôt bonne.</p>
<p>On a aussi pu constater la confirmation de tendances présentes depuis quelques années. Les coréens sont passés maître dans l&rsquo;art du thriller et quand ils ne se contentent pas d&rsquo;appliquer les recettes et qu&rsquo;ils innovent, ils le font formidablement bien. Le fantastique horrifique est loin d&rsquo;être omniprésent, la SF se fait très rare et le thriller monopolise largement les écrans des salles de Bozar.</p>
<p>Quelques belles perles nous ont aussi accrochés durant ces douze jours. On citera sans être exhaustifs THE AUTOPSY OF JANE DOE, UNDER THE SHADOW, ANTIPORNO ou encore THE BAR et THE GIRL WITH ALL THE GIFTS respectivement en clôture et en ouverture.</p>
<p>Pour clôturer, voici donc le palmarès:</p>
<h2>Palmarès longs métrages</h2>
<p><em>Prix de la critique UCC-UPCB</em> : THE TUNNEL de <strong>Seong-hun Kim</strong></p>
<p><em>Prix du 7e Parallèle</em> : SWISS ARMY MAN de <strong>Dan Kwan</strong> et <strong>Daniel Scheinert</strong>, mention spéciale à SAVING SALLY de <strong>Avid Liongoren</strong></p>
<p><em>Prix du meilleur thriller</em> : AT THE END OF THE TUNNEL de <strong>Rodrigo Grande</strong>, mention spéciale à FREE FIRE de <strong>Ben Wheatley</strong></p>
<p><em>Méliès d&rsquo;argent</em> : SMALL TOWN KILLERS de <strong>Ole Bornedal</strong>, mention spéciale à ORBITER 9 de <strong>Hatem Khraiche</strong></p>
<p><em>Corbeau d&rsquo;or</em> : SAFE NEIGHBORHOOD de <strong>Chris Peckover</strong>, mention spéciale à VANISHING TIME de <strong>Tae-Hwa Um</strong></p>
<p><em>Corbeau d&rsquo;argent</em> : THE MERMAID de <strong>Stephen Cow</strong> et WE GO ON de <strong>Jesse Holland</strong> et <strong>Andy Mitton</strong></p>
<p><em>Prix du public</em> : THE AUTOPSY OF JANE DOE de <strong>Andre Ovredal</strong></p>
<h2>Palmarès courts métrages</h2>
<p>Prix jeunesse : DOWNSIDE UP de <strong>Peter Ghesquière</strong></p>
<p>Prix BeTV : SPOOKED de <strong>Emma Spook</strong> et <strong>Gil Gloom</strong></p>
<p>Prix La Trois : NIMMER de <strong>Lieven Vanhove</strong></p>
<p>Prix SABAM : DOWNSIDE UP de <strong>Peter Ghesquière</strong></p>
<p>Prix FEDEX : SPOOKED de <strong>Emma Spook</strong> et <strong>Gil Gloom</strong></p>
<p>Grand Prix : SPOOKED de <strong>Emma Spook</strong> et <strong>Gil Gloom</strong></p>

							</section> <!-- end article section -->

							<footer class="article-footer">
								<div class="cb-social-sharing cb-post-footer-block cb-beside clearfix"><div class="cb-title-subtle">Partager sur:</div><div id="fb-root"></div> <script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.0"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk"));</script><div class="cb-facebook"><div class="fb-share-button" data-href="http://www.cinopsis.be/evenements/palmares-du-35e-bifff/"  data-layout="button_count"></div></div><div class="cb-facebook"><div class="fb-like" data-href="http://www.cinopsis.be/evenements/palmares-du-35e-bifff/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></div><div class="cb-google ">
                            <div class="g-plusone" data-size="medium"></div>

                            <script type="text/javascript">
                              (function() {
                                var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
                                po.src = "https://apis.google.com/js/plusone.js";
                                var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
                              })();
                            </script></div><div class="cb-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true"  data-count="horizontal">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div></div><div id="cb-previous-next-links" class="cb-post-footer-block clearfix"><div id="cb-previous-link"><a href="http://www.cinopsis.be/evenements/35eme-bifff/"><i class="fa fa-long-arrow-left"></i></a><a href="http://www.cinopsis.be/evenements/35eme-bifff/" rel="prev">35ème BIFFF</a></div>                    <div class="cb-empty">Aucun article</div>
                </div><div id="cb-author-box" class="clearfix"><h3 class="cb-block-title">A propos de l'auteur</h3><div class="cb-mask"><a href="http://www.cinopsis.be/author/evc/"><img alt='Eric Van Cutsem' src='http://www.cinopsis.be/wp-content/uploads/2015/06/evc-120x120.jpg' class='avatar avatar-120 photo' height='120' width='120' /></a></div><div class="cb-meta"><div class="cb-info"><div class="cb-author-title"><a href="http://www.cinopsis.be/author/evc/"><span>Eric Van Cutsem</span></a></div><span class="cb-author-position"><i class="fa fa-long-arrow-right"></i>Journaliste</span><div class="cb-author-contact"> <a href="http://www.cinopsis.be" target="_blank"><i class="fa fa-link cb-tip-bot" data-cb-tip="Site Web"></i></a>  <a href="//www.twitter.com/cinopsis" target="_blank" ><i class="fa fa-twitter cb-tip-bot" data-cb-tip="Twitter"></i></a></div></div><p class="cb-author-bio">Journaliste indépendant dès 1989 qui, depuis cette époque, se pose toujours la question de savoir si il est journaliste, informaticien, biologiste ou ... extra-terrestre. Peut–être un peu tout ça pensent certains...</p></div></div>
							</footer> <!-- end article footer -->

							
						</article> <!-- end article -->

					
					
				</div> <!-- end #main -->

				<div class="cb-sticky-sidebar"><aside class="cb-sidebar clearfix" role="complementary">

<div id="search-4" class="cb-sidebar-widget widget_search"><form role="search" method="get" class="cb-search" action="http://www.cinopsis.be/">

    <input type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>

</form></div>		<div id="recent-posts-4" class="cb-sidebar-widget widget_recent_entries">		<h3 class="cb-sidebar-widget-title">Articles récents</h3>		<ul>
					<li>
				<a href="http://www.cinopsis.be/evenements/palmares-du-35e-bifff/">Palmarès du 35e BIFFF</a>
							<span class="post-date">21/04/2017</span>
						</li>
					<li>
				<a href="http://www.cinopsis.be/evenements/35eme-bifff/">35ème BIFFF</a>
							<span class="post-date">03/04/2017</span>
						</li>
					<li>
				<a href="http://www.cinopsis.be/evenements/10e-festival-du-film-offscreen/">10e Festival du Film Offscreen</a>
							<span class="post-date">02/03/2017</span>
						</li>
					<li>
				<a href="http://www.cinopsis.be/potins/42e-ceremonie-des-cesar/">42e cérémonie des César</a>
							<span class="post-date">25/02/2017</span>
						</li>
				</ul>
		</div>		<div id="cb-recent-posts-slider-8" class="cb-sidebar-widget widget-latest-articles-slider"><h3 class="cb-sidebar-widget-title">Dernières critiques</h3>    <div class="cb-slider-b cb-slider-widget cb-style-overlay  cb-slider-block">
		<div class="flexslider-widget flexslider-2 cb-flex">
    		<ul class="slides">

    		                <li class="cb-grid-entry cb-slider-entry">

                   <div class="cb-mask"><a href="http://www.cinopsis.be/film/django/"><img width="400" height="250" src="http://www.cinopsis.be/wp-content/uploads/2017/05/Django-400x250.jpeg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="Django" /></a></div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title h3"><a href="http://www.cinopsis.be/film/django/">Django</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2017-05-09">09/05/2017</time></div></div>                    </div>

                    
                </li>
    		                <li class="cb-grid-entry cb-slider-entry">

                   <div class="cb-mask"><a href="http://www.cinopsis.be/film/beyond-the-mountains-and-hills/"><img width="400" height="250" src="http://www.cinopsis.be/wp-content/uploads/2017/05/Beyond-The-Mountains-and-Hills-400x250.jpeg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="Beyond The Mountains and Hills" /></a></div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title h3"><a href="http://www.cinopsis.be/film/beyond-the-mountains-and-hills/">Beyond the Mountains and Hills</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2017-05-08">08/05/2017</time></div></div>                    </div>

                    
                </li>
    		                <li class="cb-grid-entry cb-slider-entry">

                   <div class="cb-mask"><a href="http://www.cinopsis.be/film/the-zookeepers-wife/"><img width="400" height="250" src="http://www.cinopsis.be/wp-content/uploads/2017/05/the-zookeepers-wife-400x250.jpeg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="The Zookeeper&#039;s Wife" /></a></div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title h3"><a href="http://www.cinopsis.be/film/the-zookeepers-wife/">The Zookeeper&rsquo;s Wife</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2017-05-07">07/05/2017</time></div></div>                    </div>

                    
                </li>
    		                <li class="cb-grid-entry cb-slider-entry">

                   <div class="cb-mask"><a href="http://www.cinopsis.be/film/after-the-storm/"><img width="400" height="250" src="http://www.cinopsis.be/wp-content/uploads/2017/05/After-the-storm-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="After the Storm - Umi yori mo mada fukaku - Après la tempête" /></a></div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title h3"><a href="http://www.cinopsis.be/film/after-the-storm/">After the Storm</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2017-05-04">04/05/2017</time></div></div>                    </div>

                    
                </li>
    		                <li class="cb-grid-entry cb-slider-entry">

                   <div class="cb-mask"><a href="http://www.cinopsis.be/film/get-out/"><img width="400" height="250" src="http://www.cinopsis.be/wp-content/uploads/2017/05/get-out-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="Get Out" /></a></div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title h3"><a href="http://www.cinopsis.be/film/get-out/">Get Out</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2017-05-02">02/05/2017</time></div></div>                    </div>

                    
                </li>
    		                <li class="cb-grid-entry cb-slider-entry">

                   <div class="cb-mask"><a href="http://www.cinopsis.be/film/cessez-le-feu/"><img width="400" height="250" src="http://www.cinopsis.be/wp-content/uploads/2017/05/cessez-le-feu-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="Cessez-le-feu" /></a></div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title h3"><a href="http://www.cinopsis.be/film/cessez-le-feu/">Cessez-le-feu</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2017-05-02">02/05/2017</time></div></div>                    </div>

                    
                </li>
    		                <li class="cb-grid-entry cb-slider-entry">

                   <div class="cb-mask"><a href="http://www.cinopsis.be/film/mon-ange-2/"><img width="400" height="250" src="http://www.cinopsis.be/wp-content/uploads/2017/05/mon-ange-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="Mon ange" /></a></div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title h3"><a href="http://www.cinopsis.be/film/mon-ange-2/">Mon ange</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2017-05-02">02/05/2017</time></div></div>                    </div>

                    
                </li>
    		                <li class="cb-grid-entry cb-slider-entry">

                   <div class="cb-mask"><a href="http://www.cinopsis.be/film/tarde-para-la-ira/"><img width="400" height="250" src="http://www.cinopsis.be/wp-content/uploads/2017/04/tarde-para-la-ira-400x250.jpeg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="Tarde para la ira - La colère d’un homme patient" /></a></div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title h3"><a href="http://www.cinopsis.be/film/tarde-para-la-ira/">Tarde Para La Ira</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2017-04-25">25/04/2017</time></div></div>                    </div>

                    
                </li>
    		    		</ul>
		</div>
    </div>

    		</div>
</aside>

</div>
			</div> <!-- end #cb-content -->

     			<footer id="cb-footer" class="" role="contentinfo">

    				<div id="cb-widgets" class="cb-footer-c cb-footer-wrap wrap clearfix cb-fw">

                                                    <div class="cb-one cb-column clearfix">
                                <div id="wp_views-7" class="cb-footer-widget widget_wp_views"><h3 class="cb-footer-widget-title"><span>Le mois passé</span></h3>


<div id="wpv-view-layout-10864" class="js-wpv-view-layout js-wpv-layout-responsive js-wpv-view-layout-10864" data-viewnumber="10864" data-pagination="{&quot;id&quot;:&quot;10864&quot;,&quot;base_permalink&quot;:&quot;/evenements/palmares-du-35e-bifff/?wpv_view_count=10864&amp;wpv_paged=WPV_PAGE_NUM&quot;,&quot;query&quot;:&quot;normal&quot;,&quot;type&quot;:&quot;disabled&quot;,&quot;effect&quot;:&quot;fade&quot;,&quot;duration&quot;:500,&quot;speed&quot;:5,&quot;pause_on_hover&quot;:&quot;disabled&quot;,&quot;stop_rollover&quot;:&quot;false&quot;,&quot;cache_pages&quot;:&quot;enabled&quot;,&quot;preload_images&quot;:&quot;enabled&quot;,&quot;preload_pages&quot;:&quot;enabled&quot;,&quot;preload_reach&quot;:1,&quot;spinner&quot;:&quot;builtin&quot;,&quot;spinner_image&quot;:&quot;http://www.cinopsis.fr/wp-content/plugins/wp-views/res/img/ajax-loader.gif&quot;,&quot;callback_next&quot;:&quot;&quot;,&quot;manage_history&quot;:&quot;enabled&quot;,&quot;has_controls_in_form&quot;:&quot;disabled&quot;,&quot;infinite_tolerance&quot;:&quot;0&quot;,&quot;max_pages&quot;:1,&quot;page&quot;:1,&quot;loop&quot;:{&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;data&quot;:[],&quot;id&quot;:0}}" data-permalink="/evenements/palmares-du-35e-bifff/?wpv_view_count=10864">

	
	<!-- wpv-loop-start -->
		
          <strong><a href="http://www.cinopsis.be/film/guardians-of-the-galaxy-vol-2/">Guardians of the Galaxy vol. 2</a></strong> (Les gardiens de la galaxie 2) - Film de science-fiction - 26/04/17<br />
		
          <strong><a href="http://www.cinopsis.be/film/the-edge-of-seventeen/">The Edge of Seventeen</a></strong> () - Comédie dramatique - 26/04/17<br />
		
          <strong><a href="http://www.cinopsis.be/film/tarde-para-la-ira/">Tarde Para La Ira</a></strong> (La colère d’un homme patient) - Thriller - 26/04/17<br />
		
          <strong><a href="http://www.cinopsis.be/film/life-2/">Life</a></strong> (Life) - Film fantastique - 19/04/17<br />
		
          <strong><a href="http://www.cinopsis.be/film/et-les-mistrals-gagnants/">Et les Mistrals gagnants</a></strong> (Et les Mistrals gagnants) - Documentaire - 19/04/17<br />
		
          <strong><a href="http://www.cinopsis.be/film/the-fate-of-the-furious/">The Fate of the Furious</a></strong> (Fast & Furious 8) - Film d'action - 12/04/17<br />
		
          <strong><a href="http://www.cinopsis.be/film/lady-macbeth/">Lady Macbeth</a></strong> (Lady Macbeth) - Drame - 12/04/17<br />
		
          <strong><a href="http://www.cinopsis.be/film/gold/">Gold</a></strong> (Gold) - Film d'aventures - 05/04/17<br />
		
          <strong><a href="http://www.cinopsis.be/film/power-rangers/">Power Rangers</a></strong> (Power Rangers) - Film fantastique - 05/04/17<br />
		
          <strong><a href="http://www.cinopsis.be/film/orpheline/">Orpheline</a></strong> (Orpheline) - Drame - 05/04/17<br />
		
          <strong><a href="http://www.cinopsis.be/film/before-i-fall/">Before I fall</a></strong> (Le dernier jour de ma vie) - Film fantastique - 05/04/17<br />
		
	<!-- wpv-loop-end -->
	
	
</div>
</div>                            </div>
                                                                            <div class="cb-two cb-column clearfix">
                                <div id="cb-recent-posts-slider-5" class="cb-footer-widget widget-latest-articles-slider"><h3 class="cb-footer-widget-title"><span>Derniers articles</span></h3>    <div class="cb-slider-b cb-slider-widget cb-style-overlay  cb-slider-block">
		<div class="flexslider-widget flexslider-2 cb-flex">
    		<ul class="slides">

    		                <li class="cb-grid-entry cb-slider-entry">

                   <div class="cb-mask"><a href="http://www.cinopsis.be/film/django/"><img width="400" height="250" src="http://www.cinopsis.be/wp-content/uploads/2017/05/Django-400x250.jpeg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="Django" /></a></div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title h3"><a href="http://www.cinopsis.be/film/django/">Django</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2017-05-09">09/05/2017</time></div></div>                    </div>

                    
                </li>
    		                <li class="cb-grid-entry cb-slider-entry">

                   <div class="cb-mask"><a href="http://www.cinopsis.be/film/beyond-the-mountains-and-hills/"><img width="400" height="250" src="http://www.cinopsis.be/wp-content/uploads/2017/05/Beyond-The-Mountains-and-Hills-400x250.jpeg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="Beyond The Mountains and Hills" /></a></div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title h3"><a href="http://www.cinopsis.be/film/beyond-the-mountains-and-hills/">Beyond the Mountains and Hills</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2017-05-08">08/05/2017</time></div></div>                    </div>

                    
                </li>
    		                <li class="cb-grid-entry cb-slider-entry">

                   <div class="cb-mask"><a href="http://www.cinopsis.be/film/the-zookeepers-wife/"><img width="400" height="250" src="http://www.cinopsis.be/wp-content/uploads/2017/05/the-zookeepers-wife-400x250.jpeg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="The Zookeeper&#039;s Wife" /></a></div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title h3"><a href="http://www.cinopsis.be/film/the-zookeepers-wife/">The Zookeeper&rsquo;s Wife</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2017-05-07">07/05/2017</time></div></div>                    </div>

                    
                </li>
    		                <li class="cb-grid-entry cb-slider-entry">

                   <div class="cb-mask"><a href="http://www.cinopsis.be/film/after-the-storm/"><img width="400" height="250" src="http://www.cinopsis.be/wp-content/uploads/2017/05/After-the-storm-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="After the Storm - Umi yori mo mada fukaku - Après la tempête" /></a></div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title h3"><a href="http://www.cinopsis.be/film/after-the-storm/">After the Storm</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2017-05-04">04/05/2017</time></div></div>                    </div>

                    
                </li>
    		                <li class="cb-grid-entry cb-slider-entry">

                   <div class="cb-mask"><a href="http://www.cinopsis.be/film/get-out/"><img width="400" height="250" src="http://www.cinopsis.be/wp-content/uploads/2017/05/get-out-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="Get Out" /></a></div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title h3"><a href="http://www.cinopsis.be/film/get-out/">Get Out</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2017-05-02">02/05/2017</time></div></div>                    </div>

                    
                </li>
    		                <li class="cb-grid-entry cb-slider-entry">

                   <div class="cb-mask"><a href="http://www.cinopsis.be/film/cessez-le-feu/"><img width="400" height="250" src="http://www.cinopsis.be/wp-content/uploads/2017/05/cessez-le-feu-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="Cessez-le-feu" /></a></div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title h3"><a href="http://www.cinopsis.be/film/cessez-le-feu/">Cessez-le-feu</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2017-05-02">02/05/2017</time></div></div>                    </div>

                    
                </li>
    		                <li class="cb-grid-entry cb-slider-entry">

                   <div class="cb-mask"><a href="http://www.cinopsis.be/film/mon-ange-2/"><img width="400" height="250" src="http://www.cinopsis.be/wp-content/uploads/2017/05/mon-ange-400x250.jpg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="Mon ange" /></a></div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title h3"><a href="http://www.cinopsis.be/film/mon-ange-2/">Mon ange</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2017-05-02">02/05/2017</time></div></div>                    </div>

                    
                </li>
    		                <li class="cb-grid-entry cb-slider-entry">

                   <div class="cb-mask"><a href="http://www.cinopsis.be/film/tarde-para-la-ira/"><img width="400" height="250" src="http://www.cinopsis.be/wp-content/uploads/2017/04/tarde-para-la-ira-400x250.jpeg" class="attachment-cb-400-250 size-cb-400-250 wp-post-image" alt="Tarde para la ira - La colère d’un homme patient" /></a></div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title h3"><a href="http://www.cinopsis.be/film/tarde-para-la-ira/">Tarde Para La Ira</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2017-04-25">25/04/2017</time></div></div>                    </div>

                    
                </li>
    		    		</ul>
		</div>
    </div>

    		</div>                            </div>
                                                                            <div class="cb-three cb-column clearfix">
                                <div id="cb-popular-posts-11" class="cb-footer-widget widget-popular-posts widget-latest-articles"><h3 class="cb-footer-widget-title"><span>Populaires</span></h3><ul class="cb-light cb-small">
                 <li class="cb-article clearfix">
                    <div class="cb-mask" style="background-color:#dd3333;">
                    <a href="http://www.cinopsis.be/film/iris/"><img width="80" height="60" src="http://www.cinopsis.be/wp-content/uploads/2016/11/Iris-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Iris" /></a>                    </div>
                    <div class="cb-meta">
                        <h4><a href="http://www.cinopsis.be/film/iris/">Iris</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2016-11-13">13/11/2016</time></div></div>                                           </div>
                </li>


                 <li class="cb-article clearfix">
                    <div class="cb-mask" style="background-color:#dd3333;">
                    <a href="http://www.cinopsis.be/film/mon-ange-2/"><img width="80" height="60" src="http://www.cinopsis.be/wp-content/uploads/2017/05/mon-ange-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Mon ange" /></a>                    </div>
                    <div class="cb-meta">
                        <h4><a href="http://www.cinopsis.be/film/mon-ange-2/">Mon ange</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2017-05-02">02/05/2017</time></div></div>                                           </div>
                </li>


                 <li class="cb-article clearfix">
                    <div class="cb-mask" style="background-color:#dd3333;">
                    <a href="http://www.cinopsis.be/film/the-zookeepers-wife/"><img width="80" height="60" src="http://www.cinopsis.be/wp-content/uploads/2017/05/the-zookeepers-wife-80x60.jpeg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="The Zookeeper&#039;s Wife" /></a>                    </div>
                    <div class="cb-meta">
                        <h4><a href="http://www.cinopsis.be/film/the-zookeepers-wife/">The Zookeeper&rsquo;s Wife</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2017-05-07">07/05/2017</time></div></div>                                           </div>
                </li>


                 <li class="cb-article clearfix">
                    <div class="cb-mask" style="background-color:#dd3333;">
                    <a href="http://www.cinopsis.be/film/get-out/"><img width="80" height="60" src="http://www.cinopsis.be/wp-content/uploads/2017/05/get-out-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Get Out" /></a>                    </div>
                    <div class="cb-meta">
                        <h4><a href="http://www.cinopsis.be/film/get-out/">Get Out</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2017-05-02">02/05/2017</time></div></div>                                           </div>
                </li>


                 <li class="cb-article clearfix">
                    <div class="cb-mask" style="background-color:#dd3333;">
                    <a href="http://www.cinopsis.be/film/cessez-le-feu/"><img width="80" height="60" src="http://www.cinopsis.be/wp-content/uploads/2017/05/cessez-le-feu-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Cessez-le-feu" /></a>                    </div>
                    <div class="cb-meta">
                        <h4><a href="http://www.cinopsis.be/film/cessez-le-feu/">Cessez-le-feu</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2017-05-02">02/05/2017</time></div></div>                                           </div>
                </li>

</ul></div>                            </div>
                                                
                    </div>

                    
                        <div class="cb-footer-lower clearfix">

                            <div class="wrap clearfix">

                                <div class="cb-copyright">Copyright ©1996-2017 Cinopsis</div>

        						<div class="cb-footer-links clearfix"><ul id="menu-cinopsis-footer" class="nav cb-footer-nav clearfix"><li id="menu-item-14824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14824"><a href="http://www.cinopsis.be/notre-equipe/">Notre équipe</a></li>
<li id="menu-item-10856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10856"><a title="Cinopsis &#8211; Critiques cinéma &#8211; Contactez-nous" href="http://www.cinopsis.be/contactez-nous/">Contactez-nous</a></li>
</ul></div>
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

    		</div> <!-- end #cb-container -->

		</div> <!-- end #cb-outer-container -->

        <span id="cb-overlay"></span>

		<script type="text/html" id="tmpl-wp-playlist-current-item">
	<# if ( data.image ) { #>
	<img src="{{ data.thumb.src }}" alt="" />
	<# } #>
	<div class="wp-playlist-caption">
		<span class="wp-playlist-item-meta wp-playlist-item-title">&laquo;&nbsp;{{ data.title }}&nbsp;&raquo;</span>
		<# if ( data.meta.album ) { #><span class="wp-playlist-item-meta wp-playlist-item-album">{{ data.meta.album }}</span><# } #>
		<# if ( data.meta.artist ) { #><span class="wp-playlist-item-meta wp-playlist-item-artist">{{ data.meta.artist }}</span><# } #>
	</div>
</script>
<script type="text/html" id="tmpl-wp-playlist-item">
	<div class="wp-playlist-item">
		<a class="wp-playlist-caption" href="{{ data.src }}">
			{{ data.index ? ( data.index + '. ' ) : '' }}
			<# if ( data.caption ) { #>
				{{ data.caption }}
			<# } else { #>
				<span class="wp-playlist-item-title">&laquo;&nbsp;{{{ data.title }}}&nbsp;&raquo;</span>
				<# if ( data.artists && data.meta.artist ) { #>
				<span class="wp-playlist-item-artist"> &mdash; {{ data.meta.artist }}</span>
				<# } #>
			<# } #>
		</a>
		<# if ( data.meta.length_formatted ) { #>
		<div class="wp-playlist-item-length">{{ data.meta.length_formatted }}</div>
		<# } #>
	</div>
</script>
<!--[if IE 7]><style>
.wpv-pagination { *zoom: 1; }
</style><![endif]-->
<script type='text/javascript' src='http://www.cinopsis.be/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cinopsis.be/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201719'></script>
<script type='text/javascript' src='http://www.cinopsis.be/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cinopsis.be/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fermer","currentText":"Aujourd\u2019hui","monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"fr-FR","strings":{"Close":"Fermer","Fullscreen":"Plein \u00e9cran","Turn off Fullscreen":"Quitter le plein \u00e9cran","Go Fullscreen":"Passer en plein \u00e9cran","Download File":"T\u00e9l\u00e9charger le fichier","Download Video":"T\u00e9l\u00e9charger la vid\u00e9o","Play":"Lecture","Pause":"Pause","Captions\/Subtitles":"L\u00e9gendes\/Sous-titres","None":"None","Time Slider":"Curseur de temps","Skip back %1 seconds":"Saut en arri\u00e8re de %1 seconde(s)","Video Player":"Lecteur vid\u00e9o","Audio Player":"Lecteur audio","Volume Slider":"Curseur de volume","Mute Toggle":"Couper le son","Unmute":"R\u00e9activer le son","Mute":"Muet","Use Up\/Down Arrow keys to increase or decrease volume.":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
var mejsL10n = {"language":"fr-FR","strings":{"Close":"Fermer","Fullscreen":"Plein \u00e9cran","Turn off Fullscreen":"Quitter le plein \u00e9cran","Go Fullscreen":"Passer en plein \u00e9cran","Download File":"T\u00e9l\u00e9charger le fichier","Download Video":"T\u00e9l\u00e9charger la vid\u00e9o","Play":"Lecture","Pause":"Pause","Captions\/Subtitles":"L\u00e9gendes\/Sous-titres","None":"None","Time Slider":"Curseur de temps","Skip back %1 seconds":"Saut en arri\u00e8re de %1 seconde(s)","Video Player":"Lecteur vid\u00e9o","Audio Player":"Lecteur audio","Volume Slider":"Curseur de volume","Mute Toggle":"Couper le son","Unmute":"R\u00e9activer le son","Mute":"Muet","Use Up\/Down Arrow keys to increase or decrease volume.":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cinopsis.be/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://www.cinopsis.be/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.cinopsis.be/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cinopsis.be/wp-includes/js/wp-util.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.cinopsis.be/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://www.cinopsis.be/wp-includes/js/mediaelement/wp-playlist.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpv_pagination_local = {"front_ajaxurl":"http:\/\/www.cinopsis.be\/wp-admin\/admin-ajax.php","calendar_image":"http:\/\/www.cinopsis.be\/wp-content\/plugins\/wp-views\/embedded\/res\/img\/calendar.gif","calendar_text":"Select date","datepicker_min_date":null,"datepicker_max_date":null,"resize_debounce_tolerance":"100","datepicker_style_url":"http:\/\/www.cinopsis.be\/wp-content\/plugins\/wp-views\/embedded\/toolset\/toolset-common\/toolset-forms\/css\/wpt-jquery-ui\/jquery-ui-1.11.4.custom.css"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cinopsis.be/wp-content/plugins/wp-views/embedded/res/js/wpv-pagination-embedded.js?ver=2.3.1'></script>
<script type='text/javascript' src='http://www.cinopsis.be/wp-content/themes/valenti/library/js/cookie.min.js?ver=5.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbSS":"on","cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cinopsis.be/wp-content/themes/valenti/library/js/jquery.ext.js?ver=5.5.2'></script>
<script type='text/javascript' src='http://www.cinopsis.be/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cinopsis.be/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"http:\/\/www.cinopsis.be\/wp-admin\/admin-ajax.php","cbPostID":"16682","cbSlider":["600",true,"5000"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cinopsis.be/wp-content/themes/valenti/library/js/cb-scripts.min.js?ver=5.5.2'></script>
<script type='text/javascript' src='http://www.cinopsis.be/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201719.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'97880852',post:'16682',tz:'2',srv:'www.cinopsis.be'} ]);
	_stq.push([ 'clickTrackerInit', '97880852', '16682' ]);
</script>

	</body>

</html> <!-- The End. what a ride! -->